<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Montevideo, La Alternativa lanzó su fórmula presidencial: &quot;Pablo Mieres y Selva Andreoli&quot; - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montevideo, La Alternativa lanzó su fórmula presidencial: &quot;Pablo Mieres y Selva Andreoli&quot; - Gente d&#039;Italia" />
<meta property="og:description" content="MONTEVIDEO (Uypress) - Este martes, en el Salón Azul de la Intendencia de Montevideo, La Alternativa, coalición de izquierda democrática fundada el 28 de noviembre del año pasado, lanzó su fórmula presidencial, la primera fórmula paritaria, integrada por Pablo Mieres y Selva Andreoli. &quot;Es el fin del bipartidismo y de la lógica maniquea y bipolar&quot; &hellip;" />
<meta property="og:url" content="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" />
<meta property="og:site_name" content="Gente d&#039;Italia" />
<meta property="article:tag" content="Frente Amplio" />
<meta property="article:tag" content="INE" />
<meta property="article:tag" content="intendencia montevideo" />
<meta property="article:tag" content="La Alternativa" />
<meta property="article:tag" content="MLN" />
<meta property="article:tag" content="MPP" />
<meta property="article:tag" content="Pablo Mieres y Selva Andreoli" />
<meta property="article:tag" content="salon azul" />
<meta property="article:tag" content="unicef" />
<meta property="article:tag" content="unir" />
<meta property="article:section" content="Dall&#039;Uruguay" />
<meta property="article:published_time" content="2019-03-22T12:08:09+00:00" />
<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MONTEVIDEO (Uypress) - Este martes, en el Salón Azul de la Intendencia de Montevideo, La Alternativa, coalición de izquierda democrática fundada el 28 de noviembre del año pasado, lanzó su fórmula presidencial, la primera fórmula paritaria, integrada por Pablo Mieres y Selva Andreoli. &quot;Es el fin del bipartidismo y de la lógica maniquea y bipolar&quot; [&hellip;]" />
<meta name="twitter:title" content="Montevideo, La Alternativa lanzó su fórmula presidencial: &quot;Pablo Mieres y Selva Andreoli&quot; - Gente d&#039;Italia" />
<meta name="twitter:image" content="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.genteditalia.org/","sameAs":[],"@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","logo":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221; Feed dei commenti" href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-2104139810' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=30614' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=B779A4737A7CCF679143A80727A96701');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a, .wpa-visible-ltr .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"408c1c2af0","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-uruguay/",
                                "name": "Dall'Uruguay"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/",
                                "name": "Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-30614 single-format-standard montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Ven 22 Marzo 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-30614" class="post-30614 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-uruguay tag-frente-amplio tag-ine tag-intendencia-montevideo tag-la-alternativa tag-mln tag-mpp tag-pablo-mieres-y-selva-andreoli tag-salon-azul tag-unicef tag-unir" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Uruguay" class="entry-crumb" href="http://www.genteditalia.org/category/dall-uruguay/">Dall&#039;Uruguay</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-uruguay/">Dall'Uruguay</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;</h1>

                                                            <p class="td-post-sub-title">Este martes en el salon azul de la intendencia</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:08:09+00:00" >22 Marzo 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30614">18</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg&description=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg" data-caption="Detail of Torre Ejecutiva, the presidential premises in Montevideo, Uruguay"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-696x464.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-696x464.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-300x200.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-768x512.jpg 768w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-630x420.jpg 630w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Montevideo presidential building"/></a><figcaption class="wp-caption-text">Detail of Torre Ejecutiva, the presidential premises in Montevideo, Uruguay</figcaption></figure></div>
            <p>MONTEVIDEO (Uypress) - Este martes, en el Salón Azul de la Intendencia de Montevideo, La Alternativa, coalición de izquierda democrática fundada el 28 de noviembre del año pasado, lanzó su fórmula presidencial, la primera fórmula paritaria, integrada por Pablo Mieres y Selva Andreoli. "Es el fin del bipartidismo y de la lógica maniquea y bipolar" expresó el diputado Fernando Amado, líder de UNIR, Unión de Izquierda Republicana. Es "flor de fórmula presidencial, y elegida por consenso", destacó José Franzini Batlle, líder de Avanza País. En tanto Pablo Mieres, que encabezará la fórmula de La Alternativa, resaltó la figura de Selva Andreoli, "maestra que trabajó años en escuelas de contexto crítico y en el Cerro, el barrio donde nació, Licenciada en Biología, publicista y empresaria de la comunicación" y de la que dijo "persona, trabajadora, de vasta militancia política y de una destacada inteligencia". No faltaron la críticas al Gobierno del Frente Amplio. Franzini Batlle, remarcó lo casos de gastos de dinero público por medio de una mala administración y a su vez por la negativa a que se pudiera investigar negocios que "terminaron muy mal para el país". Desestimó el reciente planteo del MPP "¿y ahora quieren hablar de transparencia?" Señaló "Por algo el General Seregni siempre se opuso a la entrada del MLN al Frente Amplio". Por su parte, Fernando Amado, expresó que está en contra de la "naturalización de la corrupción, el clientelismo y el despilfarro". Reconoció que La Alternativa se lanza a la contienda electoral pero "desde el llano" y "no embuchado en dólares vinculados al manejo del Estado y al poder", o como el Partido Nacional que gastará "lo que tiene y lo que no". También señaló a los candidatos que se lanzaron a la política en base a "que se mueven en base a billetera". Amado reclamó la intervención de la Corte Electoral para que frene los "excesos e ilegalidades" de estas campañas y anunció que si la Corte no puede se recurrirá a la Justicia. Amado fue tajante ante un pregunta que, reconoció, siempre se le hace a La Alternativa "Esta fórmula no es para acordar, es para ganar" y resaltó "No nacimos para secundar a nadie". Por su parte el líder del Partido Independiente, Pablo Mieres, se refirió al que consideró "fracaso del actual gobierno" que "hizo la plancha durante cinco años" y que estuvo caracterizado por el manejo de los dineros públicos, que Mieres consideró "verdaderos despilfarros". Para Mieres "El país necesita un cambio" y ese cambio, dijo, debe buscar que "el Frente Amplio no gobierne más" y a su vez, expresó alzando la voz, "pero también hay evitar que el cambio sea una vuelta hacia atrás, porque no queremos la restauración de los partidos tradicionales" a los que llamó escuela de "acomodos y clientelismo" tanto cuando estuvieron en el gobierno nacional o como lo hacen hoy en varios gobiernos departamentales". La proclamada vicepresidenta, Selva Andreoli, cuestionó "a quienes depreciaron la política con su falta de ética y a quienes usaron la política como una agencia de colocaciones y enriquecimiento". También cuestionó a José Mujica y al MPP por las recientes propuestas "en defensa a la política" a las que consideró "burla a la inteligencia. Andreoli dijo que si "en este encuentro de hoy, si tuviera que elegir cuatro temas que a mi me preocupan, jerarquizaría la niñez, el trabajo, la educación y la reforma del Estado". "Si Uruguay no tuviese pobreza entre los niños, la pobreza no alcanzaría el 1%" dijo Andreoli citando al sociólogo Gustavo De Armas, en un estudio publicado por UNICEF. Recordó que "de los 330 mil uruguayos que viven en situación de pobreza, casi la mitad, son menores de 18 años". "El INE dice que 3 de cada 10 niños (32.5%) que viven en contexto crítico corren riesgo de no poder expresarse de forma oral y escrita y un 13% de esa poblacion tiene posibilidades de presentar retraso" repasó. Luego se preguntó "¿Cómo vamos a construir el Uruguay del futuro, con estos rezagos en la niñez, en los uruguayos que formarán una gran parte de la sociedad en el 2030?. Cómo hablarán esos futuros ciudadanos, como harán la comprensión lectora, como calcularán, cómo manejarán las máquinas?" y agregó que "según el Reporte Uruguay 2015, el 61% de los niños entre 0 y 3 años nacen en hogares pobres". Respecto al empleo y el trabajo dijo "tenemos que apostar a reconvertir la fuerza laboral y pensar en la economía del conocimiento, en generar riqueza y crear valor añadido en productos y servicios, estructurar un nuevo patrón industrial con la aplicación productiva de las nuevas tecnologías. Invertir en investigación y en sistemas nacionales de innovación. Pero lo que no escapa a la realidad, son las empresas que cierran, las fuentes de trabajo que desaparecen, y en algunos casos el desempleo encubierto, el changador, el trabajador informal, el que está en seguro de paro y no sabe si vuelve". Recordó también que "60 mil puestos de trabajo se perdieron en los últimos 4 años, a razón de 41 puestos de trabajo por día". Sobre la educación, expresó en un pasaje, "quiero sólo mencionar como grave la deserción de jóvenes de secundaria, expulsados a la calle, por cierto que no al trabajo; las faltas de profesores en los liceos, los programas obsoletos, algunos paros absurdos, todo junto no hace más que reflejar un único problema: qué poco importan los jóvenes para algunos" Luego de reclamar por la Reforma del Estado, "la madre de todas las reformas que nunca se hizo" dijo "los convoco a votar, a un voto útil. Para que desde el gobierno, o desde el Parlamento, donde nos toque estar, tengamos una sola prioridad: la gente, la gente toda, y sobre todo los más débiles. Es un voto para los que tengan más y mejores ideas, que defiendan la moral y la decencia, con principios progresistas, pero sobre todo con justicia social. A eso los convocamos. A trabajar por un programa ambicioso y audaz de realizaciones. Sólo con Ustedes podemos lograrlo".</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c94d7b24d805_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg&description=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Montevideo%2C+La+Alternativa+lanz%C3%B3+su+f%C3%B3rmula+presidencial%3A+%E2%80%9CPablo+Mieres+y+Selva+Andreoli%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F03%2F22%2Fmontevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" data-text="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/">Un recurso de amparo para evitar que continue la demolición del San Rafael</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2019/03/22/presto-dal-tecnopolo-di-bologna-le-previsioni-meteo-per-tutta-leuropa/">Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2019-03-22T13:08:09+00:00"><meta itemprop="dateModified" content="2019-03-22T13:08:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Montevideo, La Alternativa lanzó su fórmula presidencial: &quot;Pablo Mieres y Selva Andreoli&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c94d7b24e772_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c94d7b24e772" ><script>var block_td_uid_2_5c94d7b24e772 = new tdBlock();
block_td_uid_2_5c94d7b24e772.id = "td_uid_2_5c94d7b24e772";
block_td_uid_2_5c94d7b24e772.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5c94d7b24e772_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c94d7b24e772_rand","tdc_css_class_style":"td_uid_2_5c94d7b24e772_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30614,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_2_5c94d7b24e772.td_column_number = "3";
block_td_uid_2_5c94d7b24e772.block_type = "td_block_related_posts";
block_td_uid_2_5c94d7b24e772.post_count = "3";
block_td_uid_2_5c94d7b24e772.found_posts = "627";
block_td_uid_2_5c94d7b24e772.header_color = "";
block_td_uid_2_5c94d7b24e772.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c94d7b24e772.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_2_5c94d7b24e772);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c94d7b252105" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c94d7b24e772" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5c94d7b252146" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c94d7b24e772" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5c94d7b24e772 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael">Un recurso de amparo para evitar que continue la demolición del San Rafael</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/21/el-ministerio-de-vivienda-fimo-la-habilitacion-ambiental-para-las-obras-del-ferrocarril-central/" rel="bookmark" title="El Ministerio de Vivienda fimó la habilitación ambiental para las obras del ferrocarril central"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/06/FerroviaRivera-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/06/FerroviaRivera-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/06/FerroviaRivera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio de Vivienda fimó la habilitación ambiental para las obras del ferrocarril central"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/21/el-ministerio-de-vivienda-fimo-la-habilitacion-ambiental-para-las-obras-del-ferrocarril-central/" rel="bookmark" title="El Ministerio de Vivienda fimó la habilitación ambiental para las obras del ferrocarril central">El Ministerio de Vivienda fimó la habilitación ambiental para las obras del ferrocarril central</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/21/en-montevideo-inscripciones-para-carne-de-artesano/" rel="bookmark" title="En Montevideo inscripciones para carné de artesano"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Artesan-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Artesan-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Artesan-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Artesan-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Montevideo inscripciones para carné de artesano"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/21/en-montevideo-inscripciones-para-carne-de-artesano/" rel="bookmark" title="En Montevideo inscripciones para carné de artesano">En Montevideo inscripciones para carné de artesano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c94d7b24e772" data-td_block_id="td_uid_2_5c94d7b24e772"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c94d7b24e772" data-td_block_id="td_uid_2_5c94d7b24e772"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='30614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c94d7b253906_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c94d7b253906" ><script>var block_td_uid_5_5c94d7b253906 = new tdBlock();
block_td_uid_5_5c94d7b253906.id = "td_uid_5_5c94d7b253906";
block_td_uid_5_5c94d7b253906.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5c94d7b253906_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c94d7b253906_rand","tdc_css_class_style":"td_uid_5_5c94d7b253906_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c94d7b253906.td_column_number = "1";
block_td_uid_5_5c94d7b253906.block_type = "td_block_7";
block_td_uid_5_5c94d7b253906.post_count = "4";
block_td_uid_5_5c94d7b253906.found_posts = "9003";
block_td_uid_5_5c94d7b253906.header_color = "#";
block_td_uid_5_5c94d7b253906.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c94d7b253906.max_num_pages = "2251";
tdBlocksArray.push(block_td_uid_5_5c94d7b253906);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5c94d7b253906 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/toninelli-la-targa-auto-sara-portabile/" rel="bookmark" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/toninelli-la-targa-auto-sara-portabile/" rel="bookmark" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;">Toninelli: &#8220;La targa auto sarà portabile&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:29:15+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/presto-dal-tecnopolo-di-bologna-le-previsioni-meteo-per-tutta-leuropa/" rel="bookmark" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/presto-dal-tecnopolo-di-bologna-le-previsioni-meteo-per-tutta-leuropa/" rel="bookmark" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa">Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:23:38+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" rel="bookmark" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" rel="bookmark" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;">Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:08:09+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael">Un recurso de amparo para evitar que continue la demolición del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T12:55:41+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5c94d7b253906" data-td_block_id="td_uid_5_5c94d7b253906">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5c94d7b255728_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c94d7b255728" ><script>var block_td_uid_6_5c94d7b255728 = new tdBlock();
block_td_uid_6_5c94d7b255728.id = "td_uid_6_5c94d7b255728";
block_td_uid_6_5c94d7b255728.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c94d7b255728_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c94d7b255728_rand","tdc_css_class_style":"td_uid_6_5c94d7b255728_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c94d7b255728.td_column_number = "1";
block_td_uid_6_5c94d7b255728.block_type = "td_block_15";
block_td_uid_6_5c94d7b255728.post_count = "4";
block_td_uid_6_5c94d7b255728.found_posts = "148";
block_td_uid_6_5c94d7b255728.header_color = "#";
block_td_uid_6_5c94d7b255728.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c94d7b255728.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_6_5c94d7b255728);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5c94d7b255728 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/21/brasile-il-giro-del-design-italiano-in-dieci-storie-con-chiara-alessi/" rel="bookmark" title="Brasile: “Il giro del design italiano in dieci storie” con Chiara Alessi"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Chiara-Alessi-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Chiara-Alessi-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Chiara-Alessi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasile: “Il giro del design italiano in dieci storie” con Chiara Alessi"/></a></div>                <a href="http://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/21/brasile-il-giro-del-design-italiano-in-dieci-storie-con-chiara-alessi/" rel="bookmark" title="Brasile: “Il giro del design italiano in dieci storie” con Chiara Alessi">Brasile: “Il giro del design italiano in dieci storie” con Chiara...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/18/serve-un-nuovo-partito-nel-pd-comincia-lera-zingaretti-gentiloni-eletto-presidente/" rel="bookmark" title="&#8220;Serve un nuovo partito&#8221;: nel Pd comincia l&#8217;era Zingaretti, Gentiloni eletto presidente"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/zingaretti-segretario-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/zingaretti-segretario-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/zingaretti-segretario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Serve un nuovo partito&#8221;: nel Pd comincia l&#8217;era Zingaretti, Gentiloni eletto presidente"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/18/serve-un-nuovo-partito-nel-pd-comincia-lera-zingaretti-gentiloni-eletto-presidente/" rel="bookmark" title="&#8220;Serve un nuovo partito&#8221;: nel Pd comincia l&#8217;era Zingaretti, Gentiloni eletto presidente">&#8220;Serve un nuovo partito&#8221;: nel Pd comincia l&#8217;era Zingaretti, Gentiloni eletto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/21/la-produzione-indiscriminata-di-soia-minaccia-il-sudamerica/" rel="bookmark" title="La produzione indiscriminata di soia minaccia il Sudamerica"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Soia-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Soia-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Soia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La produzione indiscriminata di soia minaccia il Sudamerica"/></a></div>                <a href="http://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/21/la-produzione-indiscriminata-di-soia-minaccia-il-sudamerica/" rel="bookmark" title="La produzione indiscriminata di soia minaccia il Sudamerica">La produzione indiscriminata di soia minaccia il Sudamerica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/16/la-lega-e-in-crescita-continua-il-calo-del-m5s-e-la-stasi-del-pd/" rel="bookmark" title="La Lega é in crescita, continua il calo del M5s e la stasi del Pd"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Politici-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Politici-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Politici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Lega é in crescita, continua il calo del M5s e la stasi del Pd"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/16/la-lega-e-in-crescita-continua-il-calo-del-m5s-e-la-stasi-del-pd/" rel="bookmark" title="La Lega é in crescita, continua il calo del M5s e la stasi del Pd">La Lega é in crescita, continua il calo del M5s e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c94d7b255728" data-td_block_id="td_uid_6_5c94d7b255728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c94d7b255728" data-td_block_id="td_uid_6_5c94d7b255728"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c94d7b266178_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5c94d7b266178" ><script>var block_td_uid_8_5c94d7b266178 = new tdBlock();
block_td_uid_8_5c94d7b266178.id = "td_uid_8_5c94d7b266178";
block_td_uid_8_5c94d7b266178.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c94d7b266178_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c94d7b266178_rand","tdc_css_class_style":"td_uid_8_5c94d7b266178_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c94d7b266178.td_column_number = "2";
block_td_uid_8_5c94d7b266178.block_type = "td_block_7";
block_td_uid_8_5c94d7b266178.post_count = "4";
block_td_uid_8_5c94d7b266178.found_posts = "8683";
block_td_uid_8_5c94d7b266178.header_color = "#";
block_td_uid_8_5c94d7b266178.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c94d7b266178.max_num_pages = "2171";
tdBlocksArray.push(block_td_uid_8_5c94d7b266178);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5c94d7b266178 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/toninelli-la-targa-auto-sara-portabile/" rel="bookmark" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_162120358_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/toninelli-la-targa-auto-sara-portabile/" rel="bookmark" title="Toninelli: &#8220;La targa auto sarà portabile&#8221;">Toninelli: &#8220;La targa auto sarà portabile&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:29:15+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/presto-dal-tecnopolo-di-bologna-le-previsioni-meteo-per-tutta-leuropa/" rel="bookmark" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_61868743_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/presto-dal-tecnopolo-di-bologna-le-previsioni-meteo-per-tutta-leuropa/" rel="bookmark" title="Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa">Presto dal &#8216;tecnopolo&#8217; di Bologna le previsioni meteo per tutta l’Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:23:38+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" rel="bookmark" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Depositphotos_87560316_m-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/montevideo-la-alternativa-lanzo-su-formula-presidencial-pablo-mieres-y-selva-andreoli/" rel="bookmark" title="Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva Andreoli&#8221;">Montevideo, La Alternativa lanzó su fórmula presidencial: &#8220;Pablo Mieres y Selva...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:08:09+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/Hotel_San_Rafael_de_Punta_del_Este_en_febrero_de_2018_-_08-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un recurso de amparo para evitar que continue la demolición del San Rafael"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/22/un-recurso-de-amparo-para-evitar-que-continue-la-demolicion-del-san-rafael/" rel="bookmark" title="Un recurso de amparo para evitar que continue la demolición del San Rafael">Un recurso de amparo para evitar que continue la demolición del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T12:55:41+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5c94d7b267bad_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c94d7b267bad" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5c94d7b267bad class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">nebbia</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5c94d7b267bad"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5c94d7b267bad">
				<input id="td_uid_9_5c94d7b267bad" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="td_uid_9_5c94d7b267bad"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5c94d7b267bad">
					<span class="td-big-degrees">13.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">56						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/11/20/contro-vertice-del-g20-mujica-declina-linvito-degli-organizzatori/" rel="bookmark" title="Contro-vertice del G20, Mujica declina l&#8217;invito degli organizzatori"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/08/Mujica-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/Mujica-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/08/Mujica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Contro-vertice del G20, Mujica declina l&#8217;invito degli organizzatori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/11/20/contro-vertice-del-g20-mujica-declina-linvito-degli-organizzatori/" rel="bookmark" title="Contro-vertice del G20, Mujica declina l&#8217;invito degli organizzatori">Contro-vertice del G20, Mujica declina l&#8217;invito degli organizzatori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-20T20:20:34+00:00" >20 Novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/06/05/canelones-dos-heridos-durante-el-atraco-a-un-local-de-pagos/" rel="bookmark" title="Canelones: Dos heridos durante el atraco a un local de pagos"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/06/policia-de-uruguay-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/06/policia-de-uruguay-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/06/policia-de-uruguay-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canelones: Dos heridos durante el atraco a un local de pagos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/06/05/canelones-dos-heridos-durante-el-atraco-a-un-local-de-pagos/" rel="bookmark" title="Canelones: Dos heridos durante el atraco a un local de pagos">Canelones: Dos heridos durante el atraco a un local de pagos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T05:27:22+00:00" >5 Giugno 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5c94d7b277d66
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Attiva/disattiva alto contrasto</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Attiva/disattiva dimensione testo</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-2104139810'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-d","today_icon_text":"nebbia","today_temp":[13.800000000000000710542735760100185871124267578125,56.7999999999999971578290569595992565155029296875],"today_humidity":87,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[11,51.7999999999999971578290569595992565155029296875],"today_max":[16.10000000000000142108547152020037174224853515625,61],"today_clouds":56,"current_unit":0,"forecast":[{"timestamp":1553256000,"day_name":"Ven","day_temp":[21,69],"owm_day_index":0},{"timestamp":1553299200,"day_name":"Sab","day_temp":[24,74],"owm_day_index":4},{"timestamp":1553385600,"day_name":"Dom","day_temp":[22,71],"owm_day_index":12},{"timestamp":1553472000,"day_name":"Lun","day_temp":[20,68],"owm_day_index":20},{"timestamp":1553558400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5c94d7b267bad","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-d","today_icon_text":"nebbia","today_temp":[13.800000000000000710542735760100185871124267578125,56.7999999999999971578290569595992565155029296875],"today_humidity":87,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[11,51.7999999999999971578290569595992565155029296875],"today_max":[16.10000000000000142108547152020037174224853515625,61],"today_clouds":56,"current_unit":0,"forecast":[{"timestamp":1553256000,"day_name":"Ven","day_temp":[21,69],"owm_day_index":0},{"timestamp":1553299200,"day_name":"Sab","day_temp":[24,74],"owm_day_index":4},{"timestamp":1553385600,"day_name":"Dom","day_temp":[22,71],"owm_day_index":12},{"timestamp":1553472000,"day_name":"Lun","day_temp":[20,68],"owm_day_index":20},{"timestamp":1553558400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c94d7b27802a">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5c94d7b27802a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c94d7b27802a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c94d7b27802a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>