<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Marocchinate, &quot;stupri e rapine perché l&#039;Italia tradì la Francia&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Maltrattamento di popolazione civile&quot;. È questo l&#039;oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marocchinate, &quot;stupri e rapine perché l&#039;Italia tradì la Francia&quot;" />
<meta property="og:description" content="&quot;Maltrattamento di popolazione civile&quot;. È questo l&#039;oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin" />
<meta property="og:url" content="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" />
<meta property="og:site_name" content="Gente d&#039;Italia" />
<meta property="article:tag" content="africa" />
<meta property="article:tag" content="Alassane Ouattara" />
<meta property="article:tag" content="Algeria" />
<meta property="article:tag" content="Alpha Condè" />
<meta property="article:tag" content="Alphonse Juin" />
<meta property="article:tag" content="ANVM" />
<meta property="article:tag" content="Campania" />
<meta property="article:tag" content="Ciociaria" />
<meta property="article:tag" content="Comando Alleato" />
<meta property="article:tag" content="Costa d&#039;Avorio" />
<meta property="article:tag" content="Emiliano Ciotti" />
<meta property="article:tag" content="emmanuel macron" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Gaume" />
<meta property="article:tag" content="Giornata nazionale in ricordo delle vittime delle marocchinate" />
<meta property="article:tag" content="giuseppe conte" />
<meta property="article:tag" content="guinea" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="Lazio" />
<meta property="article:tag" content="Luigi Di Maio" />
<meta property="article:tag" content="Marocchinate" />
<meta property="article:tag" content="Marocco" />
<meta property="article:tag" content="Provenza" />
<meta property="article:tag" content="rapine" />
<meta property="article:tag" content="Saint-Raphael" />
<meta property="article:tag" content="Senegal" />
<meta property="article:tag" content="sicilia" />
<meta property="article:tag" content="stupri" />
<meta property="article:tag" content="toscana" />
<meta property="article:tag" content="tunisia" />
<meta property="article:tag" content="violenze" />
<meta property="article:section" content="Dall&#039;Italia" />
<meta property="article:published_time" content="2019-11-06T12:06:24+00:00" />
<meta property="article:modified_time" content="2019-11-06T12:06:59+00:00" />
<meta property="og:updated_time" content="2019-11-06T12:06:59+00:00" />
<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Maltrattamento di popolazione civile&quot;. È questo l&#039;oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin" />
<meta name="twitter:title" content="Marocchinate, &quot;stupri e rapine perché l&#039;Italia tradì la Francia&quot;" />
<meta name="twitter:image" content="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"http://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#logo","url":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"http://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"http://www.genteditalia.org/#website","url":"http://www.genteditalia.org/","name":"Gente d&#039;Italia","publisher":{"@id":"http://www.genteditalia.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.genteditalia.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#primaryimage","url":"http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg","width":700,"height":446},{"@type":"WebPage","@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#webpage","url":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/","inLanguage":"it-IT","name":"Marocchinate, &quot;stupri e rapine perch\u00e9 l&#039;Italia trad\u00ec la Francia&quot;","isPartOf":{"@id":"http://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#primaryimage"},"datePublished":"2019-11-06T12:06:24+00:00","dateModified":"2019-11-06T12:06:59+00:00","description":"\"Maltrattamento di popolazione civile\". \u00c8 questo l'oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin"},{"@type":"Article","@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#article","isPartOf":{"@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#webpage"},"author":{"@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362"},"headline":"Marocchinate, &#8220;stupri e rapine perch\u00e9 l&#8217;Italia trad\u00ec la Francia&#8221;","datePublished":"2019-11-06T12:06:24+00:00","dateModified":"2019-11-06T12:06:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#webpage"},"publisher":{"@id":"http://www.genteditalia.org/#organization"},"image":{"@id":"http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#primaryimage"},"keywords":"africa,Alassane Ouattara,Algeria,Alpha Cond\u00e8,Alphonse Juin,ANVM,Campania,Ciociaria,Comando Alleato,Costa d'Avorio,Emiliano Ciotti,emmanuel macron,Francia,Gaume,Giornata nazionale in ricordo delle vittime delle marocchinate,giuseppe conte,guinea,italia,Lazio,Luigi Di Maio,Marocchinate,Marocco,Provenza,rapine,Saint-Raphael,Senegal,sicilia,stupri,toscana,tunisia,violenze","articleSection":"Dall'Italia"},{"@type":["Person"],"@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362","name":"Rino Dazzo","image":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#authorlogo","url":"http://1.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","caption":"Rino Dazzo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221; Feed dei commenti" href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=190822-1485600828' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=44271' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=11CD56A2EC81417AC04B4E59C7FDC574');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"4ac7424b7d","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/",
                                "name": "Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-44271 single-format-standard marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mer 06 Novembre 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-44271" class="post-44271 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-africa tag-alassane-ouattara tag-algeria tag-alpha-conde tag-alphonse-juin tag-anvm tag-campania tag-ciociaria tag-comando-alleato tag-costa-davorio tag-emiliano-ciotti tag-emmanuel-macron tag-francia tag-gaume tag-giornata-nazionale-in-ricordo-delle-vittime-delle-marocchinate tag-giuseppe-conte tag-guinea tag-italia tag-lazio tag-luigi-di-maio tag-marocchinate tag-marocco tag-provenza tag-rapine tag-saint-raphael tag-senegal tag-sicilia tag-stupri tag-toscana tag-tunisia tag-violenze" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="http://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;</h1>

                                                            <p class="td-post-sub-title">Un memorandum sui crimini transalpini ai danni della popolazione civile della Penisola nel 1944  
</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T13:06:24+00:00" >6 Novembre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44271">16</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marocchinate%2C+%E2%80%9Cstupri+e+rapine+perch%C3%A9+l%E2%80%99Italia+trad%C3%AC+la+Francia%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg&description="Maltrattamento di popolazione civile". È questo l'oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marocchinate%2C+%E2%80%9Cstupri+e+rapine+perch%C3%A9+l%E2%80%99Italia+trad%C3%AC+la+Francia%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg" data-caption=""><img width="696" height="443" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-696x443.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-696x443.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-300x191.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-659x420.jpg 659w, http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Goumier"/></a></div>
            <p>"Maltrattamento di popolazione civile". È questo l'oggetto del memorandum datato 24 maggio 1944 e firmato dal generale<strong> Alphonse Juin</strong>, che getta nuova luce sui crimini ai danni della popolazione italiana nel 1944 ad opera dell'esercito coloniale francese. Un documento in cui<strong> Juin</strong> mette nero su bianco (e comunica al<strong> Comando Alleato</strong>) l'arrivo di innumerevoli segnalazioni di "atti di brigantaggio, di rapina armata e di ratto" ai danni degli italiani e ne individua la ratio in quelli che definisce i "nostri sentimenti nei confronti di una Nazione che odiosamente tradì la <strong>Francia</strong>", l'<strong>Italia</strong> appunto, che il generale chiama "paese conquistato".</p>
<p>L'eccezionale documento è stato trovato all'<strong>Archivio di Stato</strong> da <strong>Emiliano Ciotti,</strong> presidente dell'<strong>Associazione Nazionale Vittime delle 'Marocchinate',</strong> che da anni si occupa di tutelare i diritti delle donne ciociare stuprate dai goumier francesi inquadrati nel <strong>Corpo di spedizione francese in Italia</strong>. Spulciando oltre 15mila fascicoli, <strong>Ciotti</strong> si è trovato di fronte a una carta "importantissima - spiega all'Adnkronos - che per la prima volta spiega perché le truppe francesi stupravano e uccidevano le donne italiane. In poche parole: risentimento nazionale per la dichiarazione di guerra dell'<strong>Italia</strong>".</p>
<p>In particolare nel memorandum il comandante del Corpo di spedizione francese in Italia <strong>Juin</strong> scrive di essere "stato colpito dalle lamentele a lui indirizzate dal A.M.G. relativo alle condotte di alcuni elementi francesi nei riguardi delle popolazioni civili italiane durante la recente avanzata. Sono stati commessi atti di brigantaggio, di rapina armata e di ratto contro le popolazioni che vivono nelle zone avanzate e che si lamentano amaramente presso <strong>Autorità Alleate.</strong> Vi è certamente la possibilità di esagerare i fatti, comunque fanno correre il rischio di discreditare un esercito che è composto in massima parte di truppe coloniali".</p>
<p>Dopo aver preso atto dei fatti, <strong>Juin</strong> ne spiega implicitamente le ragioni: "Comunque forti possano essere i nostri sentimenti nei confronti di una Nazione che odiosamente tradì la <strong>Francia</strong> - scrive - noi dobbiamo mantenere un'attitudine dignitosa. L'esercito francese si è guadagnato sul campo di battaglia italiano la considerazione di tutti. Sarebbe facile cementare questa reputazione adottando una scorretta abitudine in un paese conquistato, verso un popolo che sta attualmente sperimentando tutti gli orrori della guerra e la cui responsabilità della sua amministrazione. Il Comandante Divisionale e il generale comandante dei<strong> Gaume</strong> - è l'esortazione dunque del generale - prendano pertanto i necessari provvedimenti indispensabili per por termine a tutti quegli atti che vanno a detrimento della morale e della dignità del vincitore".</p>
<p>"Questi soldati africani, inquadrati nell’esercito francese, si macchiarono di crimini inauditi – dichiara <strong>Ciotti,</strong> presidente dell’<strong>ANVM</strong> e nipote di un ragazzo che nel 1944 fu brutalmente assassinato dai coloniali francesi – in <strong>Francia</strong> possono definirli eroi, in<strong> Italia</strong> sono conosciuti come degli stupratori e degli assassini, poiché molti di loro si macchiarono di violenze di ogni genere contro la popolazione civile. Invece di esaltare le gesta dei coloniali, il presidente <strong>Macron</strong> chieda scusa all<strong>’Italia</strong> e alle vittime". Per questo l'associazione <strong>Anvm</strong> che da anni si batte per la verità sulle marocchinate (le vittime italiane delle truppe coloniali francesi) protesta per la decisione del Capo dello Stato francese, <strong>Emmanuel Macron</strong>, il 15 agosto scorso a <strong>Saint-Raphael,</strong> durante il suo intervento in occasione del 75esimo anniversario dello sbarco alleato in <strong>Provenza</strong>, di chiedere ai sindaci francesi di intitolare vie e piazze ai soldati africani inquadrati nell’esercito francese e che parteciparono alla liberazione della <strong>Francia</strong> nel 1944.</p>
<p>Questi militari, ha detto il presidente francese, "hanno fatto l’onore e la grandezza della <strong>Francia,</strong> i nomi e i volti di questi eroi africani devono far parte della nostra vita di cittadini liberi, perché senza di loro non lo saremmo. Faccio appello ai sindaci di <strong>Francia</strong> affinché facciano vivere con i nomi delle nostre strade, delle nostre piazze, dei nostri monumenti e delle nostre cerimonie, la memoria di queste persone che rendono orgogliosa tutta l’<strong>Africa</strong>". Di fronte al presidente della <strong>Guinea Alpha Condé</strong> e a quello della <strong>Costa d’Avorio Alassane Ouattara</strong>, il capo dello stato francese ha reso omaggio ai "tiratori marocchini, tunisini, algerini, ai senegalesi, soldati che provenivano da tutta l’<strong>Africa</strong> subsahariana".</p>
<p>Affermazioni contestate duramente, appunto, dall’associazione nazionale vittime delle marocchinate. "I soldati africani, provenienti principalmente da<strong> Tunisia, Marocco, Algeria e Senegal</strong> e in piccola parte da altre colonie francesi - continua<strong> Ciotti</strong> - erano inquadrati nel<strong> Corpo di Spedizione Francese in Italia.</strong> Le violenze contro gli inermi cittadini italiani, conosciute con il termine "marocchinate", iniziarono con lo sbarco in<strong> Sicilia</strong> nel luglio del 1943 e proseguirono nel 1944 in<strong> Campania, Lazio e Toscana</strong>, raggiungendo l’apice in <strong>Ciociaria</strong>. Mentre <strong>Macron</strong> chiede di intitolare vie e piazze francesi ai magrebini francesi, su richiesta dell’associazione presieduta da <strong>Ciotti</strong> molti consigli comunali italiani stanno deliberando affinché sia istituita una <strong>Giornata nazionale in ricordo delle vittime delle marocchinate</strong>".</p>
<p>E ancora. "Per sollevare questo problema abbiamo atteso che si risolvesse la crisi di governo e fosse incaricato il nuovo Ministro degli Esteri – conclude <strong>Ciotti</strong> – ci rivolgiamo quindi al riconfermato Presidente del Consiglio<strong> Giuseppe Conte</strong> e all’onorevole <strong>Luigi Di Maio</strong>, affinché intervengano nelle sedi istituzionali per riaffermare l’inopportunità dell’intitolazione di vie e piazze francesi a dei soldati che, in <strong>Italia</strong> nel 1943-1944, compirono delitti, razzie, stupri e omicidi e che ancora oggi sono ricordati con orrore dalle popolazioni che 75 anni fa subirono tali violenze".</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5dc2c1245577f_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marocchinate%2C+%E2%80%9Cstupri+e+rapine+perch%C3%A9+l%E2%80%99Italia+trad%C3%AC+la+Francia%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg&description="Maltrattamento di popolazione civile". È questo l'oggetto del memorandum datato 24 maggio 1944 e firmato dal generale Alphonse Juin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marocchinate%2C+%E2%80%9Cstupri+e+rapine+perch%C3%A9+l%E2%80%99Italia+trad%C3%AC+la+Francia%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F11%2F06%2Fmarocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" data-text="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2019/11/06/ecco-lallarme-di-11mila-ricercatori-la-terra-e-in-piena-emergenza-clima/">Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/rinodazzo/">Rino Dazzo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rino Dazzo"></span><meta itemprop="datePublished" content="2019-11-06T13:06:24+00:00"><meta itemprop="dateModified" content="2019-11-06T13:06:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Marocchinate, &quot;stupri e rapine perché l&#039;Italia tradì la Francia&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="446"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5dc2c124560e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dc2c124560e2" ><script>var block_td_uid_2_5dc2c124560e2 = new tdBlock();
block_td_uid_2_5dc2c124560e2.id = "td_uid_2_5dc2c124560e2";
block_td_uid_2_5dc2c124560e2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5dc2c124560e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dc2c124560e2_rand","tdc_css_class_style":"td_uid_2_5dc2c124560e2_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44271,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_2_5dc2c124560e2.td_column_number = "3";
block_td_uid_2_5dc2c124560e2.block_type = "td_block_related_posts";
block_td_uid_2_5dc2c124560e2.post_count = "3";
block_td_uid_2_5dc2c124560e2.found_posts = "2943";
block_td_uid_2_5dc2c124560e2.header_color = "";
block_td_uid_2_5dc2c124560e2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc2c124560e2.max_num_pages = "981";
tdBlocksArray.push(block_td_uid_2_5dc2c124560e2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5dc2c12456d1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dc2c124560e2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5dc2c12456d5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dc2c124560e2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5dc2c124560e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/torna-bagna-cauda-day-16mila-a-tavola-per-il-piatto-piemontese/" rel="bookmark" title="Torna &#8216;bagna cauda day&#8217;, 16mila a tavola per il piatto piemontese"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Bagna-Cauda-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Bagna-Cauda-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/11/Bagna-Cauda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torna &#8216;bagna cauda day&#8217;, 16mila a tavola per il piatto piemontese"/></a></div>                <a href="http://www.genteditalia.org/category/cibo/" class="td-post-category">Cibo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/torna-bagna-cauda-day-16mila-a-tavola-per-il-piatto-piemontese/" rel="bookmark" title="Torna &#8216;bagna cauda day&#8217;, 16mila a tavola per il piatto piemontese">Torna &#8216;bagna cauda day&#8217;, 16mila a tavola per il piatto piemontese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/fideiussioni-false-per-16-miliardi-altro-record-italiano-nel-mondo-e-sono-solo-quelle-scoperte/" rel="bookmark" title="Fideiussioni false per 1,6 miliardi, altro record italiano nel mondo: e sono solo quelle scoperte"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Fideiussioni-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Fideiussioni-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/11/Fideiussioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fideiussioni false per 1,6 miliardi, altro record italiano nel mondo: e sono solo quelle scoperte"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/fideiussioni-false-per-16-miliardi-altro-record-italiano-nel-mondo-e-sono-solo-quelle-scoperte/" rel="bookmark" title="Fideiussioni false per 1,6 miliardi, altro record italiano nel mondo: e sono solo quelle scoperte">Fideiussioni false per 1,6 miliardi, altro record italiano nel mondo: e sono solo quelle scoperte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/ecco-perche-lestinzione-del-movimento-5-stelle-non-puo-essere-piu-fermata/" rel="bookmark" title="Ecco perché l’estinzione del &#8220;Movimento 5 stelle&#8221; non può essere più fermata"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/M5S_giornale-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/M5S_giornale-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/11/M5S_giornale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecco perché l’estinzione del &#8220;Movimento 5 stelle&#8221; non può essere più fermata"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/ecco-perche-lestinzione-del-movimento-5-stelle-non-puo-essere-piu-fermata/" rel="bookmark" title="Ecco perché l’estinzione del &#8220;Movimento 5 stelle&#8221; non può essere più fermata">Ecco perché l’estinzione del &#8220;Movimento 5 stelle&#8221; non può essere più fermata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc2c124560e2" data-td_block_id="td_uid_2_5dc2c124560e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc2c124560e2" data-td_block_id="td_uid_2_5dc2c124560e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='44271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5dc2c124589af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5dc2c124589af" ><script>var block_td_uid_5_5dc2c124589af = new tdBlock();
block_td_uid_5_5dc2c124589af.id = "td_uid_5_5dc2c124589af";
block_td_uid_5_5dc2c124589af.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5dc2c124589af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dc2c124589af_rand","tdc_css_class_style":"td_uid_5_5dc2c124589af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5dc2c124589af.td_column_number = "1";
block_td_uid_5_5dc2c124589af.block_type = "td_block_7";
block_td_uid_5_5dc2c124589af.post_count = "4";
block_td_uid_5_5dc2c124589af.found_posts = "13310";
block_td_uid_5_5dc2c124589af.header_color = "#";
block_td_uid_5_5dc2c124589af.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc2c124589af.max_num_pages = "3328";
tdBlocksArray.push(block_td_uid_5_5dc2c124589af);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5dc2c124589af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" rel="bookmark" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" rel="bookmark" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;">Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T13:06:24+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/ecco-lallarme-di-11mila-ricercatori-la-terra-e-in-piena-emergenza-clima/" rel="bookmark" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/ecco-lallarme-di-11mila-ricercatori-la-terra-e-in-piena-emergenza-clima/" rel="bookmark" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;">Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:52:37+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/castellini-bandito-dallo-stadio-fino-al-2030-patto-fra-i-giocatori-di-colore-via-tutti-dal-campo-al-primo-buu/" rel="bookmark" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/castellini-bandito-dallo-stadio-fino-al-2030-patto-fra-i-giocatori-di-colore-via-tutti-dal-campo-al-primo-buu/" rel="bookmark" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;">Castellini bandito dallo stadio fino al 2030, patto fra i giocatori...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:47:29+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/balotelli-arrenditi/" rel="bookmark" title="Balotelli, arrenditi"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-300x207.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-768x530.jpg 768w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-696x480.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-609x420.jpg 609w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balotelli, arrenditi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/balotelli-arrenditi/" rel="bookmark" title="Balotelli, arrenditi">Balotelli, arrenditi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:40:04+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5dc2c124589af" data-td_block_id="td_uid_5_5dc2c124589af">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5dc2c1245a4e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5dc2c1245a4e1" ><script>var block_td_uid_6_5dc2c1245a4e1 = new tdBlock();
block_td_uid_6_5dc2c1245a4e1.id = "td_uid_6_5dc2c1245a4e1";
block_td_uid_6_5dc2c1245a4e1.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dc2c1245a4e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dc2c1245a4e1_rand","tdc_css_class_style":"td_uid_6_5dc2c1245a4e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dc2c1245a4e1.td_column_number = "1";
block_td_uid_6_5dc2c1245a4e1.block_type = "td_block_15";
block_td_uid_6_5dc2c1245a4e1.post_count = "4";
block_td_uid_6_5dc2c1245a4e1.found_posts = "113";
block_td_uid_6_5dc2c1245a4e1.header_color = "#";
block_td_uid_6_5dc2c1245a4e1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dc2c1245a4e1.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_6_5dc2c1245a4e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5dc2c1245a4e1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/03/e-morto-alberto-sed-sopravvissuto-al-lager-di-auschwitz/" rel="bookmark" title="E&#8217; morto Alberto Sed, sopravvissuto al lager di Auschwitz"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/alberto-sed-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/alberto-sed-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/11/alberto-sed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; morto Alberto Sed, sopravvissuto al lager di Auschwitz"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/03/e-morto-alberto-sed-sopravvissuto-al-lager-di-auschwitz/" rel="bookmark" title="E&#8217; morto Alberto Sed, sopravvissuto al lager di Auschwitz">E&#8217; morto Alberto Sed, sopravvissuto al lager di Auschwitz</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/03/sbarcati-a-taranto-gli-88-migranti-della-alan-kurdi-in-tre-accompagnati-in-ospedale/" rel="bookmark" title="Sbarcati a Taranto gli 88 migranti della Alan Kurdi: in tre accompagnati in ospedale"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/07/Depositphotos_71108881_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/07/Depositphotos_71108881_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/07/Depositphotos_71108881_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sbarcati a Taranto gli 88 migranti della Alan Kurdi: in tre accompagnati in ospedale"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/03/sbarcati-a-taranto-gli-88-migranti-della-alan-kurdi-in-tre-accompagnati-in-ospedale/" rel="bookmark" title="Sbarcati a Taranto gli 88 migranti della Alan Kurdi: in tre accompagnati in ospedale">Sbarcati a Taranto gli 88 migranti della Alan Kurdi: in tre...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/05/nel-paese-di-di-maio-un-terzo-ha-il-reddito-di-cittadinanza-e-zero-offerte-di-lavoro/" rel="bookmark" title="Nel paese di Di Maio un terzo ha il reddito di cittadinanza, e zero offerte di lavoro&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_211052624_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_211052624_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_211052624_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nel paese di Di Maio un terzo ha il reddito di cittadinanza, e zero offerte di lavoro&#8230;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/05/nel-paese-di-di-maio-un-terzo-ha-il-reddito-di-cittadinanza-e-zero-offerte-di-lavoro/" rel="bookmark" title="Nel paese di Di Maio un terzo ha il reddito di cittadinanza, e zero offerte di lavoro&#8230;">Nel paese di Di Maio un terzo ha il reddito di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/03/serie-a-vittorie-per-udinese-e-verona-lecce-e-sassuolo-si-dividono-la-posta-insulti-razzisti-balotelli-minaccia-di-lasciare-il-campo/" rel="bookmark" title="SERIE A. Vittorie per Udinese, Lazio e Verona, insulti razzisti: Balotelli minaccia di lasciare il campo"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/02/footballs-3597191_960_720-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/02/footballs-3597191_960_720-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/02/footballs-3597191_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SERIE A. Vittorie per Udinese, Lazio e Verona, insulti razzisti: Balotelli minaccia di lasciare il campo"/></a></div>                <a href="http://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/03/serie-a-vittorie-per-udinese-e-verona-lecce-e-sassuolo-si-dividono-la-posta-insulti-razzisti-balotelli-minaccia-di-lasciare-il-campo/" rel="bookmark" title="SERIE A. Vittorie per Udinese, Lazio e Verona, insulti razzisti: Balotelli minaccia di lasciare il campo">SERIE A. Vittorie per Udinese, Lazio e Verona, insulti razzisti: Balotelli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dc2c1245a4e1" data-td_block_id="td_uid_6_5dc2c1245a4e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5dc2c1245a4e1" data-td_block_id="td_uid_6_5dc2c1245a4e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5dc2c1247194d_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5dc2c1247194d" ><script>var block_td_uid_8_5dc2c1247194d = new tdBlock();
block_td_uid_8_5dc2c1247194d.id = "td_uid_8_5dc2c1247194d";
block_td_uid_8_5dc2c1247194d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5dc2c1247194d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5dc2c1247194d_rand","tdc_css_class_style":"td_uid_8_5dc2c1247194d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5dc2c1247194d.td_column_number = "2";
block_td_uid_8_5dc2c1247194d.block_type = "td_block_7";
block_td_uid_8_5dc2c1247194d.post_count = "4";
block_td_uid_8_5dc2c1247194d.found_posts = "12788";
block_td_uid_8_5dc2c1247194d.header_color = "#";
block_td_uid_8_5dc2c1247194d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dc2c1247194d.max_num_pages = "3197";
tdBlocksArray.push(block_td_uid_8_5dc2c1247194d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5dc2c1247194d class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" rel="bookmark" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/Goumier-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/marocchinate-stupri-e-rapine-perche-litalia-tradi-la-francia/" rel="bookmark" title="Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;">Marocchinate, &#8220;stupri e rapine perché l&#8217;Italia tradì la Francia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T13:06:24+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/ecco-lallarme-di-11mila-ricercatori-la-terra-e-in-piena-emergenza-clima/" rel="bookmark" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/Clima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/ecco-lallarme-di-11mila-ricercatori-la-terra-e-in-piena-emergenza-clima/" rel="bookmark" title="Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza clima&#8221;">Ecco l&#8217;allarme di 11mila ricercatori: &#8220;La Terra é in piena emergenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:52:37+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/castellini-bandito-dallo-stadio-fino-al-2030-patto-fra-i-giocatori-di-colore-via-tutti-dal-campo-al-primo-buu/" rel="bookmark" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/11/LucaCastellini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/castellini-bandito-dallo-stadio-fino-al-2030-patto-fra-i-giocatori-di-colore-via-tutti-dal-campo-al-primo-buu/" rel="bookmark" title="Castellini bandito dallo stadio fino al 2030, patto fra i giocatori di colore: &#8220;Via tutti dal campo al primo buu&#8221;">Castellini bandito dallo stadio fino al 2030, patto fra i giocatori...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:47:29+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/11/06/balotelli-arrenditi/" rel="bookmark" title="Balotelli, arrenditi"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-300x207.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-768x530.jpg 768w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-696x480.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli-609x420.jpg 609w, http://www.genteditalia.org/wp-content/uploads/2019/08/Balotelli.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balotelli, arrenditi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/11/06/balotelli-arrenditi/" rel="bookmark" title="Balotelli, arrenditi">Balotelli, arrenditi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:40:04+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5dc2c12472b07_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5dc2c12472b07" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5dc2c12472b07 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">poche nuvole</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5dc2c12472b07"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5dc2c12472b07">
				<input id="td_uid_9_5dc2c12472b07" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_9_5dc2c12472b07"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5dc2c12472b07">
					<span class="td-big-degrees">15.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">67						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">11						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/12/centro-massaggi-poi-si-scopre-casa-di-tolleranza-arrestata-soubrette-e-dj-kyra-kole/" rel="bookmark" title="&#8220;Centro massaggi&#8221;, ma è un bordello: arrestata soubrette e dj Kyra Kole"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_239967156_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_239967156_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_239967156_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Centro massaggi&#8221;, ma è un bordello: arrestata soubrette e dj Kyra Kole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/12/centro-massaggi-poi-si-scopre-casa-di-tolleranza-arrestata-soubrette-e-dj-kyra-kole/" rel="bookmark" title="&#8220;Centro massaggi&#8221;, ma è un bordello: arrestata soubrette e dj Kyra Kole">&#8220;Centro massaggi&#8221;, ma è un bordello: arrestata soubrette e dj Kyra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T12:48:55+00:00" >12 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/06/08/gli-astronauti-donano-una-tuta-spaziale-con-mantellina-bianca-a-papa-francesco/" rel="bookmark" title="Gli astronauti donano una tuta spaziale con mantellina bianca a Papa Francesco"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/02/Papa-Francesco-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/02/Papa-Francesco-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/02/Papa-Francesco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli astronauti donano una tuta spaziale con mantellina bianca a Papa Francesco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/06/08/gli-astronauti-donano-una-tuta-spaziale-con-mantellina-bianca-a-papa-francesco/" rel="bookmark" title="Gli astronauti donano una tuta spaziale con mantellina bianca a Papa Francesco">Gli astronauti donano una tuta spaziale con mantellina bianca a Papa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-08T18:44:46+00:00" >8 Giugno 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc2c1248b526
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Attiva/disattiva alto contrasto</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Attiva/disattiva dimensione testo</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=190822-1485600828'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[15.4000000000000003552713678800500929355621337890625,59.7000000000000028421709430404007434844970703125],"today_humidity":67,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[18.300000000000000710542735760100185871124267578125,65],"today_clouds":11,"current_unit":0,"forecast":[{"timestamp":1573041600,"day_name":"Mer","day_temp":[22,71],"owm_day_index":0},{"timestamp":1573084800,"day_name":"Gio","day_temp":[21,70],"owm_day_index":4},{"timestamp":1573171200,"day_name":"Ven","day_temp":[17,62],"owm_day_index":12},{"timestamp":1573257600,"day_name":"Sab","day_temp":[18,64],"owm_day_index":20},{"timestamp":1573344000,"day_name":"Dom","day_temp":[17,62],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5dc2c12472b07","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[15.4000000000000003552713678800500929355621337890625,59.7000000000000028421709430404007434844970703125],"today_humidity":67,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[18.300000000000000710542735760100185871124267578125,65],"today_clouds":11,"current_unit":0,"forecast":[{"timestamp":1573041600,"day_name":"Mer","day_temp":[22,71],"owm_day_index":0},{"timestamp":1573084800,"day_name":"Gio","day_temp":[21,70],"owm_day_index":4},{"timestamp":1573171200,"day_name":"Ven","day_temp":[17,62],"owm_day_index":12},{"timestamp":1573257600,"day_name":"Sab","day_temp":[18,64],"owm_day_index":20},{"timestamp":1573344000,"day_name":"Dom","day_temp":[17,62],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dc2c1248b7bb">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5dc2c1248b7bb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dc2c1248b7bb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dc2c1248b7bb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>