<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni - Gente d&#039;Italia" />
<meta property="og:description" content="Meno male che ci sono i piemontesi, o meglio i torinesi. Forse qualche secolo fa, anzi per l’esattezza centocinquantanove anni fa, quando fu fatta l’Italia, i genovesi della mitica Repubblica non la pensavano tutti così, salvo Mazzini e Garibaldi, che era di Nizza, allora sotto il dominio di Zena e del Regno di Sardegna. E &hellip;" />
<meta property="og:url" content="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/" />
<meta property="og:site_name" content="Gente d&#039;Italia" />
<meta property="article:tag" content="compagnia di san paolo" />
<meta property="article:tag" content="Liguria" />
<meta property="article:tag" content="milioni" />
<meta property="article:tag" content="soldi" />
<meta property="article:tag" content="torino" />
<meta property="article:section" content="Dall&#039;Italia" />
<meta property="article:published_time" content="2020-02-24T07:45:24+00:00" />
<meta property="article:modified_time" content="2020-02-23T22:31:22+00:00" />
<meta property="og:updated_time" content="2020-02-23T22:31:22+00:00" />
<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Meno male che ci sono i piemontesi, o meglio i torinesi. Forse qualche secolo fa, anzi per l’esattezza centocinquantanove anni fa, quando fu fatta l’Italia, i genovesi della mitica Repubblica non la pensavano tutti così, salvo Mazzini e Garibaldi, che era di Nizza, allora sotto il dominio di Zena e del Regno di Sardegna. E [&hellip;]" />
<meta name="twitter:title" content="Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni - Gente d&#039;Italia" />
<meta name="twitter:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"http://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"http://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"http://www.genteditalia.org/#website","url":"http://www.genteditalia.org/","name":"Gente d&#039;Italia","inLanguage":"it-IT","description":"Cronache degli italiani dal mondo","publisher":{"@id":"http://www.genteditalia.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.genteditalia.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#primaryimage","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg","width":700,"height":454},{"@type":"WebPage","@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#webpage","url":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/","name":"Torino soccorre Genova: dalla Fondazione San Paolo solidariet\u00e0 e milioni - Gente d&#039;Italia","isPartOf":{"@id":"http://www.genteditalia.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#primaryimage"},"datePublished":"2020-02-24T07:45:24+00:00","dateModified":"2020-02-23T22:31:22+00:00"},{"@type":"Article","@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#article","isPartOf":{"@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#webpage"},"author":{"@id":"http://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf"},"headline":"Torino soccorre Genova: dalla Fondazione San Paolo solidariet\u00e0 e milioni","datePublished":"2020-02-24T07:45:24+00:00","dateModified":"2020-02-23T22:31:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#webpage"},"publisher":{"@id":"http://www.genteditalia.org/#organization"},"image":{"@id":"http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#primaryimage"},"keywords":"compagnia di san paolo,Liguria,milioni,soldi,torino","articleSection":"Dall'Italia","inLanguage":"it-IT"},{"@type":["Person"],"@id":"http://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf","name":"Gabriele Scarpa","image":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","caption":"Gabriele Scarpa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni Feed dei commenti" href="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-1357759728' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=51845' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=24F9BC274A285C7FEA0750F63413D818');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"77bf837901","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/",
                                "name": "Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-51845 single-format-standard torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lun 24 Febbraio 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-51845" class="post-51845 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-compagnia-di-san-paolo tag-liguria tag-milioni tag-soldi tag-torino" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="http://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni</h1>

                                                            <p class="td-post-sub-title">I torinesi della Fondazione Compagnia di San Paolo tra il 2016 e il 2019 hanno realizzato in Liguria 436 progetti per 40 milioni di euro</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T08:45:24+00:00" >24 Febbraio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51845">18</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg&description=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg" data-caption="Foto Depositphotos"><img width="696" height="451" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia-696x451.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia-696x451.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/04/Economia-300x195.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/04/Economia-648x420.jpg 648w, http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Economia manovra economica senato tria deficit soldi_depositphotos"/></a><figcaption class="wp-caption-text">Foto Depositphotos</figcaption></figure></div>
            <p>Meno male che ci sono i piemontesi, o meglio i torinesi. Forse qualche secolo fa, anzi per l’esattezza centocinquantanove anni fa, quando fu fatta l’Italia, i genovesi della mitica Repubblica non la pensavano tutti così, salvo Mazzini e Garibaldi, che era di Nizza, allora sotto il dominio di Zena e del Regno di Sardegna. E certo non la pensavano così, quando le truppe del generale Lamarmora vennero a Genova a sedare i tumulti, commettendo violenze e sevizie sulla popolazione inerme, all’ombra della bandiera e delle insegne savoiarde. Ma oggi, un secolo e mezzo dopo, quando tanta acqua è passata sotto i ponti e davanti ai moli del porto di Genova, benedetti i piemontesi che hanno aiutato e stanno ancora aiutando Genova e la Liguria! Questo era il pensiero sottinteso, ma non troppo, nel salone del Maggior Consiglio, da dove regnava il Doge di Genova e dove la città era riunita per festeggiare la presenza genovese e le attività della Fondazione Compagnia di San Paolo, profonda radice torinese, dal lontano 1563, istituzione transalpina di grande potenza finanziaria e di grande respiro e sostegno alle opere non solo del suo territorio, ma anche di questa città e di questa regione, limitrofe geograficamente e protette economicamente dagli aiuti che arrivano dalle rive del Po. Meno male che ci sono i torinesi della Fondazione Compagnia di San Paolo, che tra il 2016 e il 2019 hanno realizzato in Liguria 436 progetti per 40 milioni di euro. In questi anni le cassaforti della Fondazione hanno sostenuto 357 progetti per altri 37 milioni. Il presidente della Fondazione, Francesco Profumo e il segretario generale Alberto Anfossi vengono a Genova a spiegare come la città sia un insediamento privilegiato delle loro azioni e scelgono l’ex Repubblica per spiegare la nuova strategia della Compagnia, che ha adeguato le sue linee di sdgs, che vuol dire la strategia per raggiungere i propri obiettivi di sviluppo sostenibile, in sintonia con le agende mondiali promosse dall’Onu per il 2030. E la città, con tutte le sue istituzioni, schierate in prima fila nel grande salone, immerso in una magica penombra per far risaltare sugli schermi le cifre boom della Compagnia, del suo sviluppo e dei suoi impegni per Genova e per la Liguria, accoglie con il classico understatment genovese. Un grazie "mescolato" alla rivendicazione di un orgoglio rispolverato proprio per reagire alle recenti emergenze che hanno bombardato la Liguria, il ponte Morandi crollato, le tempeste dal mare e dal cielo, con alluvioni e mareggiate e frane che hanno fiaccato il territortio ligure. Un grazie all’affiancamento finanziariamente poderoso di San Paolo e anche alla disponibilità strategica con cui la Fondazione piemontese ha inglobato i progetti di rilancio, ma spesso anche di sopravvivenza, della comunità genovese e ligure bombardata dalle emergenze. L’orgoglio spunta già dal luogo in cui l’incontro avviene, quando la direttrice di Palazzo Ducale, Serena Bertolucci, spiega la profondità della storia che si respira in quel salone e le bellezze che condiscono il benvenuto agli amici torinesi, a incominciare dal grande affresco sul tetto del Salone, che illustra l’operosità dei genovesi e dove si raffigurano, accanto a mercati e trafficanti dal naso affilato e adunco, protesi sulla moneta da scambiare, anche due corpulenti camalli del porto, la forza lavoro da avere ben presente. Giovanni Toti, il presidente della Regione, spiega che è stata la complessità delle emergenze a spingere le reazione dei genovesi e dei liguri, che la Compagnia ha aiutato. sindaco Marco Bucci insiste nel sottolineare come con la Fondazione si sono studiati investimenti strategici duraturi nel tempo, che sostengano progetti adeguati alla parola d’ordine della Compagnia stessa, che scolpisce i suoi obiettivi nelle parole Cultura, Persone, Pianeta. Che vuol dire che i milioni in arrivo da Torino sosterranno idee di rilancio dei musei, ma anche progetti di solidarietà e di protezione delle condizioni sociali e ambientali minacciati dai grandi cambiamenti climatici. Al cardinale di Genova, Angelo Bagnasco, piace ricordare la bellezza di Genova in senso ampio, ma anche proprio estetico. Infatti ricorda la passione del grande Richard Wagner per la città, spinta al punto di promettere come grande regalo alla moglie di condurla nella Superba per mostrarle le sue mirabilie. Certo non sfugge a Sua Eminenza la sottolineatura sulle povertà antiche e nuove che colpiscono anche Genova e sollecitano interventi così preziosi come quelli in arrivo da Torino. Il presidente della Camera di Commercio, Luigi Attanasio, è molto pragmatico nel ricordare la storica vocazione di grande emporio della città e del suo porto, oggi sofferenti, minacciati anche da recenti pericoli per i traffici, come il coronavirus, e ricorda come ci siano in ballo progetti per 15 miliardi di investimenti per grandi e risolutive opere. Attanasio è sensibile all’alleanza Torino-Genova e ricorda come l’Italia nacque anche perchè il Piemonte ci aveva messo i soldati e Genova i commercianti. Poi si entra nel futuro con Giorgio Metta, il direttore dell’IIT, l’Istituto Italiano di Tecnologia, la grande fabbrica del futuro che sforna robot e invenzioni da Archimede Pitagorico, con l’intervento e il cervello di ben 1200 ricercatori ospitati a Genova e 1700 in Italia. Un fiume di progetti verso il futuro, tutti mirati alla sostenibilità. A Roberto Timossi, il componente del Consiglio di amnninistrazione e poi di indirizzo della Fondazione che era stato espresso da Genova e che sta per terminare il suo mandato di otto anni, il compito di ricordare non solo la grande trasformazione nell’azione della Compagnia che alimenta e "protegge" Genova e la Liguria ma anche la gioia di aver visto realizzati con i suoi interven - ti tanti progetti che hanno attecchito nel Nord Ovest, secondo un filone di "filantropia da sviluppo", con un neo che Timossi sottolinea alzando perfino la voce: la eccessi - va tassazione che cresce su queste operazioni e che connota il modo autolesionistico del nostro Stato di agire anche a sostegno e in aiuto. Si versa per aiutare e ci fanno pagare sempre di più le tasse per queste operazioni. Meno male che arrivano i torinesi con i finanziamenti della Fondazio - ne che versa 1,6 milioni di euro per il grande progetto del Museo della Città, grande idea della Camera di Commercio, in corso di difficile realizzazione e con l’intento di spie - gare la nascita della potenza della Repubblica nei secoli, la ragione della sua forza monetaria e navale e marinara con un nuovo insediamento, la cui collocazione è ancora incerta ma con gli studi di programmazione avviati. Torino ha finanziato grandi sostegni per la ristrutturazione dell’Al - bergo dei Poveri, grande struttura nata nel 1500, terminata nel 1700 dalla famiglia Brignole e Sale, oggi in parte sede universitaria e solo parzialmente fruibile. Poi c’è il finanziamento di un grande progetto per migliorare il sistema carcerario genovese di Marassi, quel carcere attaccato allo stadio di calcio. Ovviamente ci sono gli interventi per il Ponte Morandi, 1 milione e seicentomila euro e soprattutto una convenzione con il Comune per cinque anni, per un valore di sette milioni di euro all’anno, per sviluppare un piano strategico già avviato dal 2016, che spinge cultura e socialità. Insomma se praticamente tutta la giunta regionale ligure, parte di quella genovese, affiancate e protette dalla mano benedicente del cardinale, è seduta in prima fila ad ascoltare questo patto della Fondazione Compagnia di San Paolo con la città, la ragione è forte e non si limita a riflettere sullo sviluppo di questa potente macchina finanzia - ria prosperata a Torino, da quando nel 1563 sette uomini di buona volontà, filantropi con l’occhio lungo, la fondarono per mettere in pratica gli ammaestramenti di quello che poteva essere considerato il "ministro" dell’Economia della Chiesa, San Paolo, contro l’avanzata del modello protestante. Il clima della giornata è quello della notizia fresca del massiccio intervento di Intesa San Paolo su Ubibanca, un’operazione colossale che cambia lo scenario banca - rio italiano. E’ con questo spirito "meraviglioso" così lo definisce Francesco Profumo che si salda il patto con Genova. Prima il segretario generale Alberto Anfossi, poi lo stesso Profumo spiegano, sempre immersi in quella penombra del Salone del Maggior Consiglio, la storia, le cifre e quindi la nuova moderna strategia della Fondazione, nata da quello slancio nei secoli lontani, passata attraverso grandi trasformazioni, inquadrate anche negli sviluppi legislativi. La parola d’ordine sono gli obiettivi che San Paolo si è data in un mondo nuovo, dove le agende del 2030 disegnano nuove esigenze, nuove sensibilità, inquadrate in quelle tre partole : cultura, persone, pianeta. Si parte -dice Anfossi- da un patrimonio di 7,2 miliardi di euro, che produce 330 milioni all’anno. A Profumo, il presidente giunto al passo d’addio del suo mandato, il compito di spiegare dopo le cifre la filosofia nuova che lui sintetizza con la parola chiave "mescolanza", di progetti, di idee, di obiettivi, di livelli di intervento. Il tono, il mood, sono quelli dell’ottimismo e dei punti di riferimento alti: papa Francesco, che invita a mettere la donna al centro del nuovo mondo e il presidente Mattarella, che invita a non dimenticare gli ultimi. Si esce da un decennio di mediocrità e ci si avvia a un cambiamento. In questo grande progetto -spiega Profumo- la Liguria fa parte della nostra estensione che si concretizzerà non più in progetti, ma in processi. C’è una geografia genovese ancor più precisa, già ben tracciata nell’agenda della Fondazione, che tocca direttamente Genova a Palazzo Ducale, dove è stato aperto un ufficio di rappresentanza, affidato a Bettina Bush, la figlia del grande giornalista Piero Ottone: via Garibaldi, lo stesso palazzo Ducale,il Teatro Nazionale, ma nella "mescolanza" bisogna anche tener presente l’attenzione alle nuove generazioni. Profumo cita perfino i tre recenti premi Nobel per l’Economia, che hanno spostato l’asse dell’attenzione al "piccolo", alle imprese dal basso, che possono incidere di più dei "grandi" nello sviluppo futuro: questa è una strada imboccata dal - la nuova Fondazione. Non manca un invito deciso ai genovesi, al loro dna più profondo, quello di conservazione e mantenimento del patrimonio, la storica vocazione confermata dai dati della Banca d’Italia: perchè Genova non lancia un Fondo che parta proprio dalle sue risorse, dalla raccolta "in - terna"? Il tono della provocazione è educato, ma la richiesta è forte e arriva da una entità che raccoglie fondi per "fare del bene" da 500 anni. Le luci si riaccendono nel Salone del Maggior Consiglio. E qualcuno sussurra, non troppo forte, grazie Torino.</p>
<p>FRANCO MANZITTI</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e5389eda73b0_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg&description=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Torino+soccorre+Genova%3A+dalla+Fondazione+San+Paolo+solidariet%C3%A0+e+milioni%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F02%2F24%2Ftorino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/" data-text="Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2020/02/24/a-piriapolis-il-xxii-congresso-mondiale-di-bioingegneria/">A Piriapolis il XXII Congresso mondiale di Bioingegneria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2020/02/24/fitch-confirma-calificacion-de-deuda-en-bbb-y-mantiene-perspectiva-negativa/">Fitch confirma calificación de deuda en &#8216;BBB-&#8216; y mantiene perspectiva negativa</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2020-02-24T08:45:24+00:00"><meta itemprop="dateModified" content="2020-02-23T23:31:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Torino soccorre Genova: dalla Fondazione San Paolo solidarietà e milioni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Economia.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="454"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e5389eda7eb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e5389eda7eb9" ><script>var block_td_uid_2_5e5389eda7eb9 = new tdBlock();
block_td_uid_2_5e5389eda7eb9.id = "td_uid_2_5e5389eda7eb9";
block_td_uid_2_5e5389eda7eb9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5e5389eda7eb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e5389eda7eb9_rand","tdc_css_class_style":"td_uid_2_5e5389eda7eb9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51845,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_2_5e5389eda7eb9.td_column_number = "3";
block_td_uid_2_5e5389eda7eb9.block_type = "td_block_related_posts";
block_td_uid_2_5e5389eda7eb9.post_count = "3";
block_td_uid_2_5e5389eda7eb9.found_posts = "3427";
block_td_uid_2_5e5389eda7eb9.header_color = "";
block_td_uid_2_5e5389eda7eb9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5389eda7eb9.max_num_pages = "1143";
tdBlocksArray.push(block_td_uid_2_5e5389eda7eb9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e5389edaffd8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e5389eda7eb9" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5e5389edb0017" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e5389eda7eb9" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5e5389eda7eb9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/piano-sud-solita-e-vecchia-storiella/" rel="bookmark" title="&#8220;Piano Sud&#8221;, solita e vecchia storiella&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_285866882_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_285866882_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_285866882_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Piano Sud&#8221;, solita e vecchia storiella&#8230;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/piano-sud-solita-e-vecchia-storiella/" rel="bookmark" title="&#8220;Piano Sud&#8221;, solita e vecchia storiella&#8230;">&#8220;Piano Sud&#8221;, solita e vecchia storiella&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/i-sarti-napoletani-hanno-creato-una-scuola-unica/" rel="bookmark" title="I sarti napoletani hanno creato una scuola unica"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_45127915_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_45127915_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_45127915_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I sarti napoletani hanno creato una scuola unica"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/i-sarti-napoletani-hanno-creato-una-scuola-unica/" rel="bookmark" title="I sarti napoletani hanno creato una scuola unica">I sarti napoletani hanno creato una scuola unica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/piano-per-il-sud-alleanza-con-emigrati-per-una-rete-di-talenti/" rel="bookmark" title="Piano per il Sud: Alleanza con Emigrati per una &#8220;Rete di talenti&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/11/Depositphotos_278412406_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/11/Depositphotos_278412406_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/11/Depositphotos_278412406_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piano per il Sud: Alleanza con Emigrati per una &#8220;Rete di talenti&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/piano-per-il-sud-alleanza-con-emigrati-per-una-rete-di-talenti/" rel="bookmark" title="Piano per il Sud: Alleanza con Emigrati per una &#8220;Rete di talenti&#8221;">Piano per il Sud: Alleanza con Emigrati per una &#8220;Rete di talenti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5389eda7eb9" data-td_block_id="td_uid_2_5e5389eda7eb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e5389eda7eb9" data-td_block_id="td_uid_2_5e5389eda7eb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/24/torino-soccorre-genova-dalla-fondazione-san-paolo-solidarieta-e-milioni/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='51845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5e5389edb1c8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5e5389edb1c8b" ><script>var block_td_uid_5_5e5389edb1c8b = new tdBlock();
block_td_uid_5_5e5389edb1c8b.id = "td_uid_5_5e5389edb1c8b";
block_td_uid_5_5e5389edb1c8b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5e5389edb1c8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e5389edb1c8b_rand","tdc_css_class_style":"td_uid_5_5e5389edb1c8b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e5389edb1c8b.td_column_number = "1";
block_td_uid_5_5e5389edb1c8b.block_type = "td_block_7";
block_td_uid_5_5e5389edb1c8b.post_count = "4";
block_td_uid_5_5e5389edb1c8b.found_posts = "15390";
block_td_uid_5_5e5389edb1c8b.header_color = "#";
block_td_uid_5_5e5389edb1c8b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5389edb1c8b.max_num_pages = "3848";
tdBlocksArray.push(block_td_uid_5_5e5389edb1c8b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5e5389edb1c8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/e-ora-il-coronavirus-fa-davvero-paura-in-italia-dopo-la-morte-del-78enne-veneto-adriano-trevisan-e-deceduta-anche-unaltra-persona-unanziana-77enne-di-casalpusterlengo-cresce-anche-il/" rel="bookmark" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-100x70.jpeg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-100x70.jpeg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/e-ora-il-coronavirus-fa-davvero-paura-in-italia-dopo-la-morte-del-78enne-veneto-adriano-trevisan-e-deceduta-anche-unaltra-persona-unanziana-77enne-di-casalpusterlengo-cresce-anche-il/" rel="bookmark" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto">CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:27:49+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/messi-non-sara-mai-maradona/" rel="bookmark" title="Messi non sarà mai Maradona&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Messi non sarà mai Maradona&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/messi-non-sara-mai-maradona/" rel="bookmark" title="Messi non sarà mai Maradona&#8230;">Messi non sarà mai Maradona&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:06:26+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/evasori-italiani-in-svizzera-una-lista-di-200mila-valgono-un-miliardo-di-euro/" rel="bookmark" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/evasori-italiani-in-svizzera-una-lista-di-200mila-valgono-un-miliardo-di-euro/" rel="bookmark" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;">Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T08:50:55+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/vivere-il-carnevale-in-uruguay-ecco-una-piacevole-sorpresa/" rel="bookmark" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/vivere-il-carnevale-in-uruguay-ecco-una-piacevole-sorpresa/" rel="bookmark" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa">Vivere il carnevale in Uruguay: ecco una piacevole sorpresa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T08:47:23+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5e5389edb1c8b" data-td_block_id="td_uid_5_5e5389edb1c8b">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5e5389edb3a42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e5389edb3a42" ><script>var block_td_uid_6_5e5389edb3a42 = new tdBlock();
block_td_uid_6_5e5389edb3a42.id = "td_uid_6_5e5389edb3a42";
block_td_uid_6_5e5389edb3a42.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e5389edb3a42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e5389edb3a42_rand","tdc_css_class_style":"td_uid_6_5e5389edb3a42_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e5389edb3a42.td_column_number = "1";
block_td_uid_6_5e5389edb3a42.block_type = "td_block_15";
block_td_uid_6_5e5389edb3a42.post_count = "4";
block_td_uid_6_5e5389edb3a42.found_posts = "141";
block_td_uid_6_5e5389edb3a42.header_color = "#";
block_td_uid_6_5e5389edb3a42.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e5389edb3a42.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_6_5e5389edb3a42);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5e5389edb3a42 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/22/narducci-e-palermo-gente-ditalia-e-strumento-essenziale-per-la-collettivita-italiana-in-uruguay/" rel="bookmark" title="Narducci e Palermo: &#8220;Gente d’Italia è strumento essenziale per la collettività italiana in Uruguay&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/02/NarducciPalermo-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/02/NarducciPalermo-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/02/NarducciPalermo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Narducci e Palermo: &#8220;Gente d’Italia è strumento essenziale per la collettività italiana in Uruguay&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/22/narducci-e-palermo-gente-ditalia-e-strumento-essenziale-per-la-collettivita-italiana-in-uruguay/" rel="bookmark" title="Narducci e Palermo: &#8220;Gente d’Italia è strumento essenziale per la collettività italiana in Uruguay&#8221;">Narducci e Palermo: &#8220;Gente d’Italia è strumento essenziale per la collettività...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/19/lambasciatore-sannino-e-vicesegretario-generale-degli-esteri-del-servizio-europeo-di-azione-esterna/" rel="bookmark" title="L&#8217;ambasciatore Sannino è vicesegretario generale degli Esteri del Servizio Europeo di Azione Esterna"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_27684525_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_27684525_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_27684525_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ambasciatore Sannino è vicesegretario generale degli Esteri del Servizio Europeo di Azione Esterna"/></a></div>                <a href="http://www.genteditalia.org/category/italiani-in-europa/" class="td-post-category">Italiani in Europa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/19/lambasciatore-sannino-e-vicesegretario-generale-degli-esteri-del-servizio-europeo-di-azione-esterna/" rel="bookmark" title="L&#8217;ambasciatore Sannino è vicesegretario generale degli Esteri del Servizio Europeo di Azione Esterna">L&#8217;ambasciatore Sannino è vicesegretario generale degli Esteri del Servizio Europeo di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/20/oslo-lambasciata-italiana-e-lambiente-addio-al-gasolio-ecco-il-teleriscaldamento/" rel="bookmark" title="Oslo, l&#8217;Ambasciata italiana e l&#8217;ambiente: addio al gasolio, ecco il teleriscaldamento"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/02/ambasciata-oslo-218x150.png" srcset="http://www.genteditalia.org/wp-content/uploads/2020/02/ambasciata-oslo-218x150.png 218w, http://www.genteditalia.org/wp-content/uploads/2020/02/ambasciata-oslo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oslo, l&#8217;Ambasciata italiana e l&#8217;ambiente: addio al gasolio, ecco il teleriscaldamento"/></a></div>                <a href="http://www.genteditalia.org/category/italiani-in-europa/" class="td-post-category">Italiani in Europa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/20/oslo-lambasciata-italiana-e-lambiente-addio-al-gasolio-ecco-il-teleriscaldamento/" rel="bookmark" title="Oslo, l&#8217;Ambasciata italiana e l&#8217;ambiente: addio al gasolio, ecco il teleriscaldamento">Oslo, l&#8217;Ambasciata italiana e l&#8217;ambiente: addio al gasolio, ecco il teleriscaldamento</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/19/troppo-cibo-spazzatura-in-italia-1-bambino-su-4-e-obeso-o-in-sovrappeso/" rel="bookmark" title="Troppo cibo spazzatura: in Italia 1 bambino su 4 è obeso o in sovrappeso"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_121034732_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_121034732_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_121034732_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Troppo cibo spazzatura: in Italia 1 bambino su 4 è obeso o in sovrappeso"/></a></div>                <a href="http://www.genteditalia.org/category/cibo/" class="td-post-category">Cibo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/19/troppo-cibo-spazzatura-in-italia-1-bambino-su-4-e-obeso-o-in-sovrappeso/" rel="bookmark" title="Troppo cibo spazzatura: in Italia 1 bambino su 4 è obeso o in sovrappeso">Troppo cibo spazzatura: in Italia 1 bambino su 4 è obeso...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e5389edb3a42" data-td_block_id="td_uid_6_5e5389edb3a42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e5389edb3a42" data-td_block_id="td_uid_6_5e5389edb3a42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e5389edce759_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5e5389edce759" ><script>var block_td_uid_8_5e5389edce759 = new tdBlock();
block_td_uid_8_5e5389edce759.id = "td_uid_8_5e5389edce759";
block_td_uid_8_5e5389edce759.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5e5389edce759_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e5389edce759_rand","tdc_css_class_style":"td_uid_8_5e5389edce759_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e5389edce759.td_column_number = "2";
block_td_uid_8_5e5389edce759.block_type = "td_block_7";
block_td_uid_8_5e5389edce759.post_count = "4";
block_td_uid_8_5e5389edce759.found_posts = "14791";
block_td_uid_8_5e5389edce759.header_color = "#";
block_td_uid_8_5e5389edce759.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e5389edce759.max_num_pages = "3698";
tdBlocksArray.push(block_td_uid_8_5e5389edce759);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5e5389edce759 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/e-ora-il-coronavirus-fa-davvero-paura-in-italia-dopo-la-morte-del-78enne-veneto-adriano-trevisan-e-deceduta-anche-unaltra-persona-unanziana-77enne-di-casalpusterlengo-cresce-anche-il/" rel="bookmark" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-100x70.jpeg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-100x70.jpeg 100w, http://www.genteditalia.org/wp-content/uploads/2019/03/THLM8DCA-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/e-ora-il-coronavirus-fa-davvero-paura-in-italia-dopo-la-morte-del-78enne-veneto-adriano-trevisan-e-deceduta-anche-unaltra-persona-unanziana-77enne-di-casalpusterlengo-cresce-anche-il/" rel="bookmark" title="CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti. Le città &#8220;focolaio&#8221; blindate dall&#8217;Esercito. Scuole chiuse in Piemonte, Lombardia e Veneto">CORONAVIRUS: Aumentano le vittime in italia: 165 casi e 4 morti....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:27:49+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/messi-non-sara-mai-maradona/" rel="bookmark" title="Messi non sarà mai Maradona&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Messi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Messi non sarà mai Maradona&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/messi-non-sara-mai-maradona/" rel="bookmark" title="Messi non sarà mai Maradona&#8230;">Messi non sarà mai Maradona&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:06:26+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/evasori-italiani-in-svizzera-una-lista-di-200mila-valgono-un-miliardo-di-euro/" rel="bookmark" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/evasori-italiani-in-svizzera-una-lista-di-200mila-valgono-un-miliardo-di-euro/" rel="bookmark" title="Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo di euro&#8230;">Evasori italiani in Svizzera, una lista di 200mila: valgono un miliardo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T08:50:55+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/02/24/vivere-il-carnevale-in-uruguay-ecco-una-piacevole-sorpresa/" rel="bookmark" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_130669352_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/02/24/vivere-il-carnevale-in-uruguay-ecco-una-piacevole-sorpresa/" rel="bookmark" title="Vivere il carnevale in Uruguay: ecco una piacevole sorpresa">Vivere il carnevale in Uruguay: ecco una piacevole sorpresa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T08:47:23+00:00" >24 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5e5389edcf8e2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e5389edcf8e2" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5e5389edcf8e2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5e5389edcf8e2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5e5389edcf8e2">
				<input id="td_uid_9_5e5389edcf8e2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_9_5e5389edcf8e2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5e5389edcf8e2">
					<span class="td-big-degrees">17.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">16.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/06/sulle-tracce-degli-emigrati-italiani-morti-nella-miniera-maledetta/" rel="bookmark" title="Sulle tracce degli emigrati italiani morti nella &#8220;miniera maledetta&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Monongah3-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Monongah3-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/Monongah3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sulle tracce degli emigrati italiani morti nella &#8220;miniera maledetta&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/06/sulle-tracce-degli-emigrati-italiani-morti-nella-miniera-maledetta/" rel="bookmark" title="Sulle tracce degli emigrati italiani morti nella &#8220;miniera maledetta&#8221;">Sulle tracce degli emigrati italiani morti nella &#8220;miniera maledetta&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T11:33:32+00:00" >6 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/04/09/lasciarono-il-figlio-di-11-anni-da-solo-in-casa-per-20-minuti-ora-rischiano-il-carcere-per-abbandono-di-minori/" rel="bookmark" title="Lasciarono il figlio di 11 anni da solo in casa per 20 minuti. Ora rischiano il carcere per abbandono di minori"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/04/telefono-ragazzo-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/04/telefono-ragazzo-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/04/telefono-ragazzo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lasciarono il figlio di 11 anni da solo in casa per 20 minuti. Ora rischiano il carcere per abbandono di minori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/04/09/lasciarono-il-figlio-di-11-anni-da-solo-in-casa-per-20-minuti-ora-rischiano-il-carcere-per-abbandono-di-minori/" rel="bookmark" title="Lasciarono il figlio di 11 anni da solo in casa per 20 minuti. Ora rischiano il carcere per abbandono di minori">Lasciarono il figlio di 11 anni da solo in casa per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T19:27:57+00:00" >9 Aprile 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5e5389ede9ef1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-1357759728'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[17.300000000000000710542735760100185871124267578125,63.10000000000000142108547152020037174224853515625],"today_humidity":68,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[16.699999999999999289457264239899814128875732421875,62],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582534800,"day_name":"Lun","day_temp":[24,75],"owm_day_index":0},{"timestamp":1582588800,"day_name":"Mar","day_temp":[24,75],"owm_day_index":5},{"timestamp":1582675200,"day_name":"Mer","day_temp":[19,66],"owm_day_index":13},{"timestamp":1582761600,"day_name":"Gio","day_temp":[19,66],"owm_day_index":21},{"timestamp":1582848000,"day_name":"Ven","day_temp":[22,72],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5e5389edcf8e2","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[17.300000000000000710542735760100185871124267578125,63.10000000000000142108547152020037174224853515625],"today_humidity":68,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[16.699999999999999289457264239899814128875732421875,62],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582534800,"day_name":"Lun","day_temp":[24,75],"owm_day_index":0},{"timestamp":1582588800,"day_name":"Mar","day_temp":[24,75],"owm_day_index":5},{"timestamp":1582675200,"day_name":"Mer","day_temp":[19,66],"owm_day_index":13},{"timestamp":1582761600,"day_name":"Gio","day_temp":[19,66],"owm_day_index":21},{"timestamp":1582848000,"day_name":"Ven","day_temp":[22,72],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e5389edea19c">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5e5389edea19c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e5389edea19c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e5389edea19c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>