<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato...</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il ruolo di impedire o limitare l’insorgere delle più vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato..." />
	<meta property="og:description" content="Il ruolo di impedire o limitare l’insorgere delle più vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo" />
	<meta property="og:url" content="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2020-06-09T10:17:59+00:00" />
	<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="460" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"http://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"http://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"http://www.genteditalia.org/#website","url":"http://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"http://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.genteditalia.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#primaryimage","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg","width":700,"height":460},{"@type":"WebPage","@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#webpage","url":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/","name":"Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato...","isPartOf":{"@id":"http://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#primaryimage"},"datePublished":"2020-06-09T10:17:59+00:00","dateModified":"2020-06-09T10:17:59+00:00","description":"Il ruolo di impedire o limitare l\u2019insorgere delle pi\u00f9 vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/"]}]},{"@type":"Article","@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#article","isPartOf":{"@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#webpage"},"author":{"@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362"},"headline":"Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;","datePublished":"2020-06-09T10:17:59+00:00","dateModified":"2020-06-09T10:17:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#webpage"},"publisher":{"@id":"http://www.genteditalia.org/#organization"},"image":{"@id":"http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#primaryimage"},"keywords":"burocrazia,Camera,governo,gruppi,italia,magistratura","articleSection":"Dall'Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#respond"]}]},{"@type":["Person"],"@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362","name":"Rino Dazzo","image":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","caption":"Rino Dazzo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230; Feed dei commenti" href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-468064503' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=59982' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=5C02232F9141075EED08A6A778907A6E');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"c7dcc28190","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/",
                                "name": "Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-59982 single-format-standard burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mar 09 Giugno 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-59982" class="post-59982 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-burocrazia tag-camera tag-governo tag-gruppi tag-italia tag-magistratura" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="http://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;</h1>

                                                            <p class="td-post-sub-title">L’occupazione interna da parte delle corporazioni</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:17:59+00:00" >9 Giugno 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59982">79</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Burocrazia%2C+magistratura%2C+partiti%3A+gruppi+di+potere+dentro+lo+Stato%E2%80%A6&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg&description=Il ruolo di impedire o limitare l’insorgere delle più vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Burocrazia%2C+magistratura%2C+partiti%3A+gruppi+di+potere+dentro+lo+Stato%E2%80%A6%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-696x457.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-696x457.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-300x197.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-639x420.jpg 639w, http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Camera_buona_giornale"/></a></div>
            <p>Il ruolo di impedire o limitare l’insorgere delle più vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo individuale o dei piccoli gruppi compete alle istituzioni e alle burocrazie. Le istituzioni devono far rispettare le leggi per tempo e non dopo che il sistema è degenerato per loro stessa inattività (o, peggio ancora, grazie al loro apporto). In un sistema democratico la legittimazione delle istituzioni deriva unicamente dal consenso e dalla loro effettiva indipendenza ed efficienza. Per fare un esempio, l’apprezzamento nei confronti dell’autorità giudiziaria non dipende, come alcuni ritengono, dagli interventi per la moralizzazione dei rapporti politici ed economici delle élites (peraltro necessari), bensì dall’impegno dimostrato nel reprimere la piccola delinquenza. La stampa criticamente rileva che la quasi totalità delle denunce di scippi e furti, non dà luogo a condanne: in effetti la criminalità non dovrebbe trovare una astratta differenziazione classista e un diverso grado di sanzione con riguardo alle fasce sociali in cui si manifesta, dal momento che a ogni livello di ricchezza si trovano profittatori che vanno puniti e vittime che occorre tutelare.</p>
<p><strong>L’OCCUPAZIONE DELLE ISTITUZIONI IN ITALIA DA PARTE DEI GRUPPI POLITICI </strong></p>
<p>Molto spesso le organizzazioni politiche cercano di egemonizzare le istituzioni e le burocrazie. Per comprendere se un’istituzione è occupata, è sufficiente sentire le dichiarazioni dei leaders del gruppo egemone, che ne rivendicano strenuamente l’autonomia. Ad esempio, fino al 1970 il partito comunista italiano sosteneva che la magistratura rappresentava il potere padronale in quanto era particolarmente dura con gli operai; nella cultura di quel periodo si legittimavano le manifestazioni di piazza quale espressione della maggioranza del paese. Negli anni settanta, quando venivano arrestati i contestatori, il <strong>PCI</strong> protestava e la sinistra in generale prendeva posizione contro la magistratura reazionaria. <strong>Capanna,</strong> allora segretario di <strong>DP,</strong> alla <strong>Statale</strong> disponeva persino di un suo braccio armato (i cosiddetti katanga). Dopo la fase di evoluzione delle procure verso la sinistra, il<strong> PCI</strong> è diventato uno dei più strenui difensori dell’autonomia della magistratura. In <strong>Italia</strong> le forze politiche del dopoguerra avevano tentato di attuare la spartizione delle zone d’influenza all’interno delle forze armate per limitare il potere dei militari e bilanciare la loro dipendenza, alimentando così la tradizionale rivalità tra i singoli corpi; ancora oggi il ministero della difesa è organizzato mediante una costante suddivisione degli stati maggiori e delle direzioni generali tra marina, esercito ed aeronautica. La prassi di cambiare frequentemente i capi dell’esercito, della polizia, dei carabinieri, deriva dall’esigenza di impedire cristallizzazioni durevoli di potere nei gangli istituzionali più delicati. Tuttavia, la spartizione può determinare danni irreversibili.</p>
<p>In <strong>Italia,</strong> l’egemonia sul ministero degli interni da parte della <strong>DC,</strong> durata oltre 40 anni, aveva avuto come effetto compensativo l’occupazione di certi uffici della magistratura da parte del <strong>PCI</strong> e di frange dei servizi segreti da parte del <strong>PSI</strong>; le logge massoniche deviate avevano dato vita a centri di potere trasversali. Dal punto di vista dei rispettivi gruppi, si trattava di meccanismi necessari per contrastare il potere della fazione avversaria; la spartizione delle televisioni di stato all’epoca del consociativismo aveva creato i presupposti per la nascita delle TV di<strong> Berlusconi.</strong> In <strong>Italia</strong> la sinistra è riuscita a entrare in filo diretto con importanti settori della magistratura, ad egemonizzare in un certo senso la cultura, ma non ha avuto accesso nei gangli essenziali dell’arma dei carabinieri. La condizione che vede le istituzioni e le burocrazie alchimisticamente spartite tra i gruppi, ancorché la divisione sia rispettosa del peso di tutte le forze in campo, non può durare, perché le stesse istituzioni perdono credibilità e l’intero sistema risulta delegittimato. La fiducia verso un sistema politico discende dalla capacità dei governanti di convincere i cittadini che il bene comune non si identifica con quello di alcuni gruppi e che l’esercizio del potere non è strumentale per realizzare l’interesse di determinate categorie sociali.</p>
<p>Ogni burocrazia vive successive stagioni, e dopo il momento iniziale di tipo collaborativo, cerca di impadronirsi dell’istituzione da cui dipende: solo una classe politica forte può impedire o limitare i danni sociali che ne derivano. Infatti l’occupazione interna si verifica allorché gli addetti non sono efficacemente controllati. Il parlamentare o l’uomo di governo inidonei sono in qualche modo funzionali al dominio delle burocrazie. Quando manca una leadership politica, la burocrazia oltrepassa i limiti assegnati e finisce per assumere la direzione dell’amministrazione a ogni livello; in tal caso l’élite burocratica diviene il gruppo dominante e può appropriarsi del potere decisionale sottraendolo all’autorità ufficiale. Il funzionario ideale è l’uomo pronto ad eseguire coscientemente ed efficacemente qualsiasi cosa i suoi superiori decidano, a prescindere dalle proprie convinzioni personali. Molto spesso gli individui di vertice di certe istituzioni riescono a occupare determinati posti perché il loro comportamento è prevedibile e scontato e, di conseguenza, meno pericoloso. L’ufficio pubblico diretto da un mediocre sarà ben presto composto da incapaci chiamati da quel dirigente che non può certo circondarsi di collaboratori migliori di lui.</p>
<p><strong>L’OCCUPAZIONE INTERNA DELLE ISTITUZIONI DA PARTE DELLE CORPORAZIONI</strong></p>
<p>La sensazione diffusa dell’inutilità e dell’impreparazione degli uomini appartenenti alle burocrazie e alle istituzioni determinano, più che la stessa inefficienza delle leadership, l’immagine e la credibilità dello Stato. Le istituzioni e le burocrazie tendono a organizzarsi al fine di massimizzare i vantaggi che derivano dal loro ruolo e per divenire centri permanenti di potere autonomo. In nome dell’efficienza si formano gruppi di funzionari tra loro collegati che si consultano prima di assumere decisioni, pur non facendo parte del medesimo ufficio; queste unità di potere sono in grado di condizionare la realizzazione di qualsiasi progetto. Quando un gruppo trasversale si appropria di uffici pubblici, si viene a formare automaticamente un’entità autonoma in oggettivo contrasto con l’interesse generale. Del resto, non solo negli uffici pubblici, ma anche nelle grandi aziende i vicini si cercano: affinità di fede, ideologia, cultura, consentono aggregazioni spontanee che divengono nel tempo frequentazione e amicizia personale.</p>
<p>Questa dinamica dei gruppi può in parte spiegare, ad esempio, le cosiddette toghe rosse nella magistratura. Le varie minoranze che controllano le burocrazie finiscono per accordarsi, spartendosi i benefici possibili anzitutto nell’interesse delle minoranze stesse, dando così luogo a un vero e proprio sistema di potere. Si sta già delineando una suddivisione del mondo, non più su base etnica o religiosa, bensì tra controllori (individui detentori del potere sparsi nel pianeta a macchia di leopardo) e controllati (le grandi masse che subiscono questi individui senza pratiche tutele). Chi è in grado di fare favori ha titolo per riceverne a sua volta; si determinano così comportamenti emulativi che abbassano il livello etico della società civile. La prassi della raccomandazione è entrata a far parte del diritto universale delle genti e nessuna norma statuale potrà mai eliminarla completamente. Le carriere all’interno della stessa <strong>Magistratura</strong>, come ci conferma il caso <strong>Palamara,</strong> sono basate sulla tecnica della spartizione e della raccomandazione. Il problema centrale di ogni paese è quello di impedire che le istituzioni si tramutino in corporazioni al servizio di se stesse o che diventino preda di gruppi particolari per il controllo del potere pubblico a danno di altri gruppi.</p>
<p><strong>LA RICHIESTA DI LEGGI E POTERI SPECIALI </strong></p>
<p>Per assolvere al proprio ruolo con minor sforzo, le istituzioni e le burocrazie cercano di ottenere leggi e poteri speciali. Tale richiesta è da sempre giustificata in <strong>Italia</strong> con l’esigenza di combattere la criminalità di tipo mafioso, una motivazione che non è ritenuta sufficiente in altri paesi alle prese con analoghi problemi come la<strong> Francia,</strong> gli <strong>USA</strong> o il <strong>Giappone</strong>: la malavita pretende il pizzo a <strong>Palermo e Napoli</strong>, ma anche a <strong>Chicago, Londra, Tokyo, Marsiglia</strong>. Nell’eterna battaglia tra guardie e ladri, l’interesse del paese esige che le istituzioni rispettino le regole del gioco. Si consideri inoltre che i controllori chiederanno sempre poteri straordinari, in quanto ogni ufficio ha una visione del mondo limitata e considera il proprio ruolo come essenziale senza preoccuparsi affatto degli effetti indotti della propria attività. I poteri eccezionali sono richiesti sulla base di una affermazione vecchia quanto il mondo: gli onesti non hanno nulla da temere. Al contrario, il periodo dei poteri forti inizia con gli arresti facili e subito dopo ci si accorge che, per ottenere confessioni spontanee, è molto più comodo e meno costoso per la collettività strappare le unghie all’imputato.</p>
<p>Il sistema di diritto avrà fine quando la scienza scoprirà qualche sostanza che, una volta ingerita, colorerà di rosso le urine del colpevole. Fu sempre una gloria del sistema di leggi dell’antica <strong>Roma</strong> quella di proteggere l’individuo contro lo stato. La burocrazia è necessaria proprio perché garantisce un trattamento egualitario: tutti i membri del gruppo sono uguali di fronte al regolamento e i tecnici devono vigilare che il regolamento stesso venga rispettato. Un’attività resa in modo effettivamente paritario, in attuazione cioè dello spirito di servizio, non sarebbe affatto la più utile al gruppo e ai suoi membri: in ciò consiste il cosiddetto paradosso delle istituzioni. Il potere delle istituzioni sta nel loro cattivo funzionamento: se, ad esempio, le sentenze dei tribunali arrivassero in uno o due anni, i cittadini avrebbero minor propensione ad aggirare le leggi e si ridurrebbero gli spazi per l’esercizio delle ricorrenti supplenze. Per questa ragione gli uffici hanno maggior potere nei momenti in cui regna l’incertezza del diritto.</p>
<p><strong>L’INCERTEZZA DEL DIRITTO </strong></p>
<p>Le istituzioni devono anzitutto garantire la certezza del diritto, in caso contrario sono inutili, dannose e finiscono col trasformarsi in parassitarie: la causa principale dell’incertezza del diritto, nonostante le iniziative delle procure, è la sua disapplicazione sistematica. L’incertezza del diritto genera subalternità, legittima la prevaricazione e incentiva il servilismo e l’inefficienza. All’interno delle stesse burocrazie nessun funzionario si assume responsabilità dirette in presenza di un sistema di norme approssimativo o incerto. Il ministro <strong>Antonio Di Pietro</strong> aveva osservato che, per mancanza di leggi chiare e per paura dei giudici, i funzionari del ministero dei lavori pubblici si erano fatti venire la sindrome della penna: il ministro deve aver sentito l’intima esigenza di prendere in mano il timone del potere per far ripartire l’iter di approvazione delle opere pubbliche che l’attività di <strong>Mani pulite</strong> aveva di fatto interrotto. Un ulteriore esempio di apparente abuso delle istituzioni si può riscontrare ogni volta che un ufficio utilizza la forza pubblica per avviare sterminate indagini su persone o enti, facendo spendere allo stato somme enormi e distogliendo gli incaricati dalle rispettive funzioni caratteristiche. Deve far riflettere il record di ben 1.300 atti ostili prodotti dalle procure in due anni nei confronti del gruppo <strong>Fininvest.</strong></p>
<p><strong>I SENSI DI COLPA DEI CITTADINI COME METODO DI GOVERNO</strong></p>
<p>In <strong>Italia</strong> le formazioni politiche che hanno tratto insperati vantaggi dall’azione giudiziaria vigilano oculatamente per evitare che tutto quanto è stato portato alla luce dalla indagini e nei processi venga in qualche modo assorbito dal sistema senza produrre durevoli effetti politicamente vantaggiosi per loro; tali organizzazioni hanno interesse a tenere alto il livello della contestazione e ad aumentare i sensi di colpa collettivi. I pubblici ministeri sono facilitati nel richiedere il rinvio a giudizio piuttosto che l’archiviazione soprattutto durante i cicli storici in cui la loro azione riceve l’apparente consenso dell’opinione pubblica. Tuttavia, arriva sempre un momento a partire dal quale la stessa opinione pubblica chiede a gran voce, come atto liberatorio, i provvedimenti di amnistia che cancellino il passato e consentano di lavorare serenamente per costruire i futuri destini del paese.</p>
<p><strong>Giorgio Oldoini</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5edf8a7303275_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Burocrazia%2C+magistratura%2C+partiti%3A+gruppi+di+potere+dentro+lo+Stato%E2%80%A6&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg&description=Il ruolo di impedire o limitare l’insorgere delle più vaste situazioni conflittuali spetta alle forze politiche, quello di contenere il parassitismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Burocrazia%2C+magistratura%2C+partiti%3A+gruppi+di+potere+dentro+lo+Stato%E2%80%A6%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F06%2F09%2Fburocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" data-text="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2020/06/09/cosi-le-cellule-tumorali-diventano-immortali/">Così le cellule tumorali diventano &#8220;immortali&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2020/06/09/storia-degli-stati-generali/">Storia degli Stati Generali</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/rinodazzo/">Rino Dazzo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rino Dazzo"></span><meta itemprop="datePublished" content="2020-06-09T12:17:59+00:00"><meta itemprop="dateModified" content="2020-06-09T12:17:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="460"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5edf8a7303e1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5edf8a7303e1e" ><script>var block_td_uid_2_5edf8a7303e1e = new tdBlock();
block_td_uid_2_5edf8a7303e1e.id = "td_uid_2_5edf8a7303e1e";
block_td_uid_2_5edf8a7303e1e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5edf8a7303e1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5edf8a7303e1e_rand","tdc_css_class_style":"td_uid_2_5edf8a7303e1e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59982,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_2_5edf8a7303e1e.td_column_number = "3";
block_td_uid_2_5edf8a7303e1e.block_type = "td_block_related_posts";
block_td_uid_2_5edf8a7303e1e.post_count = "3";
block_td_uid_2_5edf8a7303e1e.found_posts = "3929";
block_td_uid_2_5edf8a7303e1e.header_color = "";
block_td_uid_2_5edf8a7303e1e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5edf8a7303e1e.max_num_pages = "1310";
tdBlocksArray.push(block_td_uid_2_5edf8a7303e1e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5edf8a7304949" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5edf8a7303e1e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5edf8a7304950" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5edf8a7303e1e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5edf8a7303e1e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/uniti-da-identico-destino-fare-lago-della-bilancia-per-non-scomparire/" rel="bookmark" title="Uniti da identico destino: fare l&#8217;ago della bilancia per non scomparire&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Renzi_Berlusconi-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Renzi_Berlusconi-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/06/Renzi_Berlusconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uniti da identico destino: fare l&#8217;ago della bilancia per non scomparire&#8230;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/uniti-da-identico-destino-fare-lago-della-bilancia-per-non-scomparire/" rel="bookmark" title="Uniti da identico destino: fare l&#8217;ago della bilancia per non scomparire&#8230;">Uniti da identico destino: fare l&#8217;ago della bilancia per non scomparire&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/linchiesta-sulla-maxi-commessa-da-513mila-euro-alla-moglie-e-al-cognato-del-governatore-della-lombardia/" rel="bookmark" title="L’inchiesta sulla maxi commessa da 513mila euro alla moglie e al cognato del governatore della Lombardia"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Fontana-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Fontana-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/06/Fontana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’inchiesta sulla maxi commessa da 513mila euro alla moglie e al cognato del governatore della Lombardia"/></a></div>                <a href="http://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/linchiesta-sulla-maxi-commessa-da-513mila-euro-alla-moglie-e-al-cognato-del-governatore-della-lombardia/" rel="bookmark" title="L’inchiesta sulla maxi commessa da 513mila euro alla moglie e al cognato del governatore della Lombardia">L’inchiesta sulla maxi commessa da 513mila euro alla moglie e al cognato del governatore della Lombardia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/il-tesoro-dei-narcos-15-milioni-di-euro-nascosto-in-un-appartamento-di-milano/" rel="bookmark" title="Il tesoro dei narcos (15 milioni di euro) nascosto in un appartamento di Milano"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_14149793_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_14149793_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_14149793_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il tesoro dei narcos (15 milioni di euro) nascosto in un appartamento di Milano"/></a></div>                <a href="http://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/il-tesoro-dei-narcos-15-milioni-di-euro-nascosto-in-un-appartamento-di-milano/" rel="bookmark" title="Il tesoro dei narcos (15 milioni di euro) nascosto in un appartamento di Milano">Il tesoro dei narcos (15 milioni di euro) nascosto in un appartamento di Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5edf8a7303e1e" data-td_block_id="td_uid_2_5edf8a7303e1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5edf8a7303e1e" data-td_block_id="td_uid_2_5edf8a7303e1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='59982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5edf8a7306759_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5edf8a7306759" ><script>var block_td_uid_5_5edf8a7306759 = new tdBlock();
block_td_uid_5_5edf8a7306759.id = "td_uid_5_5edf8a7306759";
block_td_uid_5_5edf8a7306759.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5edf8a7306759_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5edf8a7306759_rand","tdc_css_class_style":"td_uid_5_5edf8a7306759_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5edf8a7306759.td_column_number = "1";
block_td_uid_5_5edf8a7306759.block_type = "td_block_7";
block_td_uid_5_5edf8a7306759.post_count = "4";
block_td_uid_5_5edf8a7306759.found_posts = "17528";
block_td_uid_5_5edf8a7306759.header_color = "#";
block_td_uid_5_5edf8a7306759.ajax_pagination_infinite_stop = "";
block_td_uid_5_5edf8a7306759.max_num_pages = "4382";
tdBlocksArray.push(block_td_uid_5_5edf8a7306759);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5edf8a7306759 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/il-catamarano-energy-observer-e-il-suo-messaggio-di-eco-sostenibilita/" rel="bookmark" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/il-catamarano-energy-observer-e-il-suo-messaggio-di-eco-sostenibilita/" rel="bookmark" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità">Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:45:02+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/stella-jean-la-stilista-italo-haitiana-che-ha-rilanciato-anche-lo-ius-soli/" rel="bookmark" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/stella-jean-la-stilista-italo-haitiana-che-ha-rilanciato-anche-lo-ius-soli/" rel="bookmark" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;">Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:38:06+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/storia-degli-stati-generali/" rel="bookmark" title="Storia degli Stati Generali"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Storia degli Stati Generali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/storia-degli-stati-generali/" rel="bookmark" title="Storia degli Stati Generali">Storia degli Stati Generali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:27:56+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" rel="bookmark" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" rel="bookmark" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;">Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:17:59+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5edf8a7306759" data-td_block_id="td_uid_5_5edf8a7306759">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5edf8a7308694_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5edf8a7308694" ><script>var block_td_uid_6_5edf8a7308694 = new tdBlock();
block_td_uid_6_5edf8a7308694.id = "td_uid_6_5edf8a7308694";
block_td_uid_6_5edf8a7308694.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5edf8a7308694_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5edf8a7308694_rand","tdc_css_class_style":"td_uid_6_5edf8a7308694_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5edf8a7308694.td_column_number = "1";
block_td_uid_6_5edf8a7308694.block_type = "td_block_15";
block_td_uid_6_5edf8a7308694.post_count = "4";
block_td_uid_6_5edf8a7308694.found_posts = "130";
block_td_uid_6_5edf8a7308694.header_color = "#";
block_td_uid_6_5edf8a7308694.ajax_pagination_infinite_stop = "";
block_td_uid_6_5edf8a7308694.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_6_5edf8a7308694);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5edf8a7308694 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/06/lora-delle-locuste/" rel="bookmark" title="L&#8217;ora delle locuste"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Depositphotos_77287153_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Depositphotos_77287153_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/06/Depositphotos_77287153_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ora delle locuste"/></a></div>                <a href="http://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/06/lora-delle-locuste/" rel="bookmark" title="L&#8217;ora delle locuste">L&#8217;ora delle locuste</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/05/istat-numero-massimo-di-casi-covid-nel-mese-di-marzo/" rel="bookmark" title="Istat: numero massimo di casi Covid nel mese di marzo"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_349027388_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_349027388_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_349027388_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Istat: numero massimo di casi Covid nel mese di marzo"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/05/istat-numero-massimo-di-casi-covid-nel-mese-di-marzo/" rel="bookmark" title="Istat: numero massimo di casi Covid nel mese di marzo">Istat: numero massimo di casi Covid nel mese di marzo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/05/sbugiardato-il-maie-e-merlo-a-montevideo-si-edifichera-una-cancelleria-consolare/" rel="bookmark" title="Sbugiardato il Maie e Merlo: a Montevideo si edificherà una &#8220;Cancelleria Consolare&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Screenshot-169-218x150.png" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Screenshot-169-218x150.png 218w, http://www.genteditalia.org/wp-content/uploads/2020/06/Screenshot-169-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sbugiardato il Maie e Merlo: a Montevideo si edificherà una &#8220;Cancelleria Consolare&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/05/sbugiardato-il-maie-e-merlo-a-montevideo-si-edifichera-una-cancelleria-consolare/" rel="bookmark" title="Sbugiardato il Maie e Merlo: a Montevideo si edificherà una &#8220;Cancelleria Consolare&#8221;">Sbugiardato il Maie e Merlo: a Montevideo si edificherà una &#8220;Cancelleria...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/03/matan-a-un-sin-techo-en-el-cerrito-de-la-victoria/" rel="bookmark" title="Matan a un sin techo en el Cerrito de la Victoria"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Sim_techo-1-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Sim_techo-1-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/06/Sim_techo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matan a un sin techo en el Cerrito de la Victoria"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/03/matan-a-un-sin-techo-en-el-cerrito-de-la-victoria/" rel="bookmark" title="Matan a un sin techo en el Cerrito de la Victoria">Matan a un sin techo en el Cerrito de la Victoria</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5edf8a7308694" data-td_block_id="td_uid_6_5edf8a7308694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5edf8a7308694" data-td_block_id="td_uid_6_5edf8a7308694"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5edf8a732e3f5_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5edf8a732e3f5" ><script>var block_td_uid_8_5edf8a732e3f5 = new tdBlock();
block_td_uid_8_5edf8a732e3f5.id = "td_uid_8_5edf8a732e3f5";
block_td_uid_8_5edf8a732e3f5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5edf8a732e3f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5edf8a732e3f5_rand","tdc_css_class_style":"td_uid_8_5edf8a732e3f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5edf8a732e3f5.td_column_number = "2";
block_td_uid_8_5edf8a732e3f5.block_type = "td_block_7";
block_td_uid_8_5edf8a732e3f5.post_count = "4";
block_td_uid_8_5edf8a732e3f5.found_posts = "16838";
block_td_uid_8_5edf8a732e3f5.header_color = "#";
block_td_uid_8_5edf8a732e3f5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5edf8a732e3f5.max_num_pages = "4210";
tdBlocksArray.push(block_td_uid_8_5edf8a732e3f5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5edf8a732e3f5 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/il-catamarano-energy-observer-e-il-suo-messaggio-di-eco-sostenibilita/" rel="bookmark" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/Catamarano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/il-catamarano-energy-observer-e-il-suo-messaggio-di-eco-sostenibilita/" rel="bookmark" title="Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità">Il catamarano Energy Observer e il suo messaggio di eco-sostenibilità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:45:02+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/stella-jean-la-stilista-italo-haitiana-che-ha-rilanciato-anche-lo-ius-soli/" rel="bookmark" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/StellaJean-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/stella-jean-la-stilista-italo-haitiana-che-ha-rilanciato-anche-lo-ius-soli/" rel="bookmark" title="Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius Soli&#8221;">Stella Jean, la stilista italo-haitiana che ha rilanciato anche lo &#8220;Ius...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:38:06+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/storia-degli-stati-generali/" rel="bookmark" title="Storia degli Stati Generali"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/06/Francia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Storia degli Stati Generali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/storia-degli-stati-generali/" rel="bookmark" title="Storia degli Stati Generali">Storia degli Stati Generali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:27:56+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" rel="bookmark" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Camera_buona_giornale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/06/09/burocrazia-magistratura-partiti-gruppi-di-potere-dentro-lo-stato/" rel="bookmark" title="Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;">Burocrazia, magistratura, partiti: gruppi di potere dentro lo Stato&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:17:59+00:00" >9 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5edf8a732f603_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5edf8a732f603" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5edf8a732f603 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">foschia</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5edf8a732f603"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5edf8a732f603">
				<input id="td_uid_9_5edf8a732f603" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_9_5edf8a732f603"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5edf8a732f603">
					<span class="td-big-degrees">9.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/06/24/ballottaggi-urne-aperte-oggi-in-italia-quasi-3-milioni-alle-urne-in-75-comuni-per-scegliere-i-sindaci/" rel="bookmark" title="Ballottaggi: urne aperte oggi in Italia, quasi 3 milioni alle urne in 75 Comuni per scegliere i sindaci"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/02/elezioni-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/02/elezioni-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/02/elezioni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ballottaggi: urne aperte oggi in Italia, quasi 3 milioni alle urne in 75 Comuni per scegliere i sindaci"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/06/24/ballottaggi-urne-aperte-oggi-in-italia-quasi-3-milioni-alle-urne-in-75-comuni-per-scegliere-i-sindaci/" rel="bookmark" title="Ballottaggi: urne aperte oggi in Italia, quasi 3 milioni alle urne in 75 Comuni per scegliere i sindaci">Ballottaggi: urne aperte oggi in Italia, quasi 3 milioni alle urne...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T10:19:08+00:00" >24 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/05/23/automobili-saperle-fare-vittorio-ghidella/" rel="bookmark" title="Automobili, saperle fare: Vittorio Ghidella"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/05/Vittorio-Ghidella-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/05/Vittorio-Ghidella-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/05/Vittorio-Ghidella-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/05/Vittorio-Ghidella-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Automobili, saperle fare: Vittorio Ghidella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/05/23/automobili-saperle-fare-vittorio-ghidella/" rel="bookmark" title="Automobili, saperle fare: Vittorio Ghidella">Automobili, saperle fare: Vittorio Ghidella</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T10:53:05+00:00" >23 Maggio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5edf8a735b95c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-468064503'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-n","today_icon_text":"foschia","today_temp":[9.699999999999999289457264239899814128875732421875,49.5],"today_humidity":100,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[10.5999999999999996447286321199499070644378662109375,51],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1591704000,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1591747200,"day_name":"Mer","day_temp":[16,61],"owm_day_index":4},{"timestamp":1591833600,"day_name":"Gio","day_temp":[17,63],"owm_day_index":12},{"timestamp":1591920000,"day_name":"Ven","day_temp":[16,60],"owm_day_index":20},{"timestamp":1592006400,"day_name":"Sab","day_temp":[14,57],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5edf8a732f603","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-n","today_icon_text":"foschia","today_temp":[9.699999999999999289457264239899814128875732421875,49.5],"today_humidity":100,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[10.5999999999999996447286321199499070644378662109375,51],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1591704000,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1591747200,"day_name":"Mer","day_temp":[16,61],"owm_day_index":4},{"timestamp":1591833600,"day_name":"Gio","day_temp":[17,63],"owm_day_index":12},{"timestamp":1591920000,"day_name":"Ven","day_temp":[16,60],"owm_day_index":20},{"timestamp":1592006400,"day_name":"Sab","day_temp":[14,57],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5edf8a735bc2d">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5edf8a735bc2d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5edf8a735bc2d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5edf8a735bc2d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>