<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Stretto di Messina, Mit conferma: in corso un&#039;analisi tecnica sul progetto di un tunnel</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L’idea era stata ipotizzata dal premier Conte." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stretto di Messina, Mit conferma: in corso un&#039;analisi tecnica sul progetto di un tunnel" />
	<meta property="og:description" content="L’idea era stata ipotizzata dal premier Conte." />
	<meta property="og:url" content="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2020-08-13T08:05:45+00:00" />
	<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="355" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"http://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"http://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"http://www.genteditalia.org/#website","url":"http://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"http://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.genteditalia.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#primaryimage","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg","width":550,"height":355},{"@type":"WebPage","@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#webpage","url":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/","name":"Stretto di Messina, Mit conferma: in corso un'analisi tecnica sul progetto di un tunnel","isPartOf":{"@id":"http://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#primaryimage"},"datePublished":"2020-08-13T08:05:45+00:00","dateModified":"2020-08-13T08:05:45+00:00","description":"L\u2019idea era stata ipotizzata dal premier Conte.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/"]}]},{"@type":"Article","@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#article","isPartOf":{"@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#webpage"},"author":{"@id":"http://www.genteditalia.org/#/schema/person/c5c3c024faa9542c952a98a90b4eae80"},"headline":"Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel","datePublished":"2020-08-13T08:05:45+00:00","dateModified":"2020-08-13T08:05:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#webpage"},"publisher":{"@id":"http://www.genteditalia.org/#organization"},"image":{"@id":"http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#primaryimage"},"keywords":"Conte,Mit,Stretto di Messina","articleSection":"Dall'Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#respond"]}]},{"@type":["Person"],"@id":"http://www.genteditalia.org/#/schema/person/c5c3c024faa9542c952a98a90b4eae80","name":"Domenico Esposito","image":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/c5c35c52b99155894f7e1db63c123257?s=96&d=mm&r=g","caption":"Domenico Esposito"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel Feed dei commenti" href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-2735803396' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=64539' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=4B2494ED17403B4F5E5EBAF0F1D41034');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"e213ee4042","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/",
                                "name": "Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-64539 single-format-standard stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Gio 13 Agosto 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-64539" class="post-64539 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-conte tag-mit tag-stretto-di-messina" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="http://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel</h1>

                                                            <p class="td-post-sub-title">L’idea era stata ipotizzata dal premier Conte</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:05:45+00:00" >13 Agosto 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64539">63</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stretto+di+Messina%2C+Mit+conferma%3A+in+corso+un%E2%80%99analisi+tecnica+sul+progetto+di+un+tunnel&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/&amp;media=http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg&description=L’idea era stata ipotizzata dal premier Conte." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stretto+di+Messina%2C+Mit+conferma%3A+in+corso+un%E2%80%99analisi+tecnica+sul+progetto+di+un+tunnel%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg" data-caption=""><img width="550" height="355" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg 550w, http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--300x194.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="stretto di messina"/></a></div>
            <p>E' in corso l’analisi tecnica di una proposta progettuale ricevuta dal <strong>Mit</strong> sul<strong> tunnel fra la Calabria e la Sicilia</strong>. E' quanto si apprende da fonti del ministero dei Trasporti e delle Infrastrutture, che fanno sapere come su tale progetto sia impegnata la struttura tecnica di missione del dicastero.</p>
<p>L'idea di un tunnel sullo <strong>Stretto</strong>, al posto di un ponte, era stata ipotizzata ieri dal premier, <strong>Giuseppe Conte</strong>, che aveva parlato della necessità di realizzare "un miracolo di ingegneria, una struttura leggera ed ecosostenibile e nel caso anche sottomarina". Il progetto del tunnel sotto lo Stretto di Messina, all'esame dei tecnici del Mit è quello presentato da presentato a metà giugno 2017 dall'<strong>ingegnere Giovanni Saccà</strong>, quando a guidare il ministero c'era <strong>Graziano Del Rio</strong>, che indicò come l'ipotesi del ponte non fosse la "principale" tra quelle da considerare per l'attraversamento dello Stretto di Messina.</p>
<p>"E' rimasto agli atti - spiega Saccà all'AGI - ma guardi che, semplicemente, noi abbiamo oggi la possibilità e gli strumenti per mettere in atto ciò che scrisse nel 1870 l'ingegnere Albero Carlo Navone", quando ipotizzò "un tunnel sottomarino da realizzarsi tra Villa San Giovanni e Ganzirri, con una visione che, 150 anni dopo, consideriamo ancora moderna". L'ipotesi si fonda, dal punto di vista geormorfologico, sull'esistenza, nello Stretto, della Sella tra Villa San Giovanni e la Contrada Arcieri di Messina. "E' una zona poco profonda - prosegue Saccà - che indica una continuità montuosa tra l’Aspromonte in Calabria e i Peloritani in Sicilia".</p>
<p>La Sella dello Stretto è "a una profondità di 170 metri ed è larga 2 km. Scendendo a 50 metri si può scavare un tunnel subalveo impiegando strutture offshore, piloni GBS (Gravity-Based Structure) inseriti su un terreno che qui si trova solo a circa 100 m sotto il livello del mare". Il tunnel costituirebbe un prolungamento del contratto di programma che riguarda la galleria Gioa Tauro-Villa San Giovanni. "Si tratta di allungarla per 4 km - spiega ancora all'AGI Saccà, dirigente del gruppo Fs e presidente della commissione Infrastrutture dell'ordine degli ingegneri della Lombardia - e farla risalire in Siclia per altri 17, fino a farla collegare con i binari ferroviari per Catania e Palermo, con due stazioni sotterranee nel comune di Messina".</p>
<p>Quanto all'attraversamento per i veicoli, Saccà ipotizza "un secondo tunnel, ma più corto", da realizzare dopo quello ferroviario. Quanto ai tempi di realizzazione e ai costi, il tunnel verrebbe realizzato in circa 5 anni, con un esborso di 1,5 miliardi di euro, a cui "bisognerà aggiungere il costo di tutte le opere accessorie che dovranno essere realizzate sia in Calabria sia in Sicilia (nuove stazioni eccetera) e ovviamente le opere compensative che per queste verranno richieste".</p>
<p>Il progetto solo tunnel, rispetto al ponte a campata unica di 3.300 metri, prevede "una riduzione consistente degli espropri, un minore impatto ambientale" rispetto al ponte a campata unica di 3.300 metri, approvato dal Cipe, minori costi di gestione e manutenzione e di manutenzione ordinaria e straordinaria; minore dipendenza da condizioni meteorologiche". Ma perchè, se è così conveniente, è stato finora scartato? "Mussolini voleva il ponte - risponde Saccà - Berlusconi voleva il ponte, il ponte è un simbolo. Il tunnel non lo vede nesssuno". Non è il caso di buttare all'aria "venti anni di studi di fattibilità" sul Ponte sullo Stretto: "dal punto di vista ingegneristico non ci sono stati progressi esterni tali" da cambiare la situazione. E' l'opinione di Bruno Finzi, presidente dell'ordine ingegneri di Milano in merito all'idea di un tunnel sullo Stretto di Messina ipotizzata dal <strong>premier Giuseppe Conte</strong>.</p>
<p>"Mio papà si rivolterebbe nella tomba perchè ha fatto più di venti anni di lavoro sulle varie analisi di fattibilità dell'attraversamento dello Stretto di Messina - afferma Finzi in un'intervista all'Agi - Si è parlato di ponte a più campate, ponte a campata unica, tunnel sotterraneo e tunnel sommerso, cosiddetto di Archimede". Ci sono stati, aggiunge, "venti anni di studio molto accurato che sono poi finiti nel determinare che la soluzione migliore era quella del ponte a campata unica, anche perchè non dimentichiamo che la Sicilia e la Calabria si staccano di staccano di tre centimetri all'anno. C'è una faglia sismica importante che li separa". Un ponte o un tunnel purché si faccia.</p>
<p>Lo afferma all'AGI <strong>Rino La Mendola, vicepresidente del Consiglio Nazionale degli Architetti</strong>, Pianificatori, Paesaggisti e Conservatori in merito alla proposta lanciata ieri dal premier Giuseppe Conte di realizzare un tunnel sottomarino tra Sicilia e Calabria. "Al momento una posizione ufficiale degli architetti non c'è perché l'idea è stata lanciata ieri e non c'è stato il tempo di un confronto. Posso dire che riteniamo assolutamente necessaria una infrastruttura di collegamento con la Sicilia, che sia un ponte o un tunnel sottomarino. Sarebbe di grandissima importanza per lo sviluppo del Sud, per far arrivare l'Alta velocità ferroviaria sull'isola".</p>
<p>Tuttavia, evidenzia La Mendola, "non posso non manifestare la mia perplessità che se ne parli ora dopo aver speso 320 milioni di euro di soldi dei contribuenti" per gli studi di fattibilità sul ponte, "dopo una discussione che dura da decine di anni e più di 30 governi". Si tratta, evidenzia, "di un collegamento importante, imprescindibile perché la Sicilia possa esercitare il ruolo di cerniera mediterranea, di porto d'Europa. Oggi le imbarcazioni che arrivano dall'Asia attraversano il canale di Suez, ignorano la Sicilia e l'Italia, oltrepassano Gibilterra e raggiungono i paesi del Nord Europa. Questo significa ignorare e mortificare la posizione strategica dell'Italia come cerniera del Mediterraneo. Tutto questo perché mancano le infrastrutture, non ci sono collegamenti, mancano i porti. I mercantili fanno prima ad andare per mare piuttosto che scaricare la merce in Sicilia sapendo che ci vorrà un secolo per raggiungere il Nord Europa".</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5f350b11bdc10_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stretto+di+Messina%2C+Mit+conferma%3A+in+corso+un%E2%80%99analisi+tecnica+sul+progetto+di+un+tunnel&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/&amp;media=http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg&description=L’idea era stata ipotizzata dal premier Conte." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stretto+di+Messina%2C+Mit+conferma%3A+in+corso+un%E2%80%99analisi+tecnica+sul+progetto+di+un+tunnel%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F08%2F13%2Fstretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" data-text="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2020/08/13/contagi-di-ritorno-basta-musica-e-luci-spente-in-sardegna-la-costa-smeralda-non-balla-piu/">Contagi di ritorno, basta musica e luci spente in Sardegna: la Costa Smeralda non balla più</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2020/08/13/chile-lider-mapuche-grabo-mensaje-de-adios/">Chile: líder mapuche grabó mensaje de adiós</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/domenicoesposito/">Domenico Esposito</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Esposito"></span><meta itemprop="datePublished" content="2020-08-13T10:05:45+00:00"><meta itemprop="dateModified" content="2020-08-13T10:05:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Stretto di Messina, Mit conferma: in corso un&#039;analisi tecnica sul progetto di un tunnel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina-.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="355"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f350b11be5d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f350b11be5d6" ><script>var block_td_uid_2_5f350b11be5d6 = new tdBlock();
block_td_uid_2_5f350b11be5d6.id = "td_uid_2_5f350b11be5d6";
block_td_uid_2_5f350b11be5d6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5f350b11be5d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f350b11be5d6_rand","tdc_css_class_style":"td_uid_2_5f350b11be5d6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64539,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_2_5f350b11be5d6.td_column_number = "3";
block_td_uid_2_5f350b11be5d6.block_type = "td_block_related_posts";
block_td_uid_2_5f350b11be5d6.post_count = "3";
block_td_uid_2_5f350b11be5d6.found_posts = "4225";
block_td_uid_2_5f350b11be5d6.header_color = "";
block_td_uid_2_5f350b11be5d6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f350b11be5d6.max_num_pages = "1409";
tdBlocksArray.push(block_td_uid_2_5f350b11be5d6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f350b11bf2b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f350b11be5d6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5f350b11bf2b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f350b11be5d6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5f350b11be5d6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/contagi-di-ritorno-basta-musica-e-luci-spente-in-sardegna-la-costa-smeralda-non-balla-piu/" rel="bookmark" title="Contagi di ritorno, basta musica e luci spente in Sardegna: la Costa Smeralda non balla più"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/discoteca--218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/discoteca--218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/discoteca--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contagi di ritorno, basta musica e luci spente in Sardegna: la Costa Smeralda non balla più"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/contagi-di-ritorno-basta-musica-e-luci-spente-in-sardegna-la-costa-smeralda-non-balla-piu/" rel="bookmark" title="Contagi di ritorno, basta musica e luci spente in Sardegna: la Costa Smeralda non balla più">Contagi di ritorno, basta musica e luci spente in Sardegna: la Costa Smeralda non balla più</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/santanna-di-stazzema-mattarella-ricorda-leccidio-nazista-attenti-ai-rigurgiti-di-odio-e-intolleranza/" rel="bookmark" title="Sant&#8217;Anna di Stazzema, Mattarella ricorda l&#8217;eccidio nazista: &#8220;Attenti ai rigurgiti di odio e intolleranza&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/SergioMattarella-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/SergioMattarella-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/SergioMattarella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sant&#8217;Anna di Stazzema, Mattarella ricorda l&#8217;eccidio nazista: &#8220;Attenti ai rigurgiti di odio e intolleranza&#8230;&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/santanna-di-stazzema-mattarella-ricorda-leccidio-nazista-attenti-ai-rigurgiti-di-odio-e-intolleranza/" rel="bookmark" title="Sant&#8217;Anna di Stazzema, Mattarella ricorda l&#8217;eccidio nazista: &#8220;Attenti ai rigurgiti di odio e intolleranza&#8230;&#8221;">Sant&#8217;Anna di Stazzema, Mattarella ricorda l&#8217;eccidio nazista: &#8220;Attenti ai rigurgiti di odio e intolleranza&#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/da-lucio-cecilio-metello-251-a-c-a-conte-storia-burocratica-del-ponte-sullo-stretto/" rel="bookmark" title="Da Lucio Cecilio Metello (251 a.C.) a Conte: storia burocratica del &#8220;Ponte sullo Stretto&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-messina--218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-messina--218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-messina--100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-messina--534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da Lucio Cecilio Metello (251 a.C.) a Conte: storia burocratica del &#8220;Ponte sullo Stretto&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/da-lucio-cecilio-metello-251-a-c-a-conte-storia-burocratica-del-ponte-sullo-stretto/" rel="bookmark" title="Da Lucio Cecilio Metello (251 a.C.) a Conte: storia burocratica del &#8220;Ponte sullo Stretto&#8221;">Da Lucio Cecilio Metello (251 a.C.) a Conte: storia burocratica del &#8220;Ponte sullo Stretto&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f350b11be5d6" data-td_block_id="td_uid_2_5f350b11be5d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f350b11be5d6" data-td_block_id="td_uid_2_5f350b11be5d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='64539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5f350b11c0c3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5f350b11c0c3e" ><script>var block_td_uid_5_5f350b11c0c3e = new tdBlock();
block_td_uid_5_5f350b11c0c3e.id = "td_uid_5_5f350b11c0c3e";
block_td_uid_5_5f350b11c0c3e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5f350b11c0c3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f350b11c0c3e_rand","tdc_css_class_style":"td_uid_5_5f350b11c0c3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5f350b11c0c3e.td_column_number = "1";
block_td_uid_5_5f350b11c0c3e.block_type = "td_block_7";
block_td_uid_5_5f350b11c0c3e.post_count = "4";
block_td_uid_5_5f350b11c0c3e.found_posts = "18812";
block_td_uid_5_5f350b11c0c3e.header_color = "#";
block_td_uid_5_5f350b11c0c3e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f350b11c0c3e.max_num_pages = "4703";
tdBlocksArray.push(block_td_uid_5_5f350b11c0c3e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5f350b11c0c3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/en-montevideo-una-nuova-edicion-de-los-dias-del-centro-cordon-y-ciudad-vieja/" rel="bookmark" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/en-montevideo-una-nuova-edicion-de-los-dias-del-centro-cordon-y-ciudad-vieja/" rel="bookmark" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja">En Montevideo una nuova edición de los Días del Centro, Cordón...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:48:51+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/addio-pere-casaldaliga-vescovo-del-popolo/" rel="bookmark" title="Addio Pere Casaldáliga, vescovo del popolo"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Addio Pere Casaldáliga, vescovo del popolo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/addio-pere-casaldaliga-vescovo-del-popolo/" rel="bookmark" title="Addio Pere Casaldáliga, vescovo del popolo">Addio Pere Casaldáliga, vescovo del popolo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:46:55+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/chile-lider-mapuche-grabo-mensaje-de-adios/" rel="bookmark" title="Chile: líder mapuche grabó mensaje de adiós"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile: líder mapuche grabó mensaje de adiós"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/chile-lider-mapuche-grabo-mensaje-de-adios/" rel="bookmark" title="Chile: líder mapuche grabó mensaje de adiós">Chile: líder mapuche grabó mensaje de adiós</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:43:28+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" rel="bookmark" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" rel="bookmark" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel">Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:05:45+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5f350b11c0c3e" data-td_block_id="td_uid_5_5f350b11c0c3e">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5f350b11c35d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5f350b11c35d7" ><script>var block_td_uid_6_5f350b11c35d7 = new tdBlock();
block_td_uid_6_5f350b11c35d7.id = "td_uid_6_5f350b11c35d7";
block_td_uid_6_5f350b11c35d7.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5f350b11c35d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f350b11c35d7_rand","tdc_css_class_style":"td_uid_6_5f350b11c35d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f350b11c35d7.td_column_number = "1";
block_td_uid_6_5f350b11c35d7.block_type = "td_block_15";
block_td_uid_6_5f350b11c35d7.post_count = "4";
block_td_uid_6_5f350b11c35d7.found_posts = "119";
block_td_uid_6_5f350b11c35d7.header_color = "#";
block_td_uid_6_5f350b11c35d7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f350b11c35d7.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_6_5f350b11c35d7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5f350b11c35d7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/08/la-societa-della-stanchezza/" rel="bookmark" title="La società della &#8220;stanchezza&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_52890023_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_52890023_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_52890023_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La società della &#8220;stanchezza&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/dal-mondo/" class="td-post-category">Dal mondo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/08/la-societa-della-stanchezza/" rel="bookmark" title="La società della &#8220;stanchezza&#8221;">La società della &#8220;stanchezza&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/08/stasera-barcellona-napoli-il-sogno-e-bello-limpresa-ardua/" rel="bookmark" title="Stasera Barcellona-Napoli: il sogno è bello, l&#8217;impresa ardua"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_170262462_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_170262462_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/09/Depositphotos_170262462_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stasera Barcellona-Napoli: il sogno è bello, l&#8217;impresa ardua"/></a></div>                <a href="http://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/08/stasera-barcellona-napoli-il-sogno-e-bello-limpresa-ardua/" rel="bookmark" title="Stasera Barcellona-Napoli: il sogno è bello, l&#8217;impresa ardua">Stasera Barcellona-Napoli: il sogno è bello, l&#8217;impresa ardua</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/12/vino-litalia-conferma-la-leadership-negli-usa-con-vendite-a-980-milioni-di-dollari/" rel="bookmark" title="Vino: l&#8217;Italia conferma la leadership negli Usa con vendite a 980 milioni di dollari"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Schermata-2020-08-12-alle-10.53.19-218x150.png" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Schermata-2020-08-12-alle-10.53.19-218x150.png 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/Schermata-2020-08-12-alle-10.53.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vino: l&#8217;Italia conferma la leadership negli Usa con vendite a 980 milioni di dollari"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/12/vino-litalia-conferma-la-leadership-negli-usa-con-vendite-a-980-milioni-di-dollari/" rel="bookmark" title="Vino: l&#8217;Italia conferma la leadership negli Usa con vendite a 980 milioni di dollari">Vino: l&#8217;Italia conferma la leadership negli Usa con vendite a 980...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/kamala-harris-e-una-scelta-storica-una-donna-afroamericana-progressista-ma-senza-eccessi/" rel="bookmark" title="Kamala Harris è una scelta storica: una donna afroamericana, progressista ma senza eccessi"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_310553008_s-2019-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_310553008_s-2019-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/Depositphotos_310553008_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamala Harris è una scelta storica: una donna afroamericana, progressista ma senza eccessi"/></a></div>                <a href="http://www.genteditalia.org/category/nord-america/" class="td-post-category">Nord America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/kamala-harris-e-una-scelta-storica-una-donna-afroamericana-progressista-ma-senza-eccessi/" rel="bookmark" title="Kamala Harris è una scelta storica: una donna afroamericana, progressista ma senza eccessi">Kamala Harris è una scelta storica: una donna afroamericana, progressista ma...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f350b11c35d7" data-td_block_id="td_uid_6_5f350b11c35d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f350b11c35d7" data-td_block_id="td_uid_6_5f350b11c35d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f350b11e197f_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5f350b11e197f" ><script>var block_td_uid_8_5f350b11e197f = new tdBlock();
block_td_uid_8_5f350b11e197f.id = "td_uid_8_5f350b11e197f";
block_td_uid_8_5f350b11e197f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5f350b11e197f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f350b11e197f_rand","tdc_css_class_style":"td_uid_8_5f350b11e197f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f350b11e197f.td_column_number = "2";
block_td_uid_8_5f350b11e197f.block_type = "td_block_7";
block_td_uid_8_5f350b11e197f.post_count = "4";
block_td_uid_8_5f350b11e197f.found_posts = "18062";
block_td_uid_8_5f350b11e197f.header_color = "#";
block_td_uid_8_5f350b11e197f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f350b11e197f.max_num_pages = "4516";
tdBlocksArray.push(block_td_uid_8_5f350b11e197f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5f350b11e197f class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/en-montevideo-una-nuova-edicion-de-los-dias-del-centro-cordon-y-ciudad-vieja/" rel="bookmark" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/Saldi--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/en-montevideo-una-nuova-edicion-de-los-dias-del-centro-cordon-y-ciudad-vieja/" rel="bookmark" title="En Montevideo una nuova edición de los Días del Centro, Cordón y Ciudad Vieja">En Montevideo una nuova edición de los Días del Centro, Cordón...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:48:51+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/addio-pere-casaldaliga-vescovo-del-popolo/" rel="bookmark" title="Addio Pere Casaldáliga, vescovo del popolo"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/Pere-Casaldáliga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Addio Pere Casaldáliga, vescovo del popolo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/addio-pere-casaldaliga-vescovo-del-popolo/" rel="bookmark" title="Addio Pere Casaldáliga, vescovo del popolo">Addio Pere Casaldáliga, vescovo del popolo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:46:55+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/chile-lider-mapuche-grabo-mensaje-de-adios/" rel="bookmark" title="Chile: líder mapuche grabó mensaje de adiós"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/08/El-líder-espiritual-mapuche-Celestino-Córdova-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile: líder mapuche grabó mensaje de adiós"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/chile-lider-mapuche-grabo-mensaje-de-adios/" rel="bookmark" title="Chile: líder mapuche grabó mensaje de adiós">Chile: líder mapuche grabó mensaje de adiós</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:43:28+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" rel="bookmark" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/08/stretto-di-messina--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/08/13/stretto-di-messina-mit-conferma-in-corso-unanalisi-tecnica-sul-progetto-di-un-tunnel/" rel="bookmark" title="Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto di un tunnel">Stretto di Messina, Mit conferma: in corso un&#8217;analisi tecnica sul progetto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:05:45+00:00" >13 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5f350b11e2de2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f350b11e2de2" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5f350b11e2de2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5f350b11e2de2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5f350b11e2de2">
				<input id="td_uid_9_5f350b11e2de2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_9_5f350b11e2de2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5f350b11e2de2">
					<span class="td-big-degrees">3.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">3.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">69						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/08/05/progetto-italia-ce-la-volonta-politica-di-portarlo-avanti/" rel="bookmark" title="&#8220;Progetto Italia&#8221;, c&#8217;è la volontà politica di portarlo avanti"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/08/Depositphotos_10884967_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/08/Depositphotos_10884967_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/08/Depositphotos_10884967_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Progetto Italia&#8221;, c&#8217;è la volontà politica di portarlo avanti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/08/05/progetto-italia-ce-la-volonta-politica-di-portarlo-avanti/" rel="bookmark" title="&#8220;Progetto Italia&#8221;, c&#8217;è la volontà politica di portarlo avanti">&#8220;Progetto Italia&#8221;, c&#8217;è la volontà politica di portarlo avanti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T10:21:20+00:00" >5 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/08/30/via-le-grandi-navi-da-venezia/" rel="bookmark" title="Via le grandi navi da Venezia"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/08/Navi-venezia-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/Navi-venezia-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/08/Navi-venezia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Via le grandi navi da Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/08/30/via-le-grandi-navi-da-venezia/" rel="bookmark" title="Via le grandi navi da Venezia">Via le grandi navi da Venezia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T11:57:15+00:00" >30 Agosto 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5f350b120ee19
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-2735803396'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.20000000000000017763568394002504646778106689453125,37.7000000000000028421709430404007434844970703125],"today_humidity":69,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[3.29999999999999982236431605997495353221893310546875,38],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597309200,"day_name":"Gio","day_temp":[14,57],"owm_day_index":0},{"timestamp":1597363200,"day_name":"Ven","day_temp":[15,60],"owm_day_index":5},{"timestamp":1597449600,"day_name":"Sab","day_temp":[13,55],"owm_day_index":13},{"timestamp":1597536000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":21},{"timestamp":1597622400,"day_name":"Lun","day_temp":[12,54],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5f350b11e2de2","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.20000000000000017763568394002504646778106689453125,37.7000000000000028421709430404007434844970703125],"today_humidity":69,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[3.29999999999999982236431605997495353221893310546875,38],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597309200,"day_name":"Gio","day_temp":[14,57],"owm_day_index":0},{"timestamp":1597363200,"day_name":"Ven","day_temp":[15,60],"owm_day_index":5},{"timestamp":1597449600,"day_name":"Sab","day_temp":[13,55],"owm_day_index":13},{"timestamp":1597536000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":21},{"timestamp":1597622400,"day_name":"Lun","day_temp":[12,54],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f350b120f1a7">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5f350b120f1a7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f350b120f1a7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f350b120f1a7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>