<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il &quot;turismo delle radici&quot; e il suo potenziale per lo sviluppo economico dell&#039;Italia post-pandemia sarà al centro di un webinar organizzato" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile" />
	<meta property="og:description" content="Il &quot;turismo delle radici&quot; e il suo potenziale per lo sviluppo economico dell&#039;Italia post-pandemia sarà al centro di un webinar organizzato" />
	<meta property="og:url" content="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2020-12-01T08:31:43+00:00" />
	<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"http://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"http://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"http://www.genteditalia.org/#website","url":"http://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"http://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.genteditalia.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#primaryimage","inLanguage":"it-IT","url":"http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg","width":700,"height":496},{"@type":"WebPage","@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#webpage","url":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/","name":"Il turismo delle radici: focus sulla comunit\u00e0 italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile","isPartOf":{"@id":"http://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#primaryimage"},"datePublished":"2020-12-01T08:31:43+00:00","dateModified":"2020-12-01T08:31:43+00:00","description":"Il \"turismo delle radici\" e il suo potenziale per lo sviluppo economico dell'Italia post-pandemia sar\u00e0 al centro di un webinar organizzato","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/"]}]},{"@type":"Article","@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#article","isPartOf":{"@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#webpage"},"author":{"@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362"},"headline":"Il turismo delle radici: focus sulla comunit\u00e0 italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile","datePublished":"2020-12-01T08:31:43+00:00","dateModified":"2020-12-01T08:31:43+00:00","mainEntityOfPage":{"@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.genteditalia.org/#organization"},"image":{"@id":"http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#primaryimage"},"keywords":"Asmef,Associazione di Amicizia Italia-Brasile,AsSud,brasile,Camera di commercio italo-brasiliana di Santa Catarina,Cgie,Comites Paran\u00e0-Santa Catarina,Diego Mezzogiorno,Enit Brasile,fabio porta,Fernanda Morici,Giuseppe Sommario,italia,Luis Molossi,Maeci,milano,Regione Veneto,Rita Blasioli Costa,Salvo Iavarone,universit\u00e0 cattolica","articleSection":"America Latina","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#respond"]}]},{"@type":"Person","@id":"http://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362","name":"Rino Dazzo","image":{"@type":"ImageObject","@id":"http://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","caption":"Rino Dazzo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile Feed dei commenti" href="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-1215277079' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="http://www.genteditalia.org/wp-json/wp/v2/posts/71815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=71815' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"cf77d16dc8","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/america-latina/",
                                "name": "America Latina"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/",
                                "name": "Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-71815 single-format-standard il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mar 01 Dicembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-71815" class="post-71815 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina tag-asmef tag-associazione-di-amicizia-italia-brasile tag-assud tag-brasile tag-camera-di-commercio-italo-brasiliana-di-santa-catarina tag-cgie tag-comites-parana-santa-catarina tag-diego-mezzogiorno tag-enit-brasile tag-fabio-porta tag-fernanda-morici tag-giuseppe-sommario tag-italia tag-luis-molossi tag-maeci tag-milano tag-regione-veneto tag-rita-blasioli-costa tag-salvo-iavarone tag-universita-cattolica" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in America Latina" class="entry-crumb" href="http://www.genteditalia.org/category/america-latina/">America Latina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="http://www.genteditalia.org/category/america-latina/">America Latina</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile</h1>

                                                            <p class="td-post-sub-title">Appuntamento il 2 dicembre alle 15 (ora di Brasilia, le 19 a Roma)</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T09:31:43+00:00" >1 Dicembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71815">64</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+turismo+delle+radici%3A+focus+sulla+comunit%C3%A0+italo-brasiliana+nel+webinar+organizzato+da+AsSud+e+Associazione+di+Amicizia+Italia-Brasile&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/&amp;media=http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg&description=Il "turismo delle radici" e il suo potenziale per lo sviluppo economico dell'Italia post-pandemia sarà al centro di un webinar organizzato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+turismo+delle+radici%3A+focus+sulla+comunit%C3%A0+italo-brasiliana+nel+webinar+organizzato+da+AsSud+e+Associazione+di+Amicizia+Italia-Brasile%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg" data-caption=""><img width="696" height="493" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028-696x493.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028-696x493.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028-300x213.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028-593x420.jpg 593w, http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20201130-WA0028"/></a></div>
            <p>Il "turismo delle radici" e il suo potenziale per lo sviluppo economico dell'<strong>Italia</strong> post-pandemia sarà al centro di un webinar organizzato dalle associazioni<strong> AsSud</strong> e di <strong>Amicizia Italia-Brasile</strong>. Al centro del seminario virtuale, che coinvolgerà rappresentanti istituzionali, associativi e della collettività italiana sarà una delle più grandi comunità di italo-discendenti al mondo, quella brasiliana.</p>
<p>I lavori saranno introdotti dal<strong> Presidente dell'Associazione di Amicizia Italia-Brasile, Fabio Porta</strong>, convinto sostenitore del grande volàno economico costituito dalle colletività italiane nel mondo per la crescita del nostro Paese; seguirà la breve relazione introduttiva di <strong>Giuseppe Sommario</strong>, dirigente di <strong>AsSud</strong> e professore dell'<strong>Università Cattolica di Milano</strong>, nonché coordinatore del gruppo di ricerca su questo tema organizzato in raccordo con il <strong>MAECI</strong>; a dare la voce al ruolo delle istituzioni italiane sarà la<strong> Responsabile dell'ENIT Brasile Fernanda Morici,</strong> che riferirà dati aggiornati dell'ente italiano del turismo sul tema.</p>
<p>Della straordinaria ricchezza costituita dai nostri "piccoli borghi" parlerà il<strong> Presidente di ASMEF Salvo Iavarone</strong>; la grandissima collettività italiana nel <strong>Brasile</strong>, le sue aspettative e i progetti sul tema degli organismi di rappresentanza, delle camere di commercio e delle consulte regionali per l'emigrazione saranno infine al centro degli interventi di<strong> Rita Blasioli Costa (Comitato di presidenza del CGIE), Luis Molossi (Presidente Comites Paranà-Santa Catarina e consultore Regione Veneto) e Diego Mezzogiorno (Camera di commercio italo-brasiliana di Santa Catarina).</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5fc60cf026651_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+turismo+delle+radici%3A+focus+sulla+comunit%C3%A0+italo-brasiliana+nel+webinar+organizzato+da+AsSud+e+Associazione+di+Amicizia+Italia-Brasile&url=http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/&amp;media=http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg&description=Il "turismo delle radici" e il suo potenziale per lo sviluppo economico dell'Italia post-pandemia sarà al centro di un webinar organizzato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+turismo+delle+radici%3A+focus+sulla+comunit%C3%A0+italo-brasiliana+nel+webinar+organizzato+da+AsSud+e+Associazione+di+Amicizia+Italia-Brasile%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2020%2F12%2F01%2Fil-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/" data-text="Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2020/12/01/america-latina-industria-e-integracion-en-la-hora-actual/">América Latina: industria e integración en la hora actual</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2020/12/01/il-texas-punta-sullenergia-solare-italiana-partito-un-altro-progetto-enel-green-power/">Il Texas punta sull&#8217;energia solare italiana: partito un altro progetto Enel Green Power</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/rinodazzo/">Rino Dazzo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rino Dazzo"></span><meta itemprop="datePublished" content="2020-12-01T09:31:43+00:00"><meta itemprop="dateModified" content="2020-12-01T09:31:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Il turismo delle radici: focus sulla comunità italo-brasiliana nel webinar organizzato da AsSud e Associazione di Amicizia Italia-Brasile"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2020/12/IMG-20201130-WA0028.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="496"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5fc60cf026fc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fc60cf026fc4" ><script>var block_td_uid_2_5fc60cf026fc4 = new tdBlock();
block_td_uid_2_5fc60cf026fc4.id = "td_uid_2_5fc60cf026fc4";
block_td_uid_2_5fc60cf026fc4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5fc60cf026fc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fc60cf026fc4_rand","tdc_css_class_style":"td_uid_2_5fc60cf026fc4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":71815,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_2_5fc60cf026fc4.td_column_number = "3";
block_td_uid_2_5fc60cf026fc4.block_type = "td_block_related_posts";
block_td_uid_2_5fc60cf026fc4.post_count = "3";
block_td_uid_2_5fc60cf026fc4.found_posts = "2264";
block_td_uid_2_5fc60cf026fc4.header_color = "";
block_td_uid_2_5fc60cf026fc4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fc60cf026fc4.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_2_5fc60cf026fc4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5fc60cf029969" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fc60cf026fc4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5fc60cf029970" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fc60cf026fc4" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5fc60cf026fc4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/america-latina-industria-e-integracion-en-la-hora-actual/" rel="bookmark" title="América Latina: industria e integración en la hora actual"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/12/99028-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/12/99028-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/12/99028-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/12/99028-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="América Latina: industria e integración en la hora actual"/></a></div>                <a href="http://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/america-latina-industria-e-integracion-en-la-hora-actual/" rel="bookmark" title="América Latina: industria e integración en la hora actual">América Latina: industria e integración en la hora actual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/quarantanni-fa-il-referendum-costituzionale-voluto-dai-militari-in-uruguay-con-il-trionfo-del-no/" rel="bookmark" title="Quarant&#8217;anni fa il referendum costituzionale voluto dai militari in Uruguay con il trionfo del No"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/12/Referendum-costituzionale-Uruguay-1980-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/12/Referendum-costituzionale-Uruguay-1980-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/12/Referendum-costituzionale-Uruguay-1980-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/12/Referendum-costituzionale-Uruguay-1980-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quarant&#8217;anni fa il referendum costituzionale voluto dai militari in Uruguay con il trionfo del No"/></a></div>                <a href="http://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/quarantanni-fa-il-referendum-costituzionale-voluto-dai-militari-in-uruguay-con-il-trionfo-del-no/" rel="bookmark" title="Quarant&#8217;anni fa il referendum costituzionale voluto dai militari in Uruguay con il trionfo del No">Quarant&#8217;anni fa il referendum costituzionale voluto dai militari in Uruguay con il trionfo del No</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/11/30/confundi-a-maradona-con-el-plomero/" rel="bookmark" title="Confundí a Maradona con el plomero"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/11/Maradona-dopo-il-suo-ricovero-nel-2000-in-Uruguay-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/11/Maradona-dopo-il-suo-ricovero-nel-2000-in-Uruguay-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2020/11/Maradona-dopo-il-suo-ricovero-nel-2000-in-Uruguay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confundí a Maradona con el plomero"/></a></div>                <a href="http://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/11/30/confundi-a-maradona-con-el-plomero/" rel="bookmark" title="Confundí a Maradona con el plomero">Confundí a Maradona con el plomero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fc60cf026fc4" data-td_block_id="td_uid_2_5fc60cf026fc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fc60cf026fc4" data-td_block_id="td_uid_2_5fc60cf026fc4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/01/il-turismo-delle-radici-focus-sulla-comunita-italo-brasiliana-nel-webinar-organizzato-da-assud-e-associazione-di-amicizia-italia-brasile/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='71815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5fc60cf02c5b4_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_6_5fc60cf02c5b4" ><script>var block_td_uid_6_5fc60cf02c5b4 = new tdBlock();
block_td_uid_6_5fc60cf02c5b4.id = "td_uid_6_5fc60cf02c5b4";
block_td_uid_6_5fc60cf02c5b4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5fc60cf02c5b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fc60cf02c5b4_rand","tdc_css_class_style":"td_uid_6_5fc60cf02c5b4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5fc60cf02c5b4.td_column_number = "2";
block_td_uid_6_5fc60cf02c5b4.block_type = "td_block_7";
block_td_uid_6_5fc60cf02c5b4.post_count = "4";
block_td_uid_6_5fc60cf02c5b4.found_posts = "20452";
block_td_uid_6_5fc60cf02c5b4.header_color = "#";
block_td_uid_6_5fc60cf02c5b4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc60cf02c5b4.max_num_pages = "5113";
tdBlocksArray.push(block_td_uid_6_5fc60cf02c5b4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_5fc60cf02c5b4 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/e-morto-il-giornalista-arturo-diaconale/" rel="bookmark" title="È morto il giornalista Arturo Diaconale"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/12/ArturoDiaconale-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/12/ArturoDiaconale-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/12/ArturoDiaconale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="È morto il giornalista Arturo Diaconale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/e-morto-il-giornalista-arturo-diaconale/" rel="bookmark" title="È morto il giornalista Arturo Diaconale">È morto il giornalista Arturo Diaconale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T10:21:43+00:00" >1 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/svolta-nel-calcio-frappart-prima-arbitro-donna-in-champions-gama-prima-vicepresidente-calciatori/" rel="bookmark" title="Svolta nel calcio: Frappart prima arbitro donna in Champions, Gama prima vicepresidente calciatori"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/12/FrappartGama-100x70.jpeg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/12/FrappartGama-100x70.jpeg 100w, http://www.genteditalia.org/wp-content/uploads/2020/12/FrappartGama-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Svolta nel calcio: Frappart prima arbitro donna in Champions, Gama prima vicepresidente calciatori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/svolta-nel-calcio-frappart-prima-arbitro-donna-in-champions-gama-prima-vicepresidente-calciatori/" rel="bookmark" title="Svolta nel calcio: Frappart prima arbitro donna in Champions, Gama prima vicepresidente calciatori">Svolta nel calcio: Frappart prima arbitro donna in Champions, Gama prima...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T10:08:31+00:00" >1 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/riforma-del-mes-il-no-italiano-e-sempre-stato-si/" rel="bookmark" title="Riforma del Mes: il no italiano è sempre stato sì"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/07/Mes-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/07/Mes-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/07/Mes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Riforma del Mes: il no italiano è sempre stato sì"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/riforma-del-mes-il-no-italiano-e-sempre-stato-si/" rel="bookmark" title="Riforma del Mes: il no italiano è sempre stato sì">Riforma del Mes: il no italiano è sempre stato sì</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T10:05:13+00:00" >1 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2020/12/01/natale-senza-vacanze-o-come-non-ci-fosse-un-domani-muoiono-mozziconi-umani/" rel="bookmark" title="Natale senza vacanze o come non ci fosse un domani? Muoiono? Mozziconi umani&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2020/11/Albero-Natale-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2020/11/Albero-Natale-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2020/11/Albero-Natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Natale senza vacanze o come non ci fosse un domani? Muoiono? Mozziconi umani&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2020/12/01/natale-senza-vacanze-o-come-non-ci-fosse-un-domani-muoiono-mozziconi-umani/" rel="bookmark" title="Natale senza vacanze o come non ci fosse un domani? Muoiono? Mozziconi umani&#8230;">Natale senza vacanze o come non ci fosse un domani? Muoiono?...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T09:56:16+00:00" >1 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_7_5fc60cf02f65d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fc60cf02f65d" ><div class="td-block-title-wrap"></div><div id=td_uid_7_5fc60cf02f65d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_7_5fc60cf02f65d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_5fc60cf02f65d">
				<input id="td_uid_7_5fc60cf02f65d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_7_5fc60cf02f65d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_5fc60cf02f65d">
					<span class="td-big-degrees">11.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">71						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/03/26/argentina-i-familiari-di-88-soldati-morti-nella-guerra-delle-falkalnd-in-visita-al-cimitero-di-darwin/" rel="bookmark" title="Argentina, i familiari di 88 soldati morti nella guerra delle Falkalnd in visita al cimitero di Darwin"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/03/cimitero-falkland-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/03/cimitero-falkland-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/03/cimitero-falkland-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Argentina, i familiari di 88 soldati morti nella guerra delle Falkalnd in visita al cimitero di Darwin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/03/26/argentina-i-familiari-di-88-soldati-morti-nella-guerra-delle-falkalnd-in-visita-al-cimitero-di-darwin/" rel="bookmark" title="Argentina, i familiari di 88 soldati morti nella guerra delle Falkalnd in visita al cimitero di Darwin">Argentina, i familiari di 88 soldati morti nella guerra delle Falkalnd...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T09:24:22+00:00" >26 Marzo 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/07/uruguay-il-ministro-del-turismo-si-a-candidatura-tripartita-con-argentina-e-paraguay-per-il-mondiale-di-calcio-2030/" rel="bookmark" title="Uruguay, il ministro del Turismo: &#8220;Sì a candidatura tripartita con Argentina e Paraguay per il mondiale di calcio 2030&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Liliam-Kechichian-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Liliam-Kechichian-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/Liliam-Kechichian-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, il ministro del Turismo: &#8220;Sì a candidatura tripartita con Argentina e Paraguay per il mondiale di calcio 2030&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/07/uruguay-il-ministro-del-turismo-si-a-candidatura-tripartita-con-argentina-e-paraguay-per-il-mondiale-di-calcio-2030/" rel="bookmark" title="Uruguay, il ministro del Turismo: &#8220;Sì a candidatura tripartita con Argentina e Paraguay per il mondiale di calcio 2030&#8221;">Uruguay, il ministro del Turismo: &#8220;Sì a candidatura tripartita con Argentina...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T15:00:31+00:00" >7 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5fc60cf05588f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-1215277079' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[11.9000000000000003552713678800500929355621337890625,53.39999999999999857891452847979962825775146484375],"today_humidity":71,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[10.5999999999999996447286321199499070644378662109375,51],"today_max":[13,55.39999999999999857891452847979962825775146484375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606813200,"day_name":"Mar","day_temp":[25,78],"owm_day_index":0},{"timestamp":1606867200,"day_name":"Mer","day_temp":[28,82],"owm_day_index":5},{"timestamp":1606953600,"day_name":"Gio","day_temp":[24,75],"owm_day_index":13},{"timestamp":1607040000,"day_name":"Ven","day_temp":[20,68],"owm_day_index":21},{"timestamp":1607126400,"day_name":"Sab","day_temp":[19,66],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_5fc60cf02f65d","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[11.9000000000000003552713678800500929355621337890625,53.39999999999999857891452847979962825775146484375],"today_humidity":71,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[10.5999999999999996447286321199499070644378662109375,51],"today_max":[13,55.39999999999999857891452847979962825775146484375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606813200,"day_name":"Mar","day_temp":[25,78],"owm_day_index":0},{"timestamp":1606867200,"day_name":"Mer","day_temp":[28,82],"owm_day_index":5},{"timestamp":1606953600,"day_name":"Gio","day_temp":[24,75],"owm_day_index":13},{"timestamp":1607040000,"day_name":"Ven","day_temp":[20,68],"owm_day_index":21},{"timestamp":1607126400,"day_name":"Sab","day_temp":[19,66],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc60cf055add">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5fc60cf055add" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc60cf055add');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc60cf055add");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>