<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sarà, questa, una settimana molto importante in merito alle nuove regole per la quarantena in Italia. Domani, per esempio," />
	<link rel="canonical" href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts" />
	<meta property="og:description" content="Sarà, questa, una settimana molto importante in merito alle nuove regole per la quarantena in Italia. Domani, per esempio," />
	<meta property="og:url" content="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2021-12-28T16:30:46+00:00" />
	<meta property="article:modified_time" content="2021-12-28T17:53:00+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rino Dazzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#primaryimage","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg","width":700,"height":414,"caption":"Foto Depositphotos"},{"@type":"WebPage","@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#webpage","url":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/","name":"Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#primaryimage"},"datePublished":"2021-12-28T16:30:46+00:00","dateModified":"2021-12-28T17:53:00+00:00","description":"Sar\u00e0, questa, una settimana molto importante in merito alle nuove regole per la quarantena in Italia. Domani, per esempio,","breadcrumb":{"@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#article","isPartOf":{"@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#webpage"},"author":{"@id":"https://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362"},"headline":"Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts","datePublished":"2021-12-28T16:30:46+00:00","dateModified":"2021-12-28T17:53:00+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#webpage"},"wordCount":387,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg","keywords":["Comitato tecnico scientifico","Giovanni Toti","italia","italia viva","Matteo Bassetti","Matteo Renzi","quarantena","regioni"],"articleSection":["Primo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362","name":"Rino Dazzo","image":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","caption":"Rino Dazzo"},"url":"https://www.genteditalia.org/author/rinodazzo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210526-39746506' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/109346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.genteditalia.org/?p=109346' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"12094d2ed2","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/primo-piano/",
                                "name": "Primo Piano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/",
                                "name": "Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-109346 single-format-standard quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="https://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="https://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mar 28 Dicembre 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="https://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="https://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="https://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="https://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="https://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_61cb6a733847c_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-109346" class="post-109346 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-comitato-tecnico-scientifico tag-giovanni-toti tag-italia tag-italia-viva tag-matteo-bassetti tag-matteo-renzi tag-quarantena tag-regioni" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo Piano" class="entry-crumb" href="https://www.genteditalia.org/category/primo-piano/">Primo Piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/primo-piano/">Primo Piano</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts</h1>

                                                            <p class="td-post-sub-title">L’infettivologo Bassetti: “Non possiamo permetterci 10 milioni di italiani a casa”</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T17:30:46+00:00" >28 Dicembre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-109346">99</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Quarantena+in+Italia%2C+in+arrivo+le+nuove+regole.+Domani+la+riunione+del+Cts&url=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/&amp;media=https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg&description=Sarà, questa, una settimana molto importante in merito alle nuove regole per la quarantena in Italia. Domani, per esempio," onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Quarantena+in+Italia%2C+in+arrivo+le+nuove+regole.+Domani+la+riunione+del+Cts%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg" data-caption="Foto Depositphotos"><img width="696" height="412" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-696x412.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-696x412.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-300x177.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mascherina"/></a><figcaption class="wp-caption-text">Foto Depositphotos</figcaption></figure></div>
            <p>Sarà, questa, una settimana molto importante in merito alle nuove regole per la quarantena in <strong>Italia.</strong> Domani, per esempio, si riunirà il <strong>Comitato tecnico scientifico</strong>, che ha anticipato di un giorno il tutto, proprio con l’obiettivo di prendere quanto prima le decisioni migliori per tutti.</p>
<p>In particolare si sta valutando la possibilità di ridurre i sette giorni di isolamento per i vaccinati entrati in contatto con un positivo, almeno per chi abbia già ricevuto la terza dose. Inoltre le <strong>Regioni</strong> sono pronte a inviare al <strong>Comitato tecnico-scientifico</strong> un documento in cui si denuncia come in molti territori sia saltato il sistema di tracciamento dei contagi da coronavirus. Per questo, sostengono, è necessario l'azzeramento della quarantena per le persone che hanno fatto le tre dosi di vaccino.</p>
<p>Anche <strong>Matteo Renzi</strong>, leader di<strong> Italia viva,</strong> chiede di non bloccare il Paese. "Il <strong>Covid,</strong> per chi si è vaccinato, si sta “raffreddorizzando” dicono gli esperti. E, dunque, è meno aggressivo e più contagioso. Ma proprio per questo rischiamo di bloccare il Paese per le regole della quarantena”, ha scritto l’ex premier nella sua ultima enews. E poi ancora: “Stiamo sostanzialmente imponendo quarantene in modo indiscriminato anche ai vaccinati. E questo provocherà, nel prossimo mese, il blocco di interi settori dell’economia. Si aggiunga che, con queste regole, la scuola torna in <strong>DAD</strong> di fatto prima della fine di gennaio. La mia proposta? Vaccini obbligatori sul lavoro, <strong>Green Pass</strong> solo ai guariti e ai vaccinati, anticipo della terza dose (in <strong>Francia</strong> stanno andando a tre mesi, in Israele sono pronti alla quarta dose), ma basta quarantene ai vaccinati”.</p>
<p>Sulla stessa linea il <strong>presidente della Liguria Giovanni Toti</strong>: “Basta quarantena per i contatti dei positivi, bisogna cambiare le regole e bisogna farlo al più presto prima che si blocchi un intero Paese”. Molto arrabbiato con la politica <strong>Matteo Bassetti</strong>, direttore della <strong>Clinica di Malattie Infettive</strong> dell'ospedale <strong>Policlinico San Martino di Genova</strong>: "Andiamo verso quota 100mila contagi da <strong>Covid</strong> a breve e, pensando ai contatti, in dieci giorni avremo potenzialmente dieci milioni di italiani in quarantena, a casa. Non possiamo permettercelo né socialmente, né dal punto di vista economico e tutto sommato neanche da un punto di vista sanitario. Servono regole diverse da quelle seguite nella prima, seconda e terza ondata".</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_61cb6a733a155_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg" /></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Quarantena+in+Italia%2C+in+arrivo+le+nuove+regole.+Domani+la+riunione+del+Cts&url=https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/&amp;media=https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg&description=Sarà, questa, una settimana molto importante in merito alle nuove regole per la quarantena in Italia. Domani, per esempio," onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Quarantena+in+Italia%2C+in+arrivo+le+nuove+regole.+Domani+la+riunione+del+Cts%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2021%2F12%2F28%2Fquarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" data-text="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2021/12/28/calendario-de-vencimientos-de-patentes-y-contribucion-urbana-y-suburbana-de-canelones/">Calendario de vencimientos de patentes y contribución urbana y suburbana de Canelones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/">Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/rinodazzo/">Rino Dazzo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rino Dazzo"></span><meta itemprop="datePublished" content="2021-12-28T17:30:46+00:00"><meta itemprop="dateModified" content="2021-12-28T18:53:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="414"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_61cb6a733a8ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61cb6a733a8ca" ><script>var block_td_uid_3_61cb6a733a8ca = new tdBlock();
block_td_uid_3_61cb6a733a8ca.id = "td_uid_3_61cb6a733a8ca";
block_td_uid_3_61cb6a733a8ca.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_61cb6a733a8ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61cb6a733a8ca_rand","tdc_css_class_style":"td_uid_3_61cb6a733a8ca_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":109346,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_3_61cb6a733a8ca.td_column_number = "3";
block_td_uid_3_61cb6a733a8ca.block_type = "td_block_related_posts";
block_td_uid_3_61cb6a733a8ca.post_count = "3";
block_td_uid_3_61cb6a733a8ca.found_posts = "5160";
block_td_uid_3_61cb6a733a8ca.header_color = "";
block_td_uid_3_61cb6a733a8ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_61cb6a733a8ca.max_num_pages = "1720";
tdBlocksArray.push(block_td_uid_3_61cb6a733a8ca);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61cb6a7344e5f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61cb6a733a8ca" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_61cb6a7344e64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61cb6a733a8ca" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_61cb6a733a8ca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202">Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/pillole-di-ottimismo-su-omicron/" rel="bookmark" title="Pillole di ottimismo su Omicron"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Omicron-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Omicron-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/Omicron-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pillole di ottimismo su Omicron"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/pillole-di-ottimismo-su-omicron/" rel="bookmark" title="Pillole di ottimismo su Omicron">Pillole di ottimismo su Omicron</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/turismo-e-ristorazione-si-stanno-bloccando-senza-proroga-ammortizzatori-sociali-dal-1-gennaio-200mila-lavoratori-senza-copertura/" rel="bookmark" title="&#8220;Turismo e ristorazione si stanno bloccando: senza proroga ammortizzatori sociali dal 1 gennaio 200mila lavoratori senza copertura&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_366917942_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_366917942_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_366917942_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Turismo e ristorazione si stanno bloccando: senza proroga ammortizzatori sociali dal 1 gennaio 200mila lavoratori senza copertura&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/economia/" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/turismo-e-ristorazione-si-stanno-bloccando-senza-proroga-ammortizzatori-sociali-dal-1-gennaio-200mila-lavoratori-senza-copertura/" rel="bookmark" title="&#8220;Turismo e ristorazione si stanno bloccando: senza proroga ammortizzatori sociali dal 1 gennaio 200mila lavoratori senza copertura&#8221;">&#8220;Turismo e ristorazione si stanno bloccando: senza proroga ammortizzatori sociali dal 1 gennaio 200mila lavoratori senza copertura&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61cb6a733a8ca" data-td_block_id="td_uid_3_61cb6a733a8ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61cb6a733a8ca" data-td_block_id="td_uid_3_61cb6a733a8ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_61cb6a7345f35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_61cb6a7345f35" ><script>var block_td_uid_6_61cb6a7345f35 = new tdBlock();
block_td_uid_6_61cb6a7345f35.id = "td_uid_6_61cb6a7345f35";
block_td_uid_6_61cb6a7345f35.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_61cb6a7345f35_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_61cb6a7345f35_rand","tdc_css_class_style":"td_uid_6_61cb6a7345f35_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_61cb6a7345f35.td_column_number = "1";
block_td_uid_6_61cb6a7345f35.block_type = "td_block_7";
block_td_uid_6_61cb6a7345f35.post_count = "4";
block_td_uid_6_61cb6a7345f35.found_posts = "33717";
block_td_uid_6_61cb6a7345f35.header_color = "#";
block_td_uid_6_61cb6a7345f35.ajax_pagination_infinite_stop = "";
block_td_uid_6_61cb6a7345f35.max_num_pages = "8430";
tdBlocksArray.push(block_td_uid_6_61cb6a7345f35);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_61cb6a7345f35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/gli-usa-riducono-a-cinque-giorni-lisolamento-dei-positivi-asintomatici/" rel="bookmark" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-300x210.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-768x538.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-696x487.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-600x420.jpg 600w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/gli-usa-riducono-a-cinque-giorni-lisolamento-dei-positivi-asintomatici/" rel="bookmark" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici">Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T19:28:03+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/insigne-a-giugno-lascia-il-napoli-a-toronto-guadagnera-50-milioni-di-euro-in-cinque-anni/" rel="bookmark" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/insigne-a-giugno-lascia-il-napoli-a-toronto-guadagnera-50-milioni-di-euro-in-cinque-anni/" rel="bookmark" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni">Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T19:22:13+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202">Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T18:22:38+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" rel="bookmark" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" rel="bookmark" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts">Quarantena in Italia, in arrivo le nuove regole. Domani la riunione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T17:30:46+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_61cb6a7345f35" data-td_block_id="td_uid_6_61cb6a7345f35">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_61cb6a736764d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_61cb6a736764d" ><script>var block_td_uid_7_61cb6a736764d = new tdBlock();
block_td_uid_7_61cb6a736764d.id = "td_uid_7_61cb6a736764d";
block_td_uid_7_61cb6a736764d.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_61cb6a736764d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61cb6a736764d_rand","tdc_css_class_style":"td_uid_7_61cb6a736764d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_61cb6a736764d.td_column_number = "1";
block_td_uid_7_61cb6a736764d.block_type = "td_block_15";
block_td_uid_7_61cb6a736764d.post_count = "4";
block_td_uid_7_61cb6a736764d.found_posts = "167";
block_td_uid_7_61cb6a736764d.header_color = "#";
block_td_uid_7_61cb6a736764d.ajax_pagination_infinite_stop = "";
block_td_uid_7_61cb6a736764d.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_7_61cb6a736764d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_61cb6a736764d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/25/papa-francesco-il-messaggio-urbi-et-orbi-vaccini-ai-poveri-e-trovare-soluzioni-per-vincere-il-covid/" rel="bookmark" title="Papa Francesco, il messaggio Urbi et Orbi: &#8220;Vaccini ai poveri e trovare soluzioni per vincere il Covid&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_38383655_l-2015-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_38383655_l-2015-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_38383655_l-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Papa Francesco, il messaggio Urbi et Orbi: &#8220;Vaccini ai poveri e trovare soluzioni per vincere il Covid&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/25/papa-francesco-il-messaggio-urbi-et-orbi-vaccini-ai-poveri-e-trovare-soluzioni-per-vincere-il-covid/" rel="bookmark" title="Papa Francesco, il messaggio Urbi et Orbi: &#8220;Vaccini ai poveri e trovare soluzioni per vincere il Covid&#8221;">Papa Francesco, il messaggio Urbi et Orbi: &#8220;Vaccini ai poveri e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/25/pittsburgh-non-riconosce-italian-sons-come-locale/" rel="bookmark" title="Pittsburgh non riconosce Italian Sons come &#8216;locale&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Colombo-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Colombo-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/Colombo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pittsburgh non riconosce Italian Sons come &#8216;locale&#8217;"/></a></div>                <a href="https://www.genteditalia.org/category/nord-america/" class="td-post-category">Nord America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/25/pittsburgh-non-riconosce-italian-sons-come-locale/" rel="bookmark" title="Pittsburgh non riconosce Italian Sons come &#8216;locale&#8217;">Pittsburgh non riconosce Italian Sons come &#8216;locale&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/22/manovra-corsa-contro-il-tempo-per-lapprovazione-via-libera-in-senato-il-24-dicembre/" rel="bookmark" title="Manovra, corsa contro il tempo per l&#8217;approvazione: via libera in Senato il 24 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_309587478_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_309587478_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_309587478_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manovra, corsa contro il tempo per l&#8217;approvazione: via libera in Senato il 24 dicembre"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/22/manovra-corsa-contro-il-tempo-per-lapprovazione-via-libera-in-senato-il-24-dicembre/" rel="bookmark" title="Manovra, corsa contro il tempo per l&#8217;approvazione: via libera in Senato il 24 dicembre">Manovra, corsa contro il tempo per l&#8217;approvazione: via libera in Senato...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/insigne-sempre-piu-vicino-al-toronto-maxi-offerta-per-il-capitano-del-napoli/" rel="bookmark" title="Insigne sempre più vicino al Toronto? Maxi offerta per il capitano del Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/11/Depositphotos_509314358_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/11/Depositphotos_509314358_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/11/Depositphotos_509314358_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insigne sempre più vicino al Toronto? Maxi offerta per il capitano del Napoli"/></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/insigne-sempre-piu-vicino-al-toronto-maxi-offerta-per-il-capitano-del-napoli/" rel="bookmark" title="Insigne sempre più vicino al Toronto? Maxi offerta per il capitano del Napoli">Insigne sempre più vicino al Toronto? Maxi offerta per il capitano...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61cb6a736764d" data-td_block_id="td_uid_7_61cb6a736764d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61cb6a736764d" data-td_block_id="td_uid_7_61cb6a736764d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_61cb6a739b07f_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_61cb6a739b07f" ><script>var block_td_uid_9_61cb6a739b07f = new tdBlock();
block_td_uid_9_61cb6a739b07f.id = "td_uid_9_61cb6a739b07f";
block_td_uid_9_61cb6a739b07f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_61cb6a739b07f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_61cb6a739b07f_rand","tdc_css_class_style":"td_uid_9_61cb6a739b07f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_61cb6a739b07f.td_column_number = "2";
block_td_uid_9_61cb6a739b07f.block_type = "td_block_7";
block_td_uid_9_61cb6a739b07f.post_count = "4";
block_td_uid_9_61cb6a739b07f.found_posts = "32631";
block_td_uid_9_61cb6a739b07f.header_color = "#";
block_td_uid_9_61cb6a739b07f.ajax_pagination_infinite_stop = "";
block_td_uid_9_61cb6a739b07f.max_num_pages = "8158";
tdBlocksArray.push(block_td_uid_9_61cb6a739b07f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_61cb6a739b07f class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/gli-usa-riducono-a-cinque-giorni-lisolamento-dei-positivi-asintomatici/" rel="bookmark" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-300x210.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-768x538.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-696x487.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019-600x420.jpg 600w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_335661796_s-2019.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/gli-usa-riducono-a-cinque-giorni-lisolamento-dei-positivi-asintomatici/" rel="bookmark" title="Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici">Gli Usa riducono a cinque giorni l&#8217;isolamento dei positivi asintomatici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T19:28:03+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/insigne-a-giugno-lascia-il-napoli-a-toronto-guadagnera-50-milioni-di-euro-in-cinque-anni/" rel="bookmark" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_344085658_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/insigne-a-giugno-lascia-il-napoli-a-toronto-guadagnera-50-milioni-di-euro-in-cinque-anni/" rel="bookmark" title="Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni di euro in cinque anni">Insigne a giugno lascia il Napoli, a Toronto guadagnerà 50 milioni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T19:22:13+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_350862878_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/coronavirus-in-italia-e-record-di-nuovi-casi-78-313-le-vittime-sono-202/" rel="bookmark" title="Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime sono 202">Coronavirus in Italia, è record di nuovi casi: 78.313. Le vittime...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T18:22:38+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" rel="bookmark" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/02/Mascherina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/12/28/quarantena-in-italia-in-arrivo-le-nuove-regole-domani-la-riunione-del-cts/" rel="bookmark" title="Quarantena in Italia, in arrivo le nuove regole. Domani la riunione del Cts">Quarantena in Italia, in arrivo le nuove regole. Domani la riunione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T17:30:46+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_61cb6a73c1989_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61cb6a73c1989" ><div class="td-block-title-wrap"></div><div id=td_uid_10_61cb6a73c1989 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_61cb6a73c1989"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_61cb6a73c1989">
				<input id="td_uid_10_61cb6a73c1989" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_10_61cb6a73c1989"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_61cb6a73c1989">
					<span class="td-big-degrees">28.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">33</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">56						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="https://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#8af8efeeebf0e3e5e4effdefe8caedefe4feefeee3feebe6e3eba4e5f8ed"><span class="__cf_email__" data-cfemail="691b0c0d08130006070c1e0c0b290e0c071d0c0d001d0805000847061b0e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2018/10/09/la-seconda-sagra-della-polenta-in-uruguay-con-la-famee-furlane-video/" rel="bookmark" title="La seconda sagra della polenta in Uruguay con la &#8220;Famèe Furlane&#8221; [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2018/10/friulani-nel-mondo-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2018/10/friulani-nel-mondo-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2018/10/friulani-nel-mondo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La seconda sagra della polenta in Uruguay con la &#8220;Famèe Furlane&#8221; [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2018/10/09/la-seconda-sagra-della-polenta-in-uruguay-con-la-famee-furlane-video/" rel="bookmark" title="La seconda sagra della polenta in Uruguay con la &#8220;Famèe Furlane&#8221; [VIDEO]">La seconda sagra della polenta in Uruguay con la &#8220;Famèe Furlane&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T12:55:18+00:00" >9 Ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2019/08/08/governo-e-crisi-salvini-si-vada-al-voto-di-maio-la-lega-ha-preso-in-giro-il-paese/" rel="bookmark" title="Governo, è crisi. Salvini: “Si vada al voto”, Di Maio: “La Lega ha preso in giro il Paese”"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_265540374_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_265540374_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_265540374_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo, è crisi. Salvini: “Si vada al voto”, Di Maio: “La Lega ha preso in giro il Paese”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2019/08/08/governo-e-crisi-salvini-si-vada-al-voto-di-maio-la-lega-ha-preso-in-giro-il-paese/" rel="bookmark" title="Governo, è crisi. Salvini: “Si vada al voto”, Di Maio: “La Lega ha preso in giro il Paese”">Governo, è crisi. Salvini: “Si vada al voto”, Di Maio: “La...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T21:45:54+00:00" >8 Agosto 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 61cb6a73e25c3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210526-39746506' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.60000000000000142108547152020037174224853515625,83.5],"today_humidity":56,"today_wind_speed":[4,2.5],"today_min":[25.800000000000000710542735760100185871124267578125,78.5],"today_max":[33,91.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640725200,"day_name":"Mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1640736000,"day_name":"Mer","day_temp":[35,96],"owm_day_index":1},{"timestamp":1640822400,"day_name":"Gio","day_temp":[34,94],"owm_day_index":9},{"timestamp":1640908800,"day_name":"Ven","day_temp":[28,82],"owm_day_index":17},{"timestamp":1640995200,"day_name":"Sab","day_temp":[33,92],"owm_day_index":25},{"timestamp":1641081600,"day_name":"Dom","day_temp":[27,80],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_61cb6a73c1989","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.60000000000000142108547152020037174224853515625,83.5],"today_humidity":56,"today_wind_speed":[4,2.5],"today_min":[25.800000000000000710542735760100185871124267578125,78.5],"today_max":[33,91.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640725200,"day_name":"Mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1640736000,"day_name":"Mer","day_temp":[35,96],"owm_day_index":1},{"timestamp":1640822400,"day_name":"Gio","day_temp":[34,94],"owm_day_index":9},{"timestamp":1640908800,"day_name":"Ven","day_temp":[28,82],"owm_day_index":17},{"timestamp":1640995200,"day_name":"Sab","day_temp":[33,92],"owm_day_index":25},{"timestamp":1641081600,"day_name":"Dom","day_temp":[27,80],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61cb6a73e27b5">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_61cb6a73e27b5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61cb6a73e27b5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61cb6a73e27b5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>