<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT">
<!--<![endif]--><head>
<title>Proiettato il film "Bosco" per il 25esimo anniversario dei Figli della Toscana in Uruguay - Gente d'Italia</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration ={"floatingPreferencesButtonDisplay":"bottom-right","lang":"it","siteId":"2823217","cookiePolicyId":"82287958","whitelabel":false,"invalidateConsentWithoutLog":true,"banner":{"closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"rejectButtonDisplay":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","style":"dark"},"consentOnContinuedBrowsing":false,"perPurposeConsent":true}; </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
<!-- Google Tag Manager for WordPress by gtm4wp.com --><script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script><!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg">
<link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png">
<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="L'iniziativa organizzata gioved&igrave; sera">
<link rel="canonical" href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Proiettato il film &quot;Bosco&quot; per il 25esimo anniversario dei Figli della Toscana in Uruguay - Gente d'Italia">
<meta property="og:description" content="L'iniziativa organizzata gioved&igrave; sera">
<meta property="og:url" content="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/">
<meta property="og:site_name" content="Gente d'Italia">
<meta property="article:published_time" content="2022-10-28T16:43:53+00:00">
<meta property="article:modified_time" content="2022-10-28T17:57:40+00:00">
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg">
<meta property="og:image:width" content="2048">
<meta property="og:image:height" content="1536">
<meta property="og:image:type" content="image/jpeg">
<meta name="author" content="Domenico Esposito">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Domenico Esposito">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="alternate" type="application/rss+xml" title="Gente d'Italia &raquo; Feed" href="https://www.genteditalia.org/feed/">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://www.genteditalia.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="https://www.genteditalia.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=6.0.3" type="text/css" media="all">
<link rel="stylesheet" id="ui-font-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="ui-a11y-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="ui-fontsize.css-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="wpa-style-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.6.3" type="text/css" media="all">
<style id="wpa-style-inline-css" type="text/css">

.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited {
	
}
.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus {
	
}
	:root { --admin-bar-top : 7px; }
</style>
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=8.5.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="https://www.genteditalia.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4" type="text/css" media="all">
<link rel="stylesheet" id="ws-plugin--s2member-css" href="https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&amp;qcABC=1&amp;ver=220925-220925-1242139836" type="text/css" media="all">
<script type="text/javascript" src="https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script><link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/">
<link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/136791">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml">
<meta name="generator" content="WordPress 6.0.3">
<link rel="shortlink" href="https://www.genteditalia.org/?p=136791">
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F&amp;format=xml">
<!-- GA Google Analytics @ https://m0n.co/ga --><script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="4"></script><script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script><!-- EQ :: verifica domnio facebook --><meta name="facebook-domain-verification" content="n51cikyrgw4gy753cefe6tar76rmen">
<!-- Google Tag Manager for WordPress by gtm4wp.com --><!-- GTM Container placement set to automatic --><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["dall-uruguay"],"pageAttributes":["figli-della-toscana","figli-della-toscana-uruguay"],"pagePostAuthor":"Domenico Esposito"};
	dataLayer.push( dataLayer_content );
</script><script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC33QSD');
</script><!-- End Google Tag Manager --><!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style>img#wpstats{display:none}</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"a4948ed60d","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/amp/">
<!-- JS generated by theme --><script>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</script><!-- Header style compiled by theme --><style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="4"></script><script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/dall-uruguay/",
                                "name": "Dall'Uruguay"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/",
                                "name": "Proiettato il film &#8220;Bosco&#8221; per il 25esimo anniversario dei Figli della Toscana..."                                
                            }
                        }    ]
                        }
                       </script><!-- Button style compiled by theme --><style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>
<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style>
</head>
<body class="post-template-default single single-post postid-136791 single-format-standard proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67">
<a href="http://www.genteditalia.org/category/america-latina">America Latina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-127277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li id="menu-item-127278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li id="menu-item-127275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68">
<a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettivit&agrave;</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609">
<a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&rsquo;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&rsquo;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                Ven 28 Ottobre 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu">
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div>
</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"><span class="td-visual-hidden">Gente d'Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"></a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"></a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67">
<a href="http://www.genteditalia.org/category/america-latina">America Latina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68">
<a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettivit&agrave;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609">
<a href="#">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&rsquo;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&rsquo;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>
</div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca">
</div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_635c195c3312f_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg"></div>
</div>                </div>
            </div>
        </div>
    
</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-136791" class="post-136791 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-uruguay tag-figli-della-toscana tag-figli-della-toscana-uruguay" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs">
<span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall'Uruguay" class="entry-crumb" href="https://www.genteditalia.org/category/dall-uruguay/">Dall'Uruguay</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana...</span>
</div></div>

                        <ul class="td-category"><li class="entry-category"><a href="https://www.genteditalia.org/category/dall-uruguay/">Dall'Uruguay</a></li></ul>
<header class="td-post-title"><h1 class="entry-title">Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay</h1>

                                                            <p class="td-post-sub-title">L'iniziativa organizzata gioved&igrave; sera </p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:43:53+00:00">28 Ottobre 2022</time></span>                                <div class="td-post-views">
<i class="td-icon-views"></i><span class="td-nr-views-136791">195</span>
</div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
</div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Proiettato+il+film+%E2%80%9CBosco%E2%80%9D+per+il+25esimo+anniversario+dei+Figli+della+Toscana+in+Uruguay&amp;url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F&amp;via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg&amp;description=L'iniziativa%20organizzata%20gioved%C3%AC%20sera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Proiettato+il+film+%E2%80%9CBosco%E2%80%9D+per+il+25esimo+anniversario+dei+Figli+della+Toscana+in+Uruguay%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F"><i class="td-icon-whatsapp"></i></a>
	            </div>
</div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-696x522.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-696x522.jpeg 696w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-300x225.jpeg 300w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-1024x768.jpeg 1024w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-768x576.jpeg 768w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-1536x1152.jpeg 1536w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-80x60.jpeg 80w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-265x198.jpeg 265w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-1068x801.jpeg 1068w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-560x420.jpeg 560w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="3"></a></div>
            <p>di Mattteo Forciniti</p>
<p><span style="font-size: large;">&Egrave; stato un atto dovuto e necessario quello organizzato dall'<b>Associazione Figli della Toscana in Uruguay&nbsp;</b>che ha festeggiato gioved&igrave; sera il suo venticinquesimo anniversario con la proiezione di un film davvero speciale.&nbsp;<b>"Bosco"</b>, il documentario di Alicia Cano che racconta i ricordi di un emigrato toscano a Salto, &egrave; stato proiettato in una serata di festa all'Istituto Italiano di Cultura che ha riunito soci e simpatizzanti di questo gruppo.</span></p>
<p><span style="font-size: large;">"Da tempo volevamo fare qualcosa con questo splendido film, ci &egrave; sembrato fin da subito una cosa logica, naturale" ha raccontato a&nbsp;<i>Gente d'Italia</i>&nbsp;la presidente&nbsp;<b>Lili&aacute;n Cappuccini</b>&nbsp;al termine di una proiezione che ha catturato l'attenzione e i ricordi dei partecipanti. "<a href="https://www.genteditalia.org/2022/05/25/arriva-in-uruguay-bosco-un-documentario-alla-scoperta-delle-origini/" target="_blank" rel="noopener noreferrer">Quando il film &egrave; uscito nelle sale uruguaiane nel mese si maggio</a>&nbsp;ci siamo messi in contatto con la regista che ha accettato con grande disponibilit&agrave; la nostra idea di fare&nbsp;<b>una proiezione aperta al pubblico per la collettivit&agrave; italiana</b>. Tutti noi non riusciamo a crederci ma da allora&nbsp;<a href="https://www.genteditalia.org/2022/07/05/grande-successo-in-uruguay-per-bosco-il-documentario-alla-scoperta-delle-origini/" target="_blank" rel="noopener noreferrer">ad oggi il film &egrave; ancora presente nei cinema per la ventitreesima settimana, segno evidente di un successo incredibile</a>". "Questo film" -ha commentato la presidente- "ha avuto il merito di riuscire a trasmettere molto bene l'immagine dei nostri paesini di montagna da cui partirono i nostri antenati tanto tempo fa. E anche se qualcuno non ha avuto la fortuna di ascoltare le storie di emigrazione all'interno della propria famiglia con questo film pu&ograve; farlo, pu&ograve; viaggiare e identificarsi con questi paesini di origine".</span></p>
<p><span style="font-size: large;">Come hanno spiegato i membri della direttiva, la scelta di puntare su "Bosco" come prima attivit&agrave; per il&nbsp;<b>25esimo anniversario&nbsp;</b>&egrave; stato anche e soprattutto un "messaggio di speranza per fomentare la partecipazione dei pi&ugrave; giovani alle associazioni italiane".</span></p>
<p><span style="font-size: large;">Cooprodotto tra Uruguay e Italia da Mutante Cine e MyBossWas, "Bosco" &egrave; il frutto di 13 anni di lavoro della regista in un viaggio intimo alla scoperta delle proprie radici tra il protagonista -il nonno Orlando Menoni, scomparso nel 2020 a 103 anni- e un piccolo paesino della&nbsp;<b>Lunigiana</b>&nbsp;sospeso nel tempo dove sono rimasti solo 13 abitanti circondati dalla natura. E fu proprio da questa zona della Toscana al confine con la Liguria che arriv&ograve; in Uruguay la stragrande maggior parte degli emigrati di questa regione che 25 anni fa -su impulso di Carolina Dibueno- decisero di unirsi per difendere la propria cultura e le proprie tradizioni.</span></p>
<p><span style="font-size: large;">"Una serata molto emotiva con tanta gente che si &egrave; sentita naturalmente molto identificata con questa storia" ha dichiarato&nbsp;<b>Alicia Cano</b>&nbsp;dopo aver ricevuto il riconoscimento di socia onoraria dei Figli della Toscana per il lavoro svolto. "Questa iniziativa era un atto dovuto alla collettivit&agrave; dato che il film &egrave; girato prevalentemente in Toscana. Personalmente, considero fondamentali tutte le attivit&agrave; che possano servire per diffondere la cultura italiana in Uruguay".</span></p>
<p><span style="font-size: large;">Tra le opinioni raccolte al termine della proiezione,&nbsp;<b>Soledad Gonz&aacute;lez&nbsp;</b>&egrave; riuscita a trasmettere bene un sentimento generale che fa capire il perch&eacute; di questo straordinario successo di pubblico: "Tutti noi siamo rimasti molto emozionati da questo film. Personalmente, mi &egrave; piaciuto molto sia per lo stile in cui &egrave; filmato e sia per la storia che viene raccontata con le persone che restano nel paesino e il parallelismo che viene fatto con il nonno a Salto. Io mi sono sentita molto identificata perch&eacute; alcuni anni fa durante il mio primo viaggio in Italia ho potuto conoscere il paesino dei genitori di mia nonna. Si chiama Pracchiola e, come Bosco, si trova in provincia di Massa Carrara e oggi l&igrave; restano solo 15 persone".</span></p>
<p>&nbsp;</p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/10/1-2.jpg"><img class="alignnone wp-image-136793 size-large" src="https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-768x1024.jpg" alt="" width="696" height="928" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-768x1024.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-225x300.jpg 225w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-1152x1536.jpg 1152w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-696x928.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-1068x1424.jpg 1068w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2-315x420.jpg 315w, https://www.genteditalia.org/wp-content/uploads/2022/10/1-2.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px"></a></p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-scaled.jpg"><img loading="lazy" class="alignnone size-full wp-image-136794" src="https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-scaled.jpg" alt="" width="2560" height="1920" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-scaled.jpg 2560w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-300x225.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-1024x768.jpg 1024w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-768x576.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-1536x1152.jpg 1536w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-2048x1536.jpg 2048w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-80x60.jpg 80w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-265x198.jpg 265w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-696x522.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-1068x801.jpg 1068w, https://www.genteditalia.org/wp-content/uploads/2022/10/2-2-560x420.jpg 560w" sizes="(max-width: 2560px) 100vw, 2560px"></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_635c195c344f0_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"></a></div></div>            
        </div>


        <footer><div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like">
<span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Proiettato+il+film+%E2%80%9CBosco%E2%80%9D+per+il+25esimo+anniversario+dei+Figli+della+Toscana+in+Uruguay&amp;url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F&amp;via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg&amp;description=L'iniziativa%20organizzata%20gioved%C3%AC%20sera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Proiettato+il+film+%E2%80%9CBosco%E2%80%9D+per+il+25esimo+anniversario+dei+Figli+della+Toscana+in+Uruguay%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F10%2F28%2Fproiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay%2F"><i class="td-icon-whatsapp"></i></a>
            </div>
<div class="td-classic-sharing"><ul>
<li class="td-classic-facebook"><iframe frameborder="0" src="//cdn.iubenda.com/cookie_solution/empty.html" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" suppressedsrc="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class=" _iub_cs_activate" data-iub-purposes="3"></iframe></li>
<li class="td-classic-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" data-text="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay" data-via="" data-lang="en">tweet</a> <script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="3">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
</ul></div>
</div>            <div class="td-block-row td-post-next-prev">
<div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/10/28/coronavirus-in-italia-29-040-nuovi-casi-e-85-morti/">Coronavirus in Italia: 29.040 nuovi casi e 85 morti</a>
</div></div>
<div class="td-next-prev-separator"></div>
<div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content">
<span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/10/28/la-gara-dei-sottosegretari-che-poco-interesserebbe-agli-italiani-allestero-se/">La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;</a>
</div></div>
</div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/domenicoesposito/">Domenico Esposito</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Esposito"></span><meta itemprop="datePublished" content="2022-10-28T18:43:53+00:00">
<meta itemprop="dateModified" content="2022-10-28T19:57:40+02:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/">
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d'Italia"></span><meta itemprop="headline " content='Proiettato il film "Bosco" per il 25esimo anniversario dei Figli della Toscana in Uruguay'>
<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1.jpeg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536"></span>        </footer><div class="td_block_wrap td_block_related_posts td_uid_3_635c195c34b0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_635c195c34b0d">
<script>var block_td_uid_3_635c195c34b0d = new tdBlock();
block_td_uid_3_635c195c34b0d.id = "td_uid_3_635c195c34b0d";
block_td_uid_3_635c195c34b0d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_635c195c34b0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_635c195c34b0d_rand","tdc_css_class_style":"td_uid_3_635c195c34b0d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":136791,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_3_635c195c34b0d.td_column_number = "3";
block_td_uid_3_635c195c34b0d.block_type = "td_block_related_posts";
block_td_uid_3_635c195c34b0d.post_count = "3";
block_td_uid_3_635c195c34b0d.found_posts = "3643";
block_td_uid_3_635c195c34b0d.header_color = "";
block_td_uid_3_635c195c34b0d.ajax_pagination_infinite_stop = "";
block_td_uid_3_635c195c34b0d.max_num_pages = "1215";
tdBlocksArray.push(block_td_uid_3_635c195c34b0d);
</script><h4 class="td-related-title td-block-title">
<a id="td_uid_4_635c195c388fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_635c195c34b0d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_635c195c388ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_635c195c34b0d" href="#">ALTRO DALL'AUTORE</a>
</h4>
<div id="td_uid_3_635c195c34b0d" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/incidenti-in-una-manifestazione-a-montevideo-coinvolto-anche-il-revisore-dei-conti-del-comites-carlos-salvadori/" rel="bookmark" title="Incidenti in una manifestazione a Montevideo: coinvolto anche il revisore dei conti del Comites Carlos Salvadori"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/Carlos-Salvadori-proteste-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/Carlos-Salvadori-proteste-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/10/Carlos-Salvadori-proteste-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidenti in una manifestazione a Montevideo: coinvolto anche il revisore dei conti del Comites Carlos Salvadori"></a></div>                <a href="https://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/incidenti-in-una-manifestazione-a-montevideo-coinvolto-anche-il-revisore-dei-conti-del-comites-carlos-salvadori/" rel="bookmark" title="Incidenti in una manifestazione a Montevideo: coinvolto anche il revisore dei conti del Comites Carlos Salvadori">Incidenti in una manifestazione a Montevideo: coinvolto anche il revisore dei conti del Comites Carlos Salvadori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/octubre-terminara-con-frio-intenso-ingresara-una-masa-de-aire-frio-que-se-mantendra-hasta-el-martes/" rel="bookmark" title="Octubre terminar&aacute; con fr&iacute;o intenso, ingresar&aacute; una  masa de aire fr&iacute;o que se mantendr&aacute; hasta el martes"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/Depositphotos_277558212_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/Depositphotos_277558212_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/10/Depositphotos_277558212_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Octubre terminar&aacute; con fr&iacute;o intenso, ingresar&aacute; una  masa de aire fr&iacute;o que se mantendr&aacute; hasta el martes"></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/octubre-terminara-con-frio-intenso-ingresara-una-masa-de-aire-frio-que-se-mantendra-hasta-el-martes/" rel="bookmark" title="Octubre terminar&aacute; con fr&iacute;o intenso, ingresar&aacute; una  masa de aire fr&iacute;o que se mantendr&aacute; hasta el martes">Octubre terminar&aacute; con fr&iacute;o intenso, ingresar&aacute; una  masa de aire fr&iacute;o que se mantendr&aacute; hasta el martes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/lacalle-en-japon-vamos-a-hacer-acuerdos-de-libre-comercio-con-todos-aquellos-paises-que-asi-lo-estimen/" rel="bookmark" title="Lacalle en Jap&oacute;n: &ldquo;Vamos a hacer acuerdos de libre comercio con todos aquellos pa&iacute;ses que as&iacute; lo estimen&rdquo;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/03/Depositphotos_322689740_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/03/Depositphotos_322689740_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/03/Depositphotos_322689740_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lacalle en Jap&oacute;n: &ldquo;Vamos a hacer acuerdos de libre comercio con todos aquellos pa&iacute;ses que as&iacute; lo estimen&rdquo;"></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/lacalle-en-japon-vamos-a-hacer-acuerdos-de-libre-comercio-con-todos-aquellos-paises-que-asi-lo-estimen/" rel="bookmark" title="Lacalle en Jap&oacute;n: &ldquo;Vamos a hacer acuerdos de libre comercio con todos aquellos pa&iacute;ses que as&iacute; lo estimen&rdquo;">Lacalle en Jap&oacute;n: &ldquo;Vamos a hacer acuerdos de libre comercio con todos aquellos pa&iacute;ses que as&iacute; lo estimen&rdquo;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
</div>
<!--./row-fluid-->
</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_635c195c34b0d" data-td_block_id="td_uid_3_635c195c34b0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_635c195c34b0d" data-td_block_id="td_uid_3_635c195c34b0d"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget colors"><h4 class="block-title"><span>ACCEDI PER SCARICARE IL GIORNALE</span></h4>
<div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.genteditalia.org/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br><input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username">
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br><input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password">
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.genteditalia.org/monthly-member/" tabindex="-1">signup now</a> | <a href="https://www.genteditalia.org/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever">Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/"><input type="hidden" name="redirect_to_automatic" value="1"><input type="submit" class="btn btn-primary" value="Log Me In">
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_635c195c394dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_635c195c394dd">
<script>var block_td_uid_6_635c195c394dd = new tdBlock();
block_td_uid_6_635c195c394dd.id = "td_uid_6_635c195c394dd";
block_td_uid_6_635c195c394dd.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_635c195c394dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_635c195c394dd_rand","tdc_css_class_style":"td_uid_6_635c195c394dd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_635c195c394dd.td_column_number = "1";
block_td_uid_6_635c195c394dd.block_type = "td_block_7";
block_td_uid_6_635c195c394dd.post_count = "4";
block_td_uid_6_635c195c394dd.found_posts = "42441";
block_td_uid_6_635c195c394dd.header_color = "#";
block_td_uid_6_635c195c394dd.ajax_pagination_infinite_stop = "";
block_td_uid_6_635c195c394dd.max_num_pages = "10611";
tdBlocksArray.push(block_td_uid_6_635c195c394dd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div>
<div id="td_uid_6_635c195c394dd" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/la-gara-dei-sottosegretari-che-poco-interesserebbe-agli-italiani-allestero-se/" rel="bookmark" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dl" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/la-gara-dei-sottosegretari-che-poco-interesserebbe-agli-italiani-allestero-se/" rel="bookmark" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;">La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T19:55:06+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" rel="bookmark" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" rel="bookmark" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay">Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:43:53+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/coronavirus-in-italia-29-040-nuovi-casi-e-85-morti/" rel="bookmark" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/coronavirus-in-italia-29-040-nuovi-casi-e-85-morti/" rel="bookmark" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti">Coronavirus in Italia: 29.040 nuovi casi e 85 morti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:13:18+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/giorgia-meloni-e-il-presidente-del-consiglio-e-non-la/" rel="bookmark" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/giorgia-meloni-e-il-presidente-del-consiglio-e-non-la/" rel="bookmark" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;">Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:08:06+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
<div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_635c195c394dd" data-td_block_id="td_uid_6_635c195c394dd">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div>
</div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_635c195c3a62a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_635c195c3a62a">
<script>var block_td_uid_7_635c195c3a62a = new tdBlock();
block_td_uid_7_635c195c3a62a.id = "td_uid_7_635c195c3a62a";
block_td_uid_7_635c195c3a62a.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_635c195c3a62a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_635c195c3a62a_rand","tdc_css_class_style":"td_uid_7_635c195c3a62a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_635c195c3a62a.td_column_number = "1";
block_td_uid_7_635c195c3a62a.block_type = "td_block_15";
block_td_uid_7_635c195c3a62a.post_count = "4";
block_td_uid_7_635c195c3a62a.found_posts = "278";
block_td_uid_7_635c195c3a62a.header_color = "#";
block_td_uid_7_635c195c3a62a.ajax_pagination_infinite_stop = "";
block_td_uid_7_635c195c3a62a.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_7_635c195c3a62a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PI&Uacute; POPOLARI</span></h4></div>
<div id="td_uid_7_635c195c3a62a" class="td_block_inner td-column-1">
<div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/26/fieg-necessario-un-nuovo-patto-per-linformazione-per-ricostruire-la-fiducia-tra-istituzioni-e-cittadini/" rel="bookmark" title="Fieg: necessario un nuovo Patto per l&rsquo;informazione per ricostruire la fiducia tra istituzioni e cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_48253753_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_48253753_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_48253753_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fieg: necessario un nuovo Patto per l&rsquo;informazione per ricostruire la fiducia tra istituzioni e cittadini"></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/26/fieg-necessario-un-nuovo-patto-per-linformazione-per-ricostruire-la-fiducia-tra-istituzioni-e-cittadini/" rel="bookmark" title="Fieg: necessario un nuovo Patto per l&rsquo;informazione per ricostruire la fiducia tra istituzioni e cittadini">Fieg: necessario un nuovo Patto per l&rsquo;informazione per ricostruire la fiducia...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/23/formula-1-pole-di-sainz-ad-austin-leclerc-2-ma-parte-12-con-penalita/" rel="bookmark" title="FORMULA 1. Pole di Sainz ad Austin, Leclerc 2&deg; (ma parte 12&deg; con penalit&agrave;)"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/Carlos-Sainz-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/Carlos-Sainz-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/07/Carlos-Sainz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sainz" title="FORMULA 1. Pole di Sainz ad Austin, Leclerc 2&deg; (ma parte 12&deg; con penalit&agrave;)"></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/23/formula-1-pole-di-sainz-ad-austin-leclerc-2-ma-parte-12-con-penalita/" rel="bookmark" title="FORMULA 1. Pole di Sainz ad Austin, Leclerc 2&deg; (ma parte 12&deg; con penalit&agrave;)">FORMULA 1. Pole di Sainz ad Austin, Leclerc 2&deg; (ma parte...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
<div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/24/serie-a-napoli-vuelve-a-mandar-en-soledad/" rel="bookmark" title="SERIE A. Napoli vuelve a mandar en soledad"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/osimhen-dp-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/osimhen-dp-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/10/osimhen-dp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SERIE A. Napoli vuelve a mandar en soledad"></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/24/serie-a-napoli-vuelve-a-mandar-en-soledad/" rel="bookmark" title="SERIE A. Napoli vuelve a mandar en soledad">SERIE A. Napoli vuelve a mandar en soledad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/27/cuba-documental-sobre-ayuda-medica-a-italia/" rel="bookmark" title="Cuba, documental sobre ayuda m&eacute;dica a Italia"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/medicos-cubanos-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/medicos-cubanos-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/10/medicos-cubanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuba, documental sobre ayuda m&eacute;dica a Italia"></a></div>                <a href="https://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/27/cuba-documental-sobre-ayuda-medica-a-italia/" rel="bookmark" title="Cuba, documental sobre ayuda m&eacute;dica a Italia">Cuba, documental sobre ayuda m&eacute;dica a Italia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_635c195c3a62a" data-td_block_id="td_uid_7_635c195c3a62a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_635c195c3a62a" data-td_block_id="td_uid_7_635c195c3a62a"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article><!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_635c195c4e932_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding" data-td-block-uid="td_uid_9_635c195c4e932">
<script>var block_td_uid_9_635c195c4e932 = new tdBlock();
block_td_uid_9_635c195c4e932.id = "td_uid_9_635c195c4e932";
block_td_uid_9_635c195c4e932.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_635c195c4e932_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_635c195c4e932_rand","tdc_css_class_style":"td_uid_9_635c195c4e932_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_635c195c4e932.td_column_number = "2";
block_td_uid_9_635c195c4e932.block_type = "td_block_7";
block_td_uid_9_635c195c4e932.post_count = "4";
block_td_uid_9_635c195c4e932.found_posts = "41137";
block_td_uid_9_635c195c4e932.header_color = "#";
block_td_uid_9_635c195c4e932.ajax_pagination_infinite_stop = "";
block_td_uid_9_635c195c4e932.max_num_pages = "10285";
tdBlocksArray.push(block_td_uid_9_635c195c4e932);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div>
<div id="td_uid_9_635c195c4e932" class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/la-gara-dei-sottosegretari-che-poco-interesserebbe-agli-italiani-allestero-se/" rel="bookmark" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2019/05/Parlamento_Governo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dl" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/la-gara-dei-sottosegretari-che-poco-interesserebbe-agli-italiani-allestero-se/" rel="bookmark" title="La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;">La gara dei sottosegretari che poco interesserebbe agli italiani all&rsquo;estero se&hellip;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T19:55:06+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" rel="bookmark" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/10/3-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/proiettato-il-film-bosco-per-il-25esimo-anniversario-dei-figli-della-toscana-in-uruguay/" rel="bookmark" title="Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della Toscana in Uruguay">Proiettato il film &ldquo;Bosco&rdquo; per il 25esimo anniversario dei Figli della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:43:53+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->
</div>
<!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/coronavirus-in-italia-29-040-nuovi-casi-e-85-morti/" rel="bookmark" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532447040_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/coronavirus-in-italia-29-040-nuovi-casi-e-85-morti/" rel="bookmark" title="Coronavirus in Italia: 29.040 nuovi casi e 85 morti">Coronavirus in Italia: 29.040 nuovi casi e 85 morti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:13:18+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/28/giorgia-meloni-e-il-presidente-del-consiglio-e-non-la/" rel="bookmark" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_421726730_L-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/28/giorgia-meloni-e-il-presidente-del-consiglio-e-non-la/" rel="bookmark" title="Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;">Giorgia Meloni &egrave; &lsquo;il&rsquo; presidente del Consiglio, e non &lsquo;la&rsquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T18:08:06+00:00">28 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->
</div>
<!--./row-fluid-->
</div>
</div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_635c195c4f1cb_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_635c195c4f1cb">
<div class="td-block-title-wrap"></div>
<div id="td_uid_10_635c195c4f1cb" class="td-weather-wrap td_block_inner td-column-1">
<!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_635c195c4f1cb"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_635c195c4f1cb">
				<input id="td_uid_10_635c195c4f1cb" class="td-location-set-input" type="text" name="location" value=""><label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_10_635c195c4f1cb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_635c195c4f1cb">
					<span class="td-big-degrees">32</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">32</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">31.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">29						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div>
</div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211"></a></aside></div>
<div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>&ldquo;La Gente d'Italia &ndash; Cronache degli italiani dal mondo&rdquo;, &egrave; un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani &ldquo;sudamericani&rdquo;. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di pi&ugrave;</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a>
</div></aside></div>
<div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu">
<li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &amp; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIET&Agrave; EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div>
<!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/30/venecia-es-un-bosque-conferenza-il-4-aprile/" rel="bookmark" title="&ldquo;Venecia es un bosque&rdquo;, conferenza il 4 aprile"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/IDD_Copertina-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/IDD_Copertina-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/03/IDD_Copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&ldquo;Venecia es un bosque&rdquo;, conferenza il 4 aprile"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/30/venecia-es-un-bosque-conferenza-il-4-aprile/" rel="bookmark" title="&ldquo;Venecia es un bosque&rdquo;, conferenza il 4 aprile">&ldquo;Venecia es un bosque&rdquo;, conferenza il 4 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T16:28:55+00:00">30 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2020/10/30/pizzuti-non-e-assolutamente-accettabile-che-le-pressioni-politiche-possano-superare-linteresse-collettivo-della-nostra-comunita-che-ha-un-grande-bisogno-di-questo-giornale/" rel="bookmark" title="Pizzuti: &ldquo;Non &egrave; assolutamente accettabile che le pressioni politiche possano superare l&rsquo;interesse collettivo della nostra comunit&agrave; che ha un grande bisogno di questo giornale&rdquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_5386940_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_5386940_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/10/Depositphotos_5386940_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pizzuti: &ldquo;Non &egrave; assolutamente accettabile che le pressioni politiche possano superare l&rsquo;interesse collettivo della nostra comunit&agrave; che ha un grande bisogno di questo giornale&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2020/10/30/pizzuti-non-e-assolutamente-accettabile-che-le-pressioni-politiche-possano-superare-linteresse-collettivo-della-nostra-comunita-che-ha-un-grande-bisogno-di-questo-giornale/" rel="bookmark" title="Pizzuti: &ldquo;Non &egrave; assolutamente accettabile che le pressioni politiche possano superare l&rsquo;interesse collettivo della nostra comunit&agrave; che ha un grande bisogno di questo giornale&rdquo;">Pizzuti: &ldquo;Non &egrave; assolutamente accettabile che le pressioni politiche possano superare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T08:10:06+00:00">30 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 635c195c53626
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4" id="swv-js"></script><script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4" id="contact-form-7-js"></script><script type="text/javascript" id="wpa-toolbar-js-extra">
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1" id="wpa-toolbar-js"></script><script type="text/javascript" id="ui-a11y-js-extra">
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0" id="ui-a11y-js"></script><script type="text/javascript" id="longdesc.button-js-extra">
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Descrizione lunga<\/span>"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.6.3" id="longdesc.button-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1" id="td-site-min-js"></script><script type="text/javascript" id="wp-accessibility-js-extra">
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3" id="wp-accessibility-js"></script><script type="text/javascript" data-cfasync="false" src="https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&amp;qcABC=1&amp;ver=220925-220925-1242139836" id="ws-plugin--s2member-js"></script><!-- JS generated by theme --><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32,89.6],"today_humidity":29,"today_wind_speed":[7.7,4.8],"today_min":[31.8,89.3],"today_max":[32,89.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1666980000,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1667001600,"day_name":"Sab","day_temp":[25,77],"owm_day_index":2},{"timestamp":1667088000,"day_name":"Dom","day_temp":[18,65],"owm_day_index":10},{"timestamp":1667174400,"day_name":"Lun","day_temp":[14,57],"owm_day_index":18},{"timestamp":1667260800,"day_name":"Mar","day_temp":[15,60],"owm_day_index":26},{"timestamp":1667347200,"day_name":"Mer","day_temp":[11,52],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_635c195c4f1cb","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32,89.6],"today_humidity":29,"today_wind_speed":[7.7,4.8],"today_min":[31.8,89.3],"today_max":[32,89.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1666980000,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1667001600,"day_name":"Sab","day_temp":[25,77],"owm_day_index":2},{"timestamp":1667088000,"day_name":"Dom","day_temp":[18,65],"owm_day_index":10},{"timestamp":1667174400,"day_name":"Lun","day_temp":[14,57],"owm_day_index":18},{"timestamp":1667260800,"day_name":"Mar","day_temp":[15,60],"owm_day_index":26},{"timestamp":1667347200,"day_name":"Mer","day_temp":[11,52],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[136791]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script><script src="https://stats.wp.com/e-202243.js" defer type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'210470650',post:'136791',tz:'2',srv:'www.genteditalia.org'} ]);
	_stq.push([ 'clickTrackerInit', '210470650', '136791' ]);
</script><script src="https://www.google.com/recaptcha/api.js?render=6Ld9500iAAAAAE-X99Kh2Ne14R--kvbiYwysLp_k&amp;hl=it"></script><script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="2">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld9500iAAAAAE-X99Kh2Ne14R--kvbiYwysLp_k',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script><style type="text/css">
				.grecaptcha-badge {
					width: 70px !important;
					overflow: hidden !important;
					transition: all 0.3s ease !important;
					left: 4px !important;
				}
				.grecaptcha-badge:hover {
					width: 256px !important;
				}
			</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header><div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none">' );
											});
										}
									}

								});

							})(jQuery);

						</script><textarea class="tdw-css-writer-editor td_live_css_uid_1_635c195c53acd">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea><div id="td_live_css_uid_1_635c195c53acd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_635c195c53acd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_635c195c53acd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
				</div>

				<footer><a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
</div>
			
</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0133 sec. -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 54/314 queries in 0.143 seconds using memcached (Request-wide modification query)

Served from: www.genteditalia.org @ 2022-10-28 20:03:08 by W3 Total Cache
-->