<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ponte Morandi, duello Toti-Toninelli - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponte Morandi, duello Toti-Toninelli - Gente d&#039;Italia" />
<meta property="og:description" content="Buon Natale sotto e sopra il ponte maledetto, quattro mesi esatti dopo la tragedia. Buon Natale per i genovesi che si infilano nella galleria di luce che parte dal cuore di Zena, entra nella stazione della metropolitana a Piazza De Ferrari, ombelico della città, e sbucano a Brin, oltre il ponte, oltre i muri, le &hellip;" />
<meta property="og:url" content="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" />
<meta property="og:site_name" content="Gente d&#039;Italia" />
<meta property="article:tag" content="morandi" />
<meta property="article:tag" content="Natale" />
<meta property="article:tag" content="ponte" />
<meta property="article:tag" content="Toninelli" />
<meta property="article:tag" content="toti" />
<meta property="article:section" content="Dall&#039;Italia" />
<meta property="article:published_time" content="2018-12-14T11:27:38+00:00" />
<meta property="article:modified_time" content="2018-12-14T11:29:58+00:00" />
<meta property="og:updated_time" content="2018-12-14T11:29:58+00:00" />
<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buon Natale sotto e sopra il ponte maledetto, quattro mesi esatti dopo la tragedia. Buon Natale per i genovesi che si infilano nella galleria di luce che parte dal cuore di Zena, entra nella stazione della metropolitana a Piazza De Ferrari, ombelico della città, e sbucano a Brin, oltre il ponte, oltre i muri, le [&hellip;]" />
<meta name="twitter:title" content="Ponte Morandi, duello Toti-Toninelli - Gente d&#039;Italia" />
<meta name="twitter:image" content="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.genteditalia.org\/","sameAs":[],"@id":"http:\/\/www.genteditalia.org\/#organization","name":"Gente d'Italia","logo":"http:\/\/www.genteditalia.org\/wp-content\/uploads\/2017\/12\/GentedItalia-logo-retina.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Ponte Morandi, duello Toti-Toninelli Feed dei commenti" href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-3839204860' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=24106' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=38232E61E5E4F0DEF03829719DB67979');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited {  }
		.wpa-visible-ltr#skiplinks a:active, #skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #21759b; display: block; font-size: 14px; font-weight: bold; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 5px; top: 5px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"b9b7b09276","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/",
                                "name": "Ponte Morandi, duello Toti-Toninelli"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-24106 single-format-standard ponte-morandi-duello-toti-toninelli global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                ven 14 dicembre 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-24106" class="post-24106 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-morandi tag-natale tag-ponte tag-toninelli tag-toti" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="http://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ponte Morandi, duello Toti-Toninelli</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Ponte Morandi, duello Toti-Toninelli</h1>

                                                            <p class="td-post-sub-title">Quattro mesi esatti dopo la tragedia</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:27:38+00:00" >14 dicembre 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24106">12</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ponte+Morandi%2C+duello+Toti-Toninelli&url=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/&amp;media=http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg&description=Ponte+Morandi%2C+duello+Toti-Toninelli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ponte+Morandi%2C+duello+Toti-Toninelli%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg" data-caption=""><img width="696" height="412" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-696x412.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-696x412.jpg 696w, http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-300x177.jpg 300w, http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PonteMorandi"/></a></div>
            <p>Buon Natale sotto e sopra il ponte maledetto, quattro mesi esatti dopo la tragedia. Buon Natale per i genovesi che si infilano nella galleria di luce che parte dal cuore di Zena, entra nella stazione della metropolitana a Piazza De Ferrari, ombelico della città, e sbucano a Brin, oltre il ponte, oltre i muri, le strade spezzate, le case sfollate, le sofferenze della zona rossa e arancione e le maledizioni di quella nera di zona e arrivano, sotto una simile galleria di luce, davanti all’abete gemello di quello piantato nella city. Buon Natale per questo ponte di luce, che dovrebbe illuminare quel buio là sopra, le strade, collassate dal traffico, le contese sulle scelte per chi demolisce e ricostruisce, la sfida all'<strong>Ok Korral</strong> tra il ministro <strong>Danilo Toninelli</strong> e il <strong>presidente della Regione</strong> e <strong>commissario all’emergenza governatore Giovanni Toti</strong>, come due pistoleri che si sfidano, se non a colpi di Colt o Smith and Wesson a colpi di referendum sulle grandi opere da fare o no. Il <strong>ponte bisogna rifarlo</strong>, ma è il presepe intorno che divide i due vertici istituzionali, con scambi di accuse violente. Toninelli che spara a Toti di essere al soldo delle Autostrade. Toti che spara a Toninelli di essere ignorante e di non lavorare alle infrastrutture, lasciando appesi la Gronda, di cui non si sa più nulla, il Terzo Valico realizzato al 35 per cento, ma che ha i fondi dell’ultimo finanziamento del Cipe bloccati dal ministero e la favola dei costi benefici richiesti dai 5 Stelle, arenati chissà dove in questo presepe senza Gesù Bambino e senza cometa. Dov'è la cometa sopra questo presepe, se non sulla testa del <strong>sindaco-Commissario Marco Bucci</strong>, che si sbatte di qua e di là per tracciare la strada verso la ricostruzione, attraverso le scelte complicate ma determinanti delle imprese in lizza. Mentre il supercommissario insegue la sua cometa, sopratutto è sul rapporto con Autostrade che i due pistoleri si affrontano, ondeggiando sul ponte, in mezzo alla valle Polcevera, sparacchiando un giorno si e un giorno no. Buon Natale agli architetti e alle imprese che hanno portato nella gerla del sindaco-Commissario i loro progetti e che aspettano una decisione sempre più vicina. Un pool di dieci aziende per demolire, un po’ con cariche esplosive, un po’ con grandi gru mangia cemento, un po’ tutti insieme i concorrenti, con la ditta Fagioli, esperta in smaltimento detriti, con le ditte genovesi Carena ed <strong>EdilScavi</strong>. E quel derby, già spesso raccontato, tra <strong>Salini Impregilo- Fincantieri- Italferr</strong>, che vuol dire <strong>architetto Renzo Piano, contro Cimolai, che vuol dire Sebastian Calatrava</strong>. L’architetto archistar spagnolo è stato quattro ore faccia a faccia con il sindaco, per spiegargli i ben quattro progetti disegnati e che la grande azienda di Pordenone è pronta, anzi prontissima, a sfornare. Poi bocche cucite. Il sindaco, che è volato a Roma a spiegare al ministro Toninelli i passi delle assegnazioni, sta molto silenzioso, ha fatto solo trasparire l’intenzionee di tentare una alleanza tra le due grandi imprese per fare il ponte insieme. Ma <strong>è possibile mettere insieme Calatrava e Piano, due archistar?</strong> Non ci riuscirebbe neppure Gesù Bambino, nell’ipotesi che questo presepe genovese e della Valpolcevera si fosse ricomposto miracolosamente, sotto la cometa, per di più all’ombra della Madonna della Guardia. Buon Natale a questa città che, tra una galleria di luce, un ponte luminoso, una sfida tra pistoleri, continua a soffrire là sotto il ponte maledetto in un clima che la Santa Festività accende solo con le luminarie. Prova a infilarti sotto il ponte per raggiungere quelle luci accese alla Certosa, dove il parroco spera in un clima di concordia. Starai in coda per ore e potrai anche provare il brivido di sostare per dieci minuti a perpendicolo sotto le campate rimaste in piedi, a fianco del grande stabilimento di Ansaldo Energia, con la fila delle auto ferme, l’impenetrabilità della valle di nuovo quasi fisica, che se aggiri l’ostacolo e tenti l’attraversamento da Nord della valle, non è diverso. La spinta del Natale, il traffico aumentato si stringono come un cappio intorno al collo della valle, che avrà pure le sue strade riaperte a prezzo di grandi sforzi e di grande decisione dal sindaco e dal suo staff commissariale, ma è un dedalo di intorcigliamenti stradali, di tentativi di riappropriarsi di una vita normale, di non guardare in alto i mozziconi spezzati del ponte, da cui hanno tolto gli ultimi due autocarri, rimasti come tragiche sentinelle a testimoniare la sciagura…. Buon Natale agli sfollati, proprietari e inquilini e comodatari nella case di via Porro, di via Fillak, del Campasso e protagonisti della loro battaglia negli studi notarili delegati a stilare gli atti di cessione tra di loro e il Comune acquirente. Non sarà per loro un Natale semplice, dopo un autunno di stenti, perchè questa operazione che li riguarda da vicino ha tante sfumature da dipanare, tra il prezzo del pagamento della casa, i contributi per il mobilio, il risarcimennto del danno morale. Quanto tocca all’inquilino affittuario, quanto al proprietario, dove sono i contratti o le carte che attestavano l’uso dell’eventuale comodatario, se questo ha un valore nel passaggio tra la vecchia proprietà e il Comune che incamera tutto? E poi ci sono anche le imprese, le aziende sotto il ponte, anche quelle acquistate dal Comune, con i prezzi del risarcimento. Dove finiranno i lavoratori dipendenti, che non sono stati già licenziati? Nelle società partecipate del Comune? Ma come? Il sindaco Commissario ha fretta e come dargli torto? Tutti i nodi stanno venendo al pettine e l’imperativo categorico è fare presto, fare subito: gli atti delle case e delle aziende entro il 20 dicembre, l’annuncio di chi costruirà il ponte nuovo entro il 15, i cantieri per incominciare la demolizione subito dopo. "<em><strong>Voglio vedere le gru prima di Natale</strong></em>", dice <strong>Bucci</strong>. Buon Natale alla maxiinchiesta, che deve fare luce sulla tragedia consumata quattro mesi fa e che fa incrociare il lavoro dei magistrati della Procura con quello del commissario. Sono tornati da Zurigo i pezzi di ponte che erano stati spediti per analisi speciali sul loro deterioramento presso un gruppo di grandi esperti svizzeri. Gli autocarri pieni di frammenti del corpo putrefatto del ponte sono tornati con la quasi inevitabile sentenza che i materiali erano compromessi, il materiale pericoloso. Un elemento in più per sentenziare il logoramento, la fragilità del Morandi. Ma quanto ancora sarà necessario peritare, indagare, lungo quegli stralli lunghi decine di metri, quei pezzi di acciaio, imputriditi dentro il cemento compresso? La magistratura e lo staff del Commissario dialogano stretto, non si metteranno i bastoni tra le ruote, moduleranno la possibilità che la demolizione non comprometta le indagini sui reperti. Buon Natale, in particolare, anche al <strong>cardinale arcivescovo Angelo Bagnasco, ex presidente per dieci anni della Cei</strong> e oggi capo dei vescovi europei che i 5 Stelle liguri e genovesi, in particolare la "pasionaria" <strong>Alice Salvatore, consigliera regionale</strong>, hanno duramente censurato perché aveva definito "un suicidio" l’eventuale stop alla costruzione del Terzo Valico, opera chiave per alleggerire il nuovo ponte e oggi per ridurre l’isolamento genovese. "<em>La smetta di fare politica, invece di fare il prete</em>", hanno <strong>ingiunto i grillini</strong>, forse perché tutta la posizione della chiesa genovese è unanimemente in spinta verso la realizzazione del ponte subito e presto delle altre opere, utili per riempire il lago della disoccupazione o della sottoccupazione. Non c’è giorno che qualche parroco, qualche sacerdote della storica Curia genovese, siano i Cappellani del Lavoro, come monsignor Luigi Molinari o lo scatenato parroco di santa Zita Massimiliano Moretti, non escano allo scoperto per <strong>invitare Genova a mobilitarsi, per spingere le autorità, le istituzioni a soccorrere i disagiati</strong>, i danneggiati dal ponte in un presepe questa volta quello dolente della sciagura del 14 agosto, sempre pieno di sofferenze, di bisogni materiali, pratici, ma anche morali. Il cardinale spinge e i 5 Stelle si infuriano, perché nella loro prospettiva di decrescita felice anche il Terzo Valico fermo, con le sue macchine inattive dentro le gallerie scavate a metà, con gli operai fermi e da licenziare, che a regime sarebbero 2800, più un vasto indotto e sommati a quelli del ponte quasi 5000, è una visione di speranza in un mondo migliore. Quale? Buon Natale a <strong>don Gian Andrea Grosso, proprio il parroco della Certosa, chiesa di san Bartolomeo</strong>, dove sta il grande chiostro che ha ospitato le drammatiche assemblee del dopo crollo e tutte le riunioni della tragedia incombente e che continua a essere il luogo chiave dell’assistenza e della reazione alla sciagura. Lui è in prima linea, ha aiutato gli sfollati, che sono ora stati quasi tutti sistemati (281 famiglie senza casa ricollocate quasi tutte in altre aree della città, in una inevitabile diaspora territoriale), che non sono più figli della sua parrocchia, perché quella diaspora li ha portati a San Biagio, Alta Valpolcevera e persino a Quarto sul mare, Sampierdarena, Molassana, Staglieno, Oregina, Voltri, Rivarolo, tutte zone lontane dall’epicentro doloroso. Lui, don Gian Andrea. ha fatto il possibile, è stato il capolinea delle raccolte di fondi arrivate da tutta Italia, perfino dalla Confraternita di San Giovanni Battista dei Genovesi a Roma. A Natale una processione, partita da questa chiesa, porterà la Natività sotto il grande abete piazzato dal Comune in piazza Petrella, in fondo a quel corridoio di luce. Buon Natale alla speranza, quindi, di una rinascita vera. Buon Natale anche a chi sta organizzando la grande manifestazione tanto attesa della città, che si terrà il 13 gennaio. Le madamine di Torino, protagoniste della manifestazione SiTav, in Piazza Castello un mese fa, sono già arrivate a Genova e si sono collegate con "Riprendiamoci Genova", un’ associazione di tre movimenti spontanei, in testa alla quale c’è "Che l’inse?", il gruppo che fa capo a Andrea Acquarone, epigono di Ballilla o almeno del suo spirito rivoluzionario, poi "Emergente" dell’avvocato Filippo Biolè. Poi c’è Camilla Ponzano, architetto. Insieme hanno già lanciato una manifestazione a ottobre, che ha radunato 3000 persone in un battibaleno. Su quella spinta e con l’aiuto delle 7 madamine e sopratutto del sindacato, da tempo in ebollizione, i genovesi e i torinesi guideranno una marcia e una adunata in piazza De Ferrari, che sarà la terza manifestazione spontanea, senza simboli di partito e di sindacato, dopo Torino e dopo Roma-Campidoglio. Si sa già che lo slogan di questa mobilitazione saranno la dignità del lavoro, la necessità dello sviluppo e la connessione con l’Europa. In quanti saranno? Molti, anche se questa jacquerie non sembra avere ovviamente il favore dei governanti di Genova e di Roma, per quanto divisi dal fossato della contesa tra i pistoleri Toti e Toninelli, che vedono in essa una protesta forte. Confindustria Genova non ha appoggiato per ora l’iniziativa, frenandola nei mesi scorsi nel timore di compromettere le misure del Decreto Genova. Un po’ più favorevole la Camera di Commercio con la nuova guida del neo presidente, Luigi Attanasio, che rappresenta bene un mondo sofferente di artigiani, commercianti, piccoli imprenditori, sotto scacco dal ponte in avanti, ma anche prima.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c139bcda79e0_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ponte+Morandi%2C+duello+Toti-Toninelli&url=http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/&amp;media=http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg&description=Ponte+Morandi%2C+duello+Toti-Toninelli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ponte+Morandi%2C+duello+Toti-Toninelli%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2018%2F12%2F14%2Fponte-morandi-duello-toti-toninelli%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" data-text="Ponte Morandi, duello Toti-Toninelli" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2018/12/14/istat-aumentano-i-laureati-italiani-che-lasciano-il-paese/">ISTAT, aumentano i laureati italiani che lasciano il Paese</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/">In Italia più alberi e foreste ma meno aree agricole</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2018-12-14T12:27:38+00:00"><meta itemprop="dateModified" content="2018-12-14T12:29:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Ponte Morandi, duello Toti-Toninelli"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="414"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c139bcda8314_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c139bcda8314" ><script>var block_td_uid_2_5c139bcda8314 = new tdBlock();
block_td_uid_2_5c139bcda8314.id = "td_uid_2_5c139bcda8314";
block_td_uid_2_5c139bcda8314.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5c139bcda8314_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c139bcda8314_rand","tdc_css_class_style":"td_uid_2_5c139bcda8314_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24106,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_2_5c139bcda8314.td_column_number = "3";
block_td_uid_2_5c139bcda8314.block_type = "td_block_related_posts";
block_td_uid_2_5c139bcda8314.post_count = "3";
block_td_uid_2_5c139bcda8314.found_posts = "1491";
block_td_uid_2_5c139bcda8314.header_color = "";
block_td_uid_2_5c139bcda8314.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c139bcda8314.max_num_pages = "497";
tdBlocksArray.push(block_td_uid_2_5c139bcda8314);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c139bcda90a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c139bcda8314" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5c139bcda90e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c139bcda8314" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5c139bcda8314 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana">Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-218x150.png" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-218x150.png 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Italia più alberi e foreste ma meno aree agricole"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole">In Italia più alberi e foreste ma meno aree agricole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/la-rabbia-dei-militanti-del-m5s-avete-calato-le-braghe/" rel="bookmark" title="La rabbia dei militanti del M5S: &#8220;Avete calato le braghe&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/11/Di-Maio-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/11/Di-Maio-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/11/Di-Maio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La rabbia dei militanti del M5S: &#8220;Avete calato le braghe&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/la-rabbia-dei-militanti-del-m5s-avete-calato-le-braghe/" rel="bookmark" title="La rabbia dei militanti del M5S: &#8220;Avete calato le braghe&#8221;">La rabbia dei militanti del M5S: &#8220;Avete calato le braghe&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c139bcda8314" data-td_block_id="td_uid_2_5c139bcda8314"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c139bcda8314" data-td_block_id="td_uid_2_5c139bcda8314"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/14/ponte-morandi-duello-toti-toninelli/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='24106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c139bcdaa83e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c139bcdaa83e" ><script>var block_td_uid_5_5c139bcdaa83e = new tdBlock();
block_td_uid_5_5c139bcdaa83e.id = "td_uid_5_5c139bcdaa83e";
block_td_uid_5_5c139bcdaa83e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5c139bcdaa83e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c139bcdaa83e_rand","tdc_css_class_style":"td_uid_5_5c139bcdaa83e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c139bcdaa83e.td_column_number = "1";
block_td_uid_5_5c139bcdaa83e.block_type = "td_block_7";
block_td_uid_5_5c139bcdaa83e.post_count = "4";
block_td_uid_5_5c139bcdaa83e.found_posts = "6906";
block_td_uid_5_5c139bcdaa83e.header_color = "#";
block_td_uid_5_5c139bcdaa83e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c139bcdaa83e.max_num_pages = "1727";
tdBlocksArray.push(block_td_uid_5_5c139bcdaa83e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5c139bcdaa83e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana">Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:58:05+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-100x70.png" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-100x70.png 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Italia più alberi e foreste ma meno aree agricole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole">In Italia più alberi e foreste ma meno aree agricole</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:45:44+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" rel="bookmark" title="Ponte Morandi, duello Toti-Toninelli"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ponte Morandi, duello Toti-Toninelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" rel="bookmark" title="Ponte Morandi, duello Toti-Toninelli">Ponte Morandi, duello Toti-Toninelli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:27:38+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/istat-aumentano-i-laureati-italiani-che-lasciano-il-paese/" rel="bookmark" title="ISTAT, aumentano i laureati italiani che lasciano il Paese"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ISTAT, aumentano i laureati italiani che lasciano il Paese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/istat-aumentano-i-laureati-italiani-che-lasciano-il-paese/" rel="bookmark" title="ISTAT, aumentano i laureati italiani che lasciano il Paese">ISTAT, aumentano i laureati italiani che lasciano il Paese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:08:21+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5c139bcdaa83e" data-td_block_id="td_uid_5_5c139bcdaa83e">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5c139bcdabb85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c139bcdabb85" ><script>var block_td_uid_6_5c139bcdabb85 = new tdBlock();
block_td_uid_6_5c139bcdabb85.id = "td_uid_6_5c139bcdabb85";
block_td_uid_6_5c139bcdabb85.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c139bcdabb85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c139bcdabb85_rand","tdc_css_class_style":"td_uid_6_5c139bcdabb85_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c139bcdabb85.td_column_number = "1";
block_td_uid_6_5c139bcdabb85.block_type = "td_block_15";
block_td_uid_6_5c139bcdabb85.post_count = "4";
block_td_uid_6_5c139bcdabb85.found_posts = "147";
block_td_uid_6_5c139bcdabb85.header_color = "#";
block_td_uid_6_5c139bcdabb85.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c139bcdabb85.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_6_5c139bcdabb85);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5c139bcdabb85 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/09/rapimento-silvia-romano-arrestato-ufficiale-del-servizio-parchi/" rel="bookmark" title="Rapimento Silvia Romano, arrestato ufficiale del servizio parchi"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/11/SilviaRomano-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/11/SilviaRomano-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/11/SilviaRomano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapimento Silvia Romano, arrestato ufficiale del servizio parchi"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/09/rapimento-silvia-romano-arrestato-ufficiale-del-servizio-parchi/" rel="bookmark" title="Rapimento Silvia Romano, arrestato ufficiale del servizio parchi">Rapimento Silvia Romano, arrestato ufficiale del servizio parchi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/12/uruguay-inauguran-avanzado-tomografo-en-el-instituto-nacional-del-cancer-inca/" rel="bookmark" title="Uruguay: Inauguran avanzado tomógrafo en el Instituto Nacional del Cáncer (INCA)"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Tomografo-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Tomografo-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/Tomografo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruguay: Inauguran avanzado tomógrafo en el Instituto Nacional del Cáncer (INCA)"/></a></div>                <a href="http://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/12/uruguay-inauguran-avanzado-tomografo-en-el-instituto-nacional-del-cancer-inca/" rel="bookmark" title="Uruguay: Inauguran avanzado tomógrafo en el Instituto Nacional del Cáncer (INCA)">Uruguay: Inauguran avanzado tomógrafo en el Instituto Nacional del Cáncer (INCA)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/10/condominio-in-fiamme-a-reggio-emilia-morti-marito-e-moglie-gravi-due-bimbe/" rel="bookmark" title="Condominio in fiamme a Reggio Emilia: morti marito e moglie. Gravi due bimbe"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/07/vigili-del-fuoco-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/07/vigili-del-fuoco-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/07/vigili-del-fuoco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condominio in fiamme a Reggio Emilia: morti marito e moglie. Gravi due bimbe"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/10/condominio-in-fiamme-a-reggio-emilia-morti-marito-e-moglie-gravi-due-bimbe/" rel="bookmark" title="Condominio in fiamme a Reggio Emilia: morti marito e moglie. Gravi due bimbe">Condominio in fiamme a Reggio Emilia: morti marito e moglie. Gravi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/07/incubo-finito-per-la-velista-britannica-alla-deriva-nelloceano/" rel="bookmark" title="Incubo finito per la velista britannica naufragata al largo di Capo Horn"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/susie-goodall-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/susie-goodall-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/susie-goodall-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incubo finito per la velista britannica naufragata al largo di Capo Horn"/></a></div>                <a href="http://www.genteditalia.org/category/dal-mondo/" class="td-post-category">Dal mondo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/07/incubo-finito-per-la-velista-britannica-alla-deriva-nelloceano/" rel="bookmark" title="Incubo finito per la velista britannica naufragata al largo di Capo Horn">Incubo finito per la velista britannica naufragata al largo di Capo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c139bcdabb85" data-td_block_id="td_uid_6_5c139bcdabb85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c139bcdabb85" data-td_block_id="td_uid_6_5c139bcdabb85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c139bcdbcec6_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5c139bcdbcec6" ><script>var block_td_uid_8_5c139bcdbcec6 = new tdBlock();
block_td_uid_8_5c139bcdbcec6.id = "td_uid_8_5c139bcdbcec6";
block_td_uid_8_5c139bcdbcec6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c139bcdbcec6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c139bcdbcec6_rand","tdc_css_class_style":"td_uid_8_5c139bcdbcec6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c139bcdbcec6.td_column_number = "2";
block_td_uid_8_5c139bcdbcec6.block_type = "td_block_7";
block_td_uid_8_5c139bcdbcec6.post_count = "4";
block_td_uid_8_5c139bcdbcec6.found_posts = "6613";
block_td_uid_8_5c139bcdbcec6.header_color = "#";
block_td_uid_8_5c139bcdbcec6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c139bcdbcec6.max_num_pages = "1654";
tdBlocksArray.push(block_td_uid_8_5c139bcdbcec6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5c139bcdbcec6 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/10/scavi-di-pompei-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/ottocento-reperti-in-mostra-a-pompei-svelano-la-cosiddetta-etruria-campana/" rel="bookmark" title="Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana">Ottocento reperti in mostra a Pompei svelano la cosiddetta Etruria campana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:58:05+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-100x70.png" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-100x70.png 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/Hoosier_National_Forest-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Italia più alberi e foreste ma meno aree agricole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/in-italia-piu-alberi-e-foreste-ma-meno-aree-agricole/" rel="bookmark" title="In Italia più alberi e foreste ma meno aree agricole">In Italia più alberi e foreste ma meno aree agricole</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:45:44+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" rel="bookmark" title="Ponte Morandi, duello Toti-Toninelli"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/08/PonteMorandi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ponte Morandi, duello Toti-Toninelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/ponte-morandi-duello-toti-toninelli/" rel="bookmark" title="Ponte Morandi, duello Toti-Toninelli">Ponte Morandi, duello Toti-Toninelli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:27:38+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/istat-aumentano-i-laureati-italiani-che-lasciano-il-paese/" rel="bookmark" title="ISTAT, aumentano i laureati italiani che lasciano il Paese"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/lavoro-giovani-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ISTAT, aumentano i laureati italiani che lasciano il Paese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/istat-aumentano-i-laureati-italiani-che-lasciano-il-paese/" rel="bookmark" title="ISTAT, aumentano i laureati italiani che lasciano il Paese">ISTAT, aumentano i laureati italiani che lasciano il Paese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:08:21+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5c139bcdbe69d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c139bcdbe69d" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5c139bcdbe69d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">pioggia fortissima</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5c139bcdbe69d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5c139bcdbe69d">
				<input id="td_uid_9_5c139bcdbe69d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_9_5c139bcdbe69d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5c139bcdbe69d">
					<span class="td-big-degrees">18.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">8.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/02/28/la-tratta-delle-schiave-dalla-nigeria-torino-carri-bestiame-7-arresti/" rel="bookmark" title="La tratta delle &#8216;schiave&#8217;: dalla Nigeria a Torino in carri bestiame, 7 arresti"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/02/Nigeriana-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/02/Nigeriana-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/02/Nigeriana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La tratta delle &#8216;schiave&#8217;: dalla Nigeria a Torino in carri bestiame, 7 arresti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/02/28/la-tratta-delle-schiave-dalla-nigeria-torino-carri-bestiame-7-arresti/" rel="bookmark" title="La tratta delle &#8216;schiave&#8217;: dalla Nigeria a Torino in carri bestiame, 7 arresti">La tratta delle &#8216;schiave&#8217;: dalla Nigeria a Torino in carri bestiame,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T08:53:51+00:00" >28 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/12/14/il-popolo-dei-si-tav-torna-in-piazza-dopo-torino-e-milano-appuntamento-a-verona/" rel="bookmark" title="Il popolo dei &#8220;Sì Tav&#8221; torna in piazza: dopo Torino e Milano appuntamento a Verona"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/11/tav-forza-italia-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/11/tav-forza-italia-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/11/tav-forza-italia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il popolo dei &#8220;Sì Tav&#8221; torna in piazza: dopo Torino e Milano appuntamento a Verona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/12/14/il-popolo-dei-si-tav-torna-in-piazza-dopo-torino-e-milano-appuntamento-a-verona/" rel="bookmark" title="Il popolo dei &#8220;Sì Tav&#8221; torna in piazza: dopo Torino e Milano appuntamento a Verona">Il popolo dei &#8220;Sì Tav&#8221; torna in piazza: dopo Torino e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T10:18:50+00:00" >14 dicembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5c139bcdcded8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Attiva/disattiva alto contrasto</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Attiva/disattiva dimensione testo</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-3839204860'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"rain-d","today_icon_text":"pioggia fortissima","today_temp":[18.5,65.2],"today_humidity":100,"today_wind_speed":[8.1,5],"today_min":[18.5,65.2],"today_max":[18.5,65.2],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1544788800,"day_name":"ven","day_temp":[23,74],"owm_day_index":0},{"timestamp":1544832000,"day_name":"sab","day_temp":[23,74],"owm_day_index":4},{"timestamp":1544918400,"day_name":"dom","day_temp":[27,81],"owm_day_index":12},{"timestamp":1545004800,"day_name":"lun","day_temp":[24,75],"owm_day_index":20},{"timestamp":1545091200,"day_name":"mar","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5c139bcdbe69d","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"rain-d","today_icon_text":"pioggia fortissima","today_temp":[18.5,65.2],"today_humidity":100,"today_wind_speed":[8.1,5],"today_min":[18.5,65.2],"today_max":[18.5,65.2],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1544788800,"day_name":"ven","day_temp":[23,74],"owm_day_index":0},{"timestamp":1544832000,"day_name":"sab","day_temp":[23,74],"owm_day_index":4},{"timestamp":1544918400,"day_name":"dom","day_temp":[27,81],"owm_day_index":12},{"timestamp":1545004800,"day_name":"lun","day_temp":[24,75],"owm_day_index":20},{"timestamp":1545091200,"day_name":"mar","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c139bcdce290">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5c139bcdce290" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c139bcdce290');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c139bcdce290");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>