<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Un anno per ricordare Fenoglio e il suo partigiano Johnny - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un anno per ricordare Fenoglio e il suo partigiano Johnny a cento anni dalla nascita dello scrittore e traduttore italiano." />
	<link rel="canonical" href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un anno per ricordare Fenoglio e il suo partigiano Johnny - Gente d&#039;Italia" />
	<meta property="og:description" content="Un anno per ricordare Fenoglio e il suo partigiano Johnny a cento anni dalla nascita dello scrittore e traduttore italiano." />
	<meta property="og:url" content="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2022-02-21T08:48:23+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg" />
	<meta property="og:image:width" content="944" />
	<meta property="og:image:height" content="483" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gabriele Scarpa" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#primaryimage","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg","width":944,"height":483,"caption":"Da YouTube"},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#webpage","url":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/","name":"Un anno per ricordare Fenoglio e il suo partigiano Johnny - Gente d&#039;Italia","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#primaryimage"},"datePublished":"2022-02-21T08:48:23+00:00","dateModified":"2022-02-21T08:48:23+00:00","description":"Un anno per ricordare Fenoglio e il suo partigiano Johnny a cento anni dalla nascita dello scrittore e traduttore italiano.","breadcrumb":{"@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Un anno per ricordare Fenoglio e il suo partigiano Johnny"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#webpage"},"author":{"@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf"},"headline":"Un anno per ricordare Fenoglio e il suo partigiano Johnny","datePublished":"2022-02-21T08:48:23+00:00","dateModified":"2022-02-21T08:48:23+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#webpage"},"wordCount":848,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg","keywords":["Fenoglio","fenoglio partigiano","partigiano johnny"],"articleSection":["Dall'Italia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf","name":"Gabriele Scarpa","image":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","caption":"Gabriele Scarpa"},"url":"https://www.genteditalia.org/author/gabrielescarpa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210526-1920318625' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/114260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.genteditalia.org/?p=114260' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"d2581eae5f","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/",
                                "name": "Un anno per ricordare Fenoglio e il suo partigiano Johnny"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-114260 single-format-standard un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="https://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="https://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lun 21 Febbraio 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="https://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="https://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="https://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="https://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="https://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_62135e0ec3dac_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-114260" class="post-114260 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia tag-fenoglio tag-fenoglio-partigiano tag-partigiano-johnny" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="https://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un anno per ricordare Fenoglio e il suo partigiano Johnny</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Un anno per ricordare Fenoglio e il suo partigiano Johnny</h1>

                                                            <p class="td-post-sub-title">Cadono cento anni dalla nascita dello scrittore e traduttore italiano
</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:48:23+00:00" >21 Febbraio 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114260">56</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+anno+per+ricordare+Fenoglio+e+il+suo+partigiano+Johnny&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg&description=Un anno per ricordare Fenoglio e il suo partigiano Johnny a cento anni dalla nascita dello scrittore e traduttore italiano." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+anno+per+ricordare+Fenoglio+e+il+suo+partigiano+Johnny%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg" data-caption="Da YouTube"><img width="696" height="356" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-696x356.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-696x356.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-300x153.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-768x393.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-821x420.jpg 821w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg 944w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="partigiani"/></a><figcaption class="wp-caption-text">Da YouTube</figcaption></figure></div>
            <p>DI MARCO FERRARI</p>
<p>Lo scrittore partigiano non muore mai, combatte con le parole nei luoghi della resistenza. Cadono cento anni dalla nascita di Beppe Fenoglio (Alba, 1marzo 1922 – Torino, 18 febbraio 1963), scrittore e traduttore italiano, impiantato con salde radici nelle sue Langhe. Proprio ad Alba è sempre in funzione il Centro Studi Beppe Fenoglio che conserva nella sede oltre 1400 volumi. Primogenito di tre figli, padre macellaio e madre casalinga, cresciuto con il dialetto piemontese, a scuola impara l’italiano. Nonostante le ristrettezze economiche, su consiglio del maestro elementare, Fenoglio frequenta il liceo, diventando un alunno modello e appassionato soprattutto di inglese, iniziando anche delle traduzioni. Nel 1940 si iscrive alla facoltà di Lettere dell’Università di Torino che frequenta fino al 1943 quando è richiamato alle armi prima a Cuneo e poi a Roma al corso di addestramento per allievi ufficiali. Quando l'Italia si arrende agli Alleati e la Germania nazista occupa la maggior parte della penisola, il suo reparto di addestramento si disperde e lui affronta un viaggio avventuroso per far ritorno a casa, dove nel gennaio del 1944 entra nelle file partigiane. Alla fine della guerra, Fenoglio riprende per un breve tempo gli studi universitari prima di decidere, con grande rammarico dei genitori, di dedicarsi interamente all’attività letteraria. Nel maggio del 1947, grazie alla sua ottima conoscenza della lingua inglese, viene assunto come corrispondente estero di una casa vinicola di Alba. Il lavoro gli permette di contribuire alle spese della famiglia e di dedicarsi alla scrittura. L’amore per la lingua inglese lo porta a scrivere il suo capolavoro, “Il partigiano Johnny”, pubblicato postumo per la prima volta nel 1968. Sino alla scomparsa, avvenuta all’età di soli 40 anni, in opere quali “Primavera di bellezza” e “I ventitré giorni della città di Alba”, lo scrittore rappresentò il mondo rurale delle Langhe e il movimento di resistenza italiana, entrambi ispirati alle proprie esperienze personali, raccontati attraverso la cronaca e i sentimenti. Molto del suo lavoro è stato scoperto dopo l’addio al mondo, contribuendo anche alla valorizzazione di un territorio particolare come quello di Alba. La macelleria di famiglia era in Piazza Rossetti 1, diventata un Centro studi, base delle celebrazioni del centenario del letterato che dureranno un anno, scandito dal trascorrere delle stagioni, e per ognuna il titolo di un libro di questo grande autore di una stagione irripetibile, quella che ha forgiato la resistenza al fascismo e alle dittature dando vita alla Costituzione, alla repubblica e al fecondo dopoguerra. Al primo piano ecco la stanza dove Fenoglio passava le sue notti sull’Olivetti Studio 44, verde, pesante 6 chili, mai pulita da allora, prestata per l’occasione dalla figlia Margherita («Ciao per sempre, Ita mia cara. Ogni mattino della tua vita, io ti saluterò…»). Come ha raccontato Italo Calvino, che lavorava alla Einaudi, lo scrittore di Alba temeva di non riuscire a pagare la Olivetti, allora molto costosa, come lui stesso confessava: «Ho cambiato macchina da scrivere e sono imbarazzato per la copertura della differenza». Il tavolo è in legno nero, la credenza sempre la stessa dei vecchi Fenoglio. In una teca sono contenute le armi del partigiano Johnny: la carabina M1 calibro 30, americana, col legno un po’ liscio e un po’ corroso, e la pistola Colt 1911 calibro 45. Nelle stanze del Centro anche il dattiloscritto del libro “La malora”, neppure una correzione, perfetto dopo tanto battere di tasti: era scivolato nel sottofondo di un cassetto e l’hanno ritrovato per caso. A mantenere viva la memoria di Fenoglio ci pensa la figlia Margherita: «Rileggo molto mio padre, i racconti specialmente e l’amatissimo Gorgo». Le aveva solo due anni quando suo padre morì di cancro, all’ospedale Molinette di Torino lasciando una caterva di materiale tanto da farlo diventare più noto postumo che in vita. «La sua privazione e la sua presenza – ha raccontato la figlia - hanno battagliato nella mia vita, ma non c’è stato giorno in cui io non lo abbia pensato. Più che cercarlo l’ho trovato, l’ho sempre avuto con me». Il paesaggio di Fenoglio non è solo quello formato dai vigneti ma, più alto, quello della natura selvatica, dove la Langa delle colline ricche lascia spazio a boschi, noccioleti e rivi d’acqua. E’ un Piemonte segreto con nomi “fenogliani”: Mango, Valdivilla, Neive, Bosia, Murazzano, Castino, Cravanzana, Roddino, Benevello, Treiso, Mombarcaro, Monforte, Bossolasco. Oppure la collina di Canelli, dove Milton cattura il suo inutile tedesco nella speranza di scambiarlo con una verità impossibile, piena di viti che attendono di sbocciare per dar anima ad uno dei vini migliori del pianeta. Oppure la piazzetta di San Benedetto Belbo dove il futuro scrittore passava le vacanze estive nella casa degli zii paterni. Qui, su una panchina, Fenoglio scrisse “Un giorno di fuoco” con la sua Olivetti appoggiata alle ginocchia. A Bossolasco, Fenoglio trascorse l’ultimo periodo di vita sperando di guarire. Andando verso il Bricco dell’Allodola in un paesaggio fatto di strapiombi il fotografo Aldo Agnelli fece le ultime fotografie di Fenoglio in giacca e camicia bianca. Il volto sapeva di saggezza contadina, ma anche di ironia, spezzata per sempre in giovane età.</p>
<p>V</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_62135e0ec6579_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg" /></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+anno+per+ricordare+Fenoglio+e+il+suo+partigiano+Johnny&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg&description=Un anno per ricordare Fenoglio e il suo partigiano Johnny a cento anni dalla nascita dello scrittore e traduttore italiano." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+anno+per+ricordare+Fenoglio+e+il+suo+partigiano+Johnny%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F02%2F21%2Fun-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" data-text="Un anno per ricordare Fenoglio e il suo partigiano Johnny" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/02/21/il-maggioritario-e-ormai-superato/">Il maggioritario é ormai superato</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/02/21/los-siete-desequilibrios-y-los-cinco-riesgos-que-afrontara-la-economia-argentina-en-2022/">Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2022-02-21T09:48:23+00:00"><meta itemprop="dateModified" content="2022-02-21T09:48:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Un anno per ricordare Fenoglio e il suo partigiano Johnny"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani.jpg"><meta itemprop="width" content="944"><meta itemprop="height" content="483"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_62135e0ec70e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62135e0ec70e1" ><script>var block_td_uid_3_62135e0ec70e1 = new tdBlock();
block_td_uid_3_62135e0ec70e1.id = "td_uid_3_62135e0ec70e1";
block_td_uid_3_62135e0ec70e1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_62135e0ec70e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62135e0ec70e1_rand","tdc_css_class_style":"td_uid_3_62135e0ec70e1_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":114260,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_62135e0ec70e1.td_column_number = "3";
block_td_uid_3_62135e0ec70e1.block_type = "td_block_related_posts";
block_td_uid_3_62135e0ec70e1.post_count = "3";
block_td_uid_3_62135e0ec70e1.found_posts = "8446";
block_td_uid_3_62135e0ec70e1.header_color = "";
block_td_uid_3_62135e0ec70e1.ajax_pagination_infinite_stop = "";
block_td_uid_3_62135e0ec70e1.max_num_pages = "2816";
tdBlocksArray.push(block_td_uid_3_62135e0ec70e1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62135e0edafa5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62135e0ec70e1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_62135e0edafac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62135e0ec70e1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_62135e0ec70e1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/il-maggioritario-e-ormai-superato/" rel="bookmark" title="Il maggioritario é ormai superato"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_34151459_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_34151459_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_34151459_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il maggioritario é ormai superato"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/il-maggioritario-e-ormai-superato/" rel="bookmark" title="Il maggioritario é ormai superato">Il maggioritario é ormai superato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/il-popolo-no-vax-non-demorde-le-assurdita/" rel="bookmark" title="Il popolo No Vax non demorde: le assurditá&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/11/vaccini-987-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/11/vaccini-987-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2021/11/vaccini-987-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il popolo No Vax non demorde: le assurditá&#8230;"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/il-popolo-no-vax-non-demorde-le-assurdita/" rel="bookmark" title="Il popolo No Vax non demorde: le assurditá&#8230;">Il popolo No Vax non demorde: le assurditá&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/covid-oltre-il-virus-si-va-verso-il-ritorno-alla-normalita-ma-ancora-troppi-morti-2/" rel="bookmark" title="Covid, oltre il virus, si va verso il ritorno alla normalità, ma ancora troppi morti&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532483792_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532483792_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/Depositphotos_532483792_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid, oltre il virus, si va verso il ritorno alla normalità, ma ancora troppi morti&#8230;"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/covid-oltre-il-virus-si-va-verso-il-ritorno-alla-normalita-ma-ancora-troppi-morti-2/" rel="bookmark" title="Covid, oltre il virus, si va verso il ritorno alla normalità, ma ancora troppi morti&#8230;">Covid, oltre il virus, si va verso il ritorno alla normalità, ma ancora troppi morti&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62135e0ec70e1" data-td_block_id="td_uid_3_62135e0ec70e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62135e0ec70e1" data-td_block_id="td_uid_3_62135e0ec70e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_62135e0edc477_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_62135e0edc477" ><script>var block_td_uid_6_62135e0edc477 = new tdBlock();
block_td_uid_6_62135e0edc477.id = "td_uid_6_62135e0edc477";
block_td_uid_6_62135e0edc477.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_62135e0edc477_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_62135e0edc477_rand","tdc_css_class_style":"td_uid_6_62135e0edc477_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_62135e0edc477.td_column_number = "1";
block_td_uid_6_62135e0edc477.block_type = "td_block_7";
block_td_uid_6_62135e0edc477.post_count = "4";
block_td_uid_6_62135e0edc477.found_posts = "35264";
block_td_uid_6_62135e0edc477.header_color = "#";
block_td_uid_6_62135e0edc477.ajax_pagination_infinite_stop = "";
block_td_uid_6_62135e0edc477.max_num_pages = "8816";
tdBlocksArray.push(block_td_uid_6_62135e0edc477);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_62135e0edc477 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/pressione-alta-il-succo-di-limone-puo-abbassarla-lo-conferma-uno-studio/" rel="bookmark" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/pressione-alta-il-succo-di-limone-puo-abbassarla-lo-conferma-uno-studio/" rel="bookmark" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio">Pressione alta, il succo di limone può abbassarla: lo conferma uno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T10:02:50+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/penarol-es-campeon-de-la-copa-libertadores-sub-20/" rel="bookmark" title="Peñarol es campeón de la Copa Libertadores Sub 20"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peñarol es campeón de la Copa Libertadores Sub 20"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/penarol-es-campeon-de-la-copa-libertadores-sub-20/" rel="bookmark" title="Peñarol es campeón de la Copa Libertadores Sub 20">Peñarol es campeón de la Copa Libertadores Sub 20</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:57:07+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/los-siete-desequilibrios-y-los-cinco-riesgos-que-afrontara-la-economia-argentina-en-2022/" rel="bookmark" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/los-siete-desequilibrios-y-los-cinco-riesgos-que-afrontara-la-economia-argentina-en-2022/" rel="bookmark" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022">Los siete desequilibrios y los cinco riesgos que afrontará la economía...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:50:15+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" rel="bookmark" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" rel="bookmark" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny">Un anno per ricordare Fenoglio e il suo partigiano Johnny</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:48:23+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_62135e0edc477" data-td_block_id="td_uid_6_62135e0edc477">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_62135e0ede650_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_62135e0ede650" ><script>var block_td_uid_7_62135e0ede650 = new tdBlock();
block_td_uid_7_62135e0ede650.id = "td_uid_7_62135e0ede650";
block_td_uid_7_62135e0ede650.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_62135e0ede650_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_62135e0ede650_rand","tdc_css_class_style":"td_uid_7_62135e0ede650_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_62135e0ede650.td_column_number = "1";
block_td_uid_7_62135e0ede650.block_type = "td_block_15";
block_td_uid_7_62135e0ede650.post_count = "4";
block_td_uid_7_62135e0ede650.found_posts = "209";
block_td_uid_7_62135e0ede650.header_color = "#";
block_td_uid_7_62135e0ede650.ajax_pagination_infinite_stop = "";
block_td_uid_7_62135e0ede650.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_62135e0ede650);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_62135e0ede650 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/editoria-e-aiuti-di-stato-italia-ultima-in-europa-e-a-partire-dal-2023-fondi-in-via-di-estinzione/" rel="bookmark" title="Editoria e aiuti di Stato: Italia ultima in Europa  E a partire dal 2023 fondi in via di estinzione…. "><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/02/Italia-euros-1-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/02/Italia-euros-1-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/02/Italia-euros-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editoria e aiuti di Stato: Italia ultima in Europa  E a partire dal 2023 fondi in via di estinzione…. "/></a></div>                <a href="https://www.genteditalia.org/category/italiani-in-europa/" class="td-post-category">Italiani in Europa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/editoria-e-aiuti-di-stato-italia-ultima-in-europa-e-a-partire-dal-2023-fondi-in-via-di-estinzione/" rel="bookmark" title="Editoria e aiuti di Stato: Italia ultima in Europa  E a partire dal 2023 fondi in via di estinzione…. ">Editoria e aiuti di Stato: Italia ultima in Europa  E...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/17/europa-league-atalanta-in-rimonta-lazio-ko/" rel="bookmark" title="EUROPA LEAGUE. Atalanta in rimonta, Lazio ko"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_254279140_l-2015-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_254279140_l-2015-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_254279140_l-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUROPA LEAGUE. Atalanta in rimonta, Lazio ko"/></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/17/europa-league-atalanta-in-rimonta-lazio-ko/" rel="bookmark" title="EUROPA LEAGUE. Atalanta in rimonta, Lazio ko">EUROPA LEAGUE. Atalanta in rimonta, Lazio ko</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/15/lucraina-al-centro-del-ciclone-geopolitico/" rel="bookmark" title="L’Ucraina al centro del ciclone geopolitico"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_30670377_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_30670377_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_30670377_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Ucraina al centro del ciclone geopolitico"/></a></div>                <a href="https://www.genteditalia.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/15/lucraina-al-centro-del-ciclone-geopolitico/" rel="bookmark" title="L’Ucraina al centro del ciclone geopolitico">L’Ucraina al centro del ciclone geopolitico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/20/quedo-conformado-el-comando-nacional-electoral-del-no-para-defender-la-luc/" rel="bookmark" title="Quedó conformado el Comando Nacional Electoral del &#8220;NO&#8221; para defender la LUC"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/02/Comision-Nac-NO-LUC-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/02/Comision-Nac-NO-LUC-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/02/Comision-Nac-NO-LUC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quedó conformado el Comando Nacional Electoral del &#8220;NO&#8221; para defender la LUC"/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/20/quedo-conformado-el-comando-nacional-electoral-del-no-para-defender-la-luc/" rel="bookmark" title="Quedó conformado el Comando Nacional Electoral del &#8220;NO&#8221; para defender la LUC">Quedó conformado el Comando Nacional Electoral del &#8220;NO&#8221; para defender la LUC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62135e0ede650" data-td_block_id="td_uid_7_62135e0ede650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62135e0ede650" data-td_block_id="td_uid_7_62135e0ede650"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_62135e0f201b2_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_62135e0f201b2" ><script>var block_td_uid_9_62135e0f201b2 = new tdBlock();
block_td_uid_9_62135e0f201b2.id = "td_uid_9_62135e0f201b2";
block_td_uid_9_62135e0f201b2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_62135e0f201b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62135e0f201b2_rand","tdc_css_class_style":"td_uid_9_62135e0f201b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62135e0f201b2.td_column_number = "2";
block_td_uid_9_62135e0f201b2.block_type = "td_block_7";
block_td_uid_9_62135e0f201b2.post_count = "4";
block_td_uid_9_62135e0f201b2.found_posts = "34158";
block_td_uid_9_62135e0f201b2.header_color = "#";
block_td_uid_9_62135e0f201b2.ajax_pagination_infinite_stop = "";
block_td_uid_9_62135e0f201b2.max_num_pages = "8540";
tdBlocksArray.push(block_td_uid_9_62135e0f201b2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_62135e0f201b2 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/pressione-alta-il-succo-di-limone-puo-abbassarla-lo-conferma-uno-studio/" rel="bookmark" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/04/Depositphotos_10677363_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/pressione-alta-il-succo-di-limone-puo-abbassarla-lo-conferma-uno-studio/" rel="bookmark" title="Pressione alta, il succo di limone può abbassarla: lo conferma uno studio">Pressione alta, il succo di limone può abbassarla: lo conferma uno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T10:02:50+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/penarol-es-campeon-de-la-copa-libertadores-sub-20/" rel="bookmark" title="Peñarol es campeón de la Copa Libertadores Sub 20"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/02/Depositphotos_465414514_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peñarol es campeón de la Copa Libertadores Sub 20"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/penarol-es-campeon-de-la-copa-libertadores-sub-20/" rel="bookmark" title="Peñarol es campeón de la Copa Libertadores Sub 20">Peñarol es campeón de la Copa Libertadores Sub 20</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:57:07+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/los-siete-desequilibrios-y-los-cinco-riesgos-que-afrontara-la-economia-argentina-en-2022/" rel="bookmark" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/01/Depositphotos_29747713_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/los-siete-desequilibrios-y-los-cinco-riesgos-que-afrontara-la-economia-argentina-en-2022/" rel="bookmark" title="Los siete desequilibrios y los cinco riesgos que afrontará la economía argentina en 2022">Los siete desequilibrios y los cinco riesgos que afrontará la economía...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:50:15+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" rel="bookmark" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/04/partigiani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/21/un-anno-per-ricordare-fenoglio-e-il-suo-partigiano-johnny/" rel="bookmark" title="Un anno per ricordare Fenoglio e il suo partigiano Johnny">Un anno per ricordare Fenoglio e il suo partigiano Johnny</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T09:48:23+00:00" >21 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_62135e0f216c5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62135e0f216c5" ><div class="td-block-title-wrap"></div><div id=td_uid_10_62135e0f216c5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_62135e0f216c5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_62135e0f216c5">
				<input id="td_uid_10_62135e0f216c5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_10_62135e0f216c5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_62135e0f216c5">
					<span class="td-big-degrees">19.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">19.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">19.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="https://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#b4c6d1d0d5cedddbdad1c3d1d6f4d3d1dac0d1d0ddc0d5d8ddd59adbc6d3"><span class="__cf_email__" data-cfemail="a7d5c2c3c6ddcec8c9c2d0c2c5e7c0c2c9d3c2c3ced3c6cbcec689c8d5c0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2018/02/20/giornata-calda-sul-fronte-lavoro-calenda-bruxelles-caso-embraco/" rel="bookmark" title="Giornata calda sul fronte lavoro: Calenda a Bruxelles per il caso Embraco"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2018/02/Embraco-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2018/02/Embraco-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2018/02/Embraco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata calda sul fronte lavoro: Calenda a Bruxelles per il caso Embraco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2018/02/20/giornata-calda-sul-fronte-lavoro-calenda-bruxelles-caso-embraco/" rel="bookmark" title="Giornata calda sul fronte lavoro: Calenda a Bruxelles per il caso Embraco">Giornata calda sul fronte lavoro: Calenda a Bruxelles per il caso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T08:30:53+00:00" >20 Febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2020/03/26/coronavirus-istat-shock-danno-inimmaginabile-per-la-nostra-economia/" rel="bookmark" title="Coronavirus, Istat shock: &#8220;Danno inimmaginabile per la nostra economia&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/03/Grafico_Indice_Economia_giornale-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/03/Grafico_Indice_Economia_giornale-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/03/Grafico_Indice_Economia_giornale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, Istat shock: &#8220;Danno inimmaginabile per la nostra economia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2020/03/26/coronavirus-istat-shock-danno-inimmaginabile-per-la-nostra-economia/" rel="bookmark" title="Coronavirus, Istat shock: &#8220;Danno inimmaginabile per la nostra economia&#8221;">Coronavirus, Istat shock: &#8220;Danno inimmaginabile per la nostra economia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T10:37:52+00:00" >26 Marzo 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62135e0f3b1b7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span>Descrizione lunga<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210526-1920318625' id='ws-plugin--s2member-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_humidity":88,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_max":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1645434000,"day_name":"Lun","day_temp":[22,72],"owm_day_index":0},{"timestamp":1645488000,"day_name":"Mar","day_temp":[24,74],"owm_day_index":5},{"timestamp":1645574400,"day_name":"Mer","day_temp":[26,79],"owm_day_index":13},{"timestamp":1645660800,"day_name":"Gio","day_temp":[24,75],"owm_day_index":21},{"timestamp":1645747200,"day_name":"Ven","day_temp":[26,78],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_62135e0f216c5","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_humidity":88,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_max":[19.800000000000000710542735760100185871124267578125,67.7000000000000028421709430404007434844970703125],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1645434000,"day_name":"Lun","day_temp":[22,72],"owm_day_index":0},{"timestamp":1645488000,"day_name":"Mar","day_temp":[24,74],"owm_day_index":5},{"timestamp":1645574400,"day_name":"Mer","day_temp":[26,79],"owm_day_index":13},{"timestamp":1645660800,"day_name":"Gio","day_temp":[24,75],"owm_day_index":21},{"timestamp":1645747200,"day_name":"Ven","day_temp":[26,78],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62135e0f3b487">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_62135e0f3b487" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62135e0f3b487');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62135e0f3b487");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>