<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il Castello di Sammezzano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l&#039;altro, " />
	<link rel="canonical" href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Castello di Sammezzano" />
	<meta property="og:description" content="Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l&#039;altro, " />
	<meta property="og:url" content="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2022-03-26T15:13:14+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rino Dazzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#primaryimage","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg","width":800,"height":400},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#webpage","url":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/","name":"Il Castello di Sammezzano","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#primaryimage"},"datePublished":"2022-03-26T15:13:14+00:00","dateModified":"2022-03-26T15:13:14+00:00","description":"Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l'altro, ","breadcrumb":{"@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Il Castello di Sammezzano"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#webpage"},"author":{"@id":"https://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362"},"headline":"Il Castello di Sammezzano","datePublished":"2022-03-26T15:13:14+00:00","dateModified":"2022-03-26T15:13:14+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#webpage"},"wordCount":668,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg","keywords":["arte orientalista","Castello di Sammezzano","firenze","italia"],"articleSection":["Bellezze italiane","Dall'Italia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/e2499077389fe3f0b1bb2ed0eaa31362","name":"Rino Dazzo","image":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1a6d50b6ed6c7be899a7f379d48a4ad9?s=96&d=mm&r=g","caption":"Rino Dazzo"},"url":"https://www.genteditalia.org/author/rinodazzo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=220318-3193929913' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/117484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.genteditalia.org/?p=117484' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script>

	
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"81d6f12585","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/bellezze-italiane/",
                                "name": "Bellezze italiane"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/",
                                "name": "Il Castello di Sammezzano"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-117484 single-format-standard il-castello-di-sammezzano global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sab 26 Marzo 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_623f2e0c4a167_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-117484" class="post-117484 post type-post status-publish format-standard has-post-thumbnail hentry category-bellezze-italiane category-dall-italia tag-arte-orientalista tag-castello-di-sammezzano tag-firenze tag-italia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Bellezze italiane" class="entry-crumb" href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Castello di Sammezzano</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li><li class="entry-category"><a  href="https://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Il Castello di Sammezzano</h1>

                                                            <p class="td-post-sub-title">LE MERAVIGLIE DA SCOPRIRE IN ITALIA Il più importante esempio di architettura orientalista nel Belpaese

</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T16:13:14+00:00" >26 Marzo 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117484">0</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Castello+di+Sammezzano&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg&description=Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l'altro, " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Castello+di+Sammezzano%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg" data-caption=""><img width="696" height="348" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-696x348.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-696x348.jpeg 696w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-300x150.jpeg 300w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-768x384.jpeg 768w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CASTELLO DI SAMMEZZANO 1"/></a></div>
            <p><span style="font-size: large;"><b>Di Stefano Casini</b></span></p>
<p>Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l'altro, <b><i>1500 dialetti, 5000 castelli e il 50% del patrimonio storico del pianeta, </i></b>tutto ci fa pensare che quasi nessun italiano conosce oltre il 10% del proprio paese.</p>
<p>Con questa rubrica vogliamo mostrarvi alcuni angoli totalmente sconosciuti dal 99% degli italiani in patria e all'estero.</p>
<p>Cominciamo con uno dei 1500 castelli che si trova in provincia di <a href="https://travel.thewom.it/italia/toscana/firenze/cosa-vedere-a-firenze.html" target="_blank" rel="noopener noreferrer">Firenze</a>, nello sperduto comune di Reggello, nel <a href="https://travel.thewom.it/italia/cosa-vedere-nel-valdarno.html" target="_blank" rel="noopener noreferrer">Valdarno</a>, dove c'è un castello abbandonato in stile moresco. È il <b><i>Castello di Sammezzano</i></b>, il più importante esempio di architettura orientalista in Italia.</p>
<p>Fino a qualche decennio fa e in occasioni eccezionali, era possibile visitarlo, ma, purtroppo, ora questo gioiello è in stato di abbandono. Il castello, circondato da un meraviglioso giardino, è stato inserito tra i <a href="https://www.fondoambiente.it/luoghi/castello-e-parco-di-sammezzano?ldc" target="_blank" rel="noopener noreferrer">Luoghi del Cuore Fai</a>.</p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-2.jpeg"><img class="aligncenter size-full wp-image-117486" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-2.jpeg" alt="" width="630" height="423" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-2.jpeg 630w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-2-300x201.jpeg 300w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-2-626x420.jpeg 626w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><b><i>CASTELLO DI SAMMEZZANO</i></b></p>
<p>Questo straordinario castello é stato costruito nel XVI secolo, ma solo durante il XIX è stato trasformato in un'incredibile casa in stile moresco. <b><i>Il castello ha 365 stanze, </i></b>ognuna decorata in modo unico, una per ogni giorno dell'anno. Il suo proprietario era <b><i>Ferdinando Panciatichi Ximenes d'Aragona,</i></b> un esponente politico di origine spagnola, della Firenze dell'800 che dedicò tutta la sua vita a questo progetto. Nel castello visse per oltre quarant'anni e dopo la sua morte è stato deteriorato dall'intemperie e fu persino saccheggiato nella Seconda Guerra Mondiale, trasformato poi in hotel di lusso subito dopo la fine della guerra. Fu un hotel fino al 1990, quando una compagnia inglese lo acquistò. I nuovi proprietari distrutti dalla crisi finanziaria hanno <b><i>abbandonato il castello un'altra volta.</i></b></p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-3.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-117487" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-3.jpeg" alt="" width="630" height="360" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-3.jpeg 630w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-3-300x171.jpeg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><b><i>STORIA DEL CASTELLO DI SAMMEZZANO</i></b></p>
<p>Nell'aprile del 2012 fu istituito il Comitato FPXA 1813-2013 per la rivalutazione e riqualificazione del castello.<b><i> Il Comitato Sammezzano</i></b> è stato, per un periodo corto,<span class="v1gmail-Apple-converted-space">  </span>un'organizzazione "no profit" che si occupava di aprire il castello al pubblico in determinati periodi dell'anno e che si occupa di una serie di iniziative per la salvaguardia dello stesso, ma, nel 2015, é stato messo all'asta per ripagare i debiti accumulati dalla <b><i>Sammezzano Castle Srl,</i></b> società proprietaria del castello. Dopo la drastica decisione è nato il movimento <b><i>"</i></b><a href="http://www.savesammezzano.com/" target="_blank" rel="noopener noreferrer"><b><i>Save Sammezzano</i></b></a> che, dal 2015, promuove attività di sensibilizzazione sul castello e sulla necessità di un intervento per riqualificarlo e renderlo meritevole delle visite di turisti. Tra i traguardi più importanti del movimento c'è l'aggiudicazione del castello e del Parco di San Mezzano come Luogo del Cuore Fai, e l<b><i>a candidatura del castello piú bello d'Italia</i></b><span class="v1gmail-Apple-converted-space"> </span></p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-4.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-117488" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-4.jpeg" alt="" width="630" height="360" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-4.jpeg 630w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-4-300x171.jpeg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><b><i>INTERNI DEL CASTELLO DI SAMMEZZANO</i></b></p>
<p>Uno dei posti più belli del castello di Sammezzano è <b><i>la sala dei Pavoni</i></b>, dove il proprietario del castello accoglieva gli ospiti e dove si puó ammirare la migliore espressione dello stile moresco, di stucchi e di maioliche. Il rifacimento del nucleo medievale fu dato in mano a Ferdinando Panciatichi Ximenes d'Aragona, il proprietario del castello. Il castello si affaccia su un immenso parco dove si possono trovare persino sequoie alte 50 metri.</p>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-5.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-117489" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-5.jpeg" alt="" width="630" height="400" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-5.jpeg 630w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-5-300x190.jpeg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><b><i>IL CASTELLO DI SAMMEZZANO NEL CINEMA</i></b></p>
<p>Il Castello di Sammezzano, da molti anni, è stato scenario di vari film per i suoi interni eclettici, mentre che, gli esterni del castello sono stati scelti per girare i seguenti film:</p>
<ul>
<li>nel 1972 "Finalmente... le mille e una notte" di Antonio Margheriti;</li>
<li>nel 1974 "Il fiore delle mille e una notte" di Pier Paolo Pasolini;</li>
<li>nel 1985 "Sono un fenomeno paranormale" di Sergio Corbucci;</li>
<li>nel 1990 "Giorni felici a Clichy" di Claude Chabrol;</li>
<li>nel 2015 "Il racconto dei racconti – Tale of Tales", diretto da Matteo Garrone e interpretato da Vincent Cassel e Salma Hayek;</li>
<li>per la fiction tv "L'Oriana", diretta da Marco Turco e interpretata da Vittoria Puccini.</li>
</ul>
<p><a href="https://www.genteditalia.org/wp-content/uploads/2022/03/TETTO-DI-UNA-SALA-DEL-CASTELLO.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-117490" src="https://www.genteditalia.org/wp-content/uploads/2022/03/TETTO-DI-UNA-SALA-DEL-CASTELLO.jpeg" alt="" width="630" height="400" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/TETTO-DI-UNA-SALA-DEL-CASTELLO.jpeg 630w, https://www.genteditalia.org/wp-content/uploads/2022/03/TETTO-DI-UNA-SALA-DEL-CASTELLO-300x190.jpeg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><b><i>COME ARRIVARE</i></b></p>
<p>Il castello di Sammezzano é piazzato nella frazione di Leccio, nel comune di Reggello, in <a href="https://travel.thewom.it/italia/toscana/" target="_blank" rel="noopener noreferrer">Toscana</a>. In auto bisogna prendere l'A1 uscita Incisa-Reggello e seguire fino a Leccio dove si trova un viale alberato che conduce direttamente al parco. Se si va in treno, le stazioni più vicine, sono quelle di Rignano sull'Arno, Sant'Ellero e Figline Valdarno.<span class="v1gmail-Apple-converted-space"> </span></p>
<p>Oggi il Castello non è visitabile e per via dell'asta giudiziaria è stato sigillato e messo sotto custodia dell'Istituto delle Vendite Giudiziarie di Firenze.<span class="v1gmail-Apple-converted-space"> </span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_623f2e0c4b9f0_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Castello+di+Sammezzano&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg&description=Troppo spesso noi italiani non riusciamo a capire il nostro stesso paese, il nostro territorio. Se pensiamo che abbiamo, tra l'altro, " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Castello+di+Sammezzano%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F03%2F26%2Fil-castello-di-sammezzano%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" data-text="Il Castello di Sammezzano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/">Salvini prova a dimenticare il suo passato di fan di Putin</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/rinodazzo/">Rino Dazzo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rino Dazzo"></span><meta itemprop="datePublished" content="2022-03-26T16:13:14+00:00"><meta itemprop="dateModified" content="2022-03-26T16:13:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Il Castello di Sammezzano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_623f2e0c4bfbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_623f2e0c4bfbc" ><script>var block_td_uid_3_623f2e0c4bfbc = new tdBlock();
block_td_uid_3_623f2e0c4bfbc.id = "td_uid_3_623f2e0c4bfbc";
block_td_uid_3_623f2e0c4bfbc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_623f2e0c4bfbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_623f2e0c4bfbc_rand","tdc_css_class_style":"td_uid_3_623f2e0c4bfbc_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":117484,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_3_623f2e0c4bfbc.td_column_number = "3";
block_td_uid_3_623f2e0c4bfbc.block_type = "td_block_related_posts";
block_td_uid_3_623f2e0c4bfbc.post_count = "3";
block_td_uid_3_623f2e0c4bfbc.found_posts = "8655";
block_td_uid_3_623f2e0c4bfbc.header_color = "";
block_td_uid_3_623f2e0c4bfbc.ajax_pagination_infinite_stop = "";
block_td_uid_3_623f2e0c4bfbc.max_num_pages = "2885";
tdBlocksArray.push(block_td_uid_3_623f2e0c4bfbc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_623f2e0c52e5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_623f2e0c4bfbc" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_623f2e0c52e63" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_623f2e0c4bfbc" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_623f2e0c4bfbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salvini prova a dimenticare il suo passato di fan di Putin"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin">Salvini prova a dimenticare il suo passato di fan di Putin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/denis-1-500-km-da-piacenza-a-kiev-in-furgone/" rel="bookmark" title="Denis, 1.500 km da Piacenza a Kiev in furgone"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/143702021-f0a087bb-2642-4efd-8e1b-59eab8d572cc.jpg-218x150.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/143702021-f0a087bb-2642-4efd-8e1b-59eab8d572cc.jpg-218x150.webp 218w, https://www.genteditalia.org/wp-content/uploads/2022/03/143702021-f0a087bb-2642-4efd-8e1b-59eab8d572cc.jpg-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denis, 1.500 km da Piacenza a Kiev in furgone"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/denis-1-500-km-da-piacenza-a-kiev-in-furgone/" rel="bookmark" title="Denis, 1.500 km da Piacenza a Kiev in furgone">Denis, 1.500 km da Piacenza a Kiev in furgone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/caro-bollette-cgia-a-rischio-4-milioni-di-famiglie/" rel="bookmark" title="Caro bollette, Cgia: a rischio 4 milioni di famiglie"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/10/Bollette-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/10/Bollette-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/10/Bollette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caro bollette, Cgia: a rischio 4 milioni di famiglie"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/caro-bollette-cgia-a-rischio-4-milioni-di-famiglie/" rel="bookmark" title="Caro bollette, Cgia: a rischio 4 milioni di famiglie">Caro bollette, Cgia: a rischio 4 milioni di famiglie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_623f2e0c4bfbc" data-td_block_id="td_uid_3_623f2e0c4bfbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_623f2e0c4bfbc" data-td_block_id="td_uid_3_623f2e0c4bfbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_623f2e0c53c6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_623f2e0c53c6b" ><script>var block_td_uid_6_623f2e0c53c6b = new tdBlock();
block_td_uid_6_623f2e0c53c6b.id = "td_uid_6_623f2e0c53c6b";
block_td_uid_6_623f2e0c53c6b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_623f2e0c53c6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_623f2e0c53c6b_rand","tdc_css_class_style":"td_uid_6_623f2e0c53c6b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_623f2e0c53c6b.td_column_number = "1";
block_td_uid_6_623f2e0c53c6b.block_type = "td_block_7";
block_td_uid_6_623f2e0c53c6b.post_count = "4";
block_td_uid_6_623f2e0c53c6b.found_posts = "36213";
block_td_uid_6_623f2e0c53c6b.header_color = "#";
block_td_uid_6_623f2e0c53c6b.ajax_pagination_infinite_stop = "";
block_td_uid_6_623f2e0c53c6b.max_num_pages = "9054";
tdBlocksArray.push(block_td_uid_6_623f2e0c53c6b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_623f2e0c53c6b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" rel="bookmark" title="Il Castello di Sammezzano"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Castello di Sammezzano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" rel="bookmark" title="Il Castello di Sammezzano">Il Castello di Sammezzano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T16:13:14+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salvini prova a dimenticare il suo passato di fan di Putin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin">Salvini prova a dimenticare il suo passato di fan di Putin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T16:06:49+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/sabato-26-marzo-cena-italiana-en-zaff/" rel="bookmark" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/sabato-26-marzo-cena-italiana-en-zaff/" rel="bookmark" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF">SABATO 26 MARZO: CENA ITALIANA EN ZAFF</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T15:59:57+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/uruguay-referendum-donde-esperaran-el-resultado-los-referentes-de-cada-campana/" rel="bookmark" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/uruguay-referendum-donde-esperaran-el-resultado-los-referentes-de-cada-campana/" rel="bookmark" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña">Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T15:54:02+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_623f2e0c53c6b" data-td_block_id="td_uid_6_623f2e0c53c6b">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_623f2e0c5b55d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_623f2e0c5b55d" ><script>var block_td_uid_7_623f2e0c5b55d = new tdBlock();
block_td_uid_7_623f2e0c5b55d.id = "td_uid_7_623f2e0c5b55d";
block_td_uid_7_623f2e0c5b55d.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_623f2e0c5b55d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_623f2e0c5b55d_rand","tdc_css_class_style":"td_uid_7_623f2e0c5b55d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_623f2e0c5b55d.td_column_number = "1";
block_td_uid_7_623f2e0c5b55d.block_type = "td_block_15";
block_td_uid_7_623f2e0c5b55d.post_count = "4";
block_td_uid_7_623f2e0c5b55d.found_posts = "185";
block_td_uid_7_623f2e0c5b55d.header_color = "#";
block_td_uid_7_623f2e0c5b55d.ajax_pagination_infinite_stop = "";
block_td_uid_7_623f2e0c5b55d.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_7_623f2e0c5b55d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_623f2e0c5b55d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/il-papa-una-guerra-efferata-ce-un-senso-di-impotenza/" rel="bookmark" title="Il Papa: &#8220;Una guerra efferata, c&#8217;è un senso di impotenza&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/04/Papa-Francesco-Depositphotos-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/04/Papa-Francesco-Depositphotos-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/04/Papa-Francesco-Depositphotos-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2019/04/Papa-Francesco-Depositphotos-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Papa: &#8220;Una guerra efferata, c&#8217;è un senso di impotenza&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/il-papa-una-guerra-efferata-ce-un-senso-di-impotenza/" rel="bookmark" title="Il Papa: &#8220;Una guerra efferata, c&#8217;è un senso di impotenza&#8221;">Il Papa: &#8220;Una guerra efferata, c&#8217;è un senso di impotenza&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/guerra-odessa-respinto-un-tentativo-di-sbarco-dei-russi-biden-articolo-5-della-nato-e-sacro-diretta-e-video/" rel="bookmark" title="Guerra, Odessa: respinto un tentativo di sbarco dei russi. Biden: &#8220;Articolo 5 della Nato è sacro&#8221; [DIRETTA E VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/Depositphotos_555070472_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/Depositphotos_555070472_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/03/Depositphotos_555070472_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerra, Odessa: respinto un tentativo di sbarco dei russi. Biden: &#8220;Articolo 5 della Nato è sacro&#8221; [DIRETTA E VIDEO]"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/guerra-odessa-respinto-un-tentativo-di-sbarco-dei-russi-biden-articolo-5-della-nato-e-sacro-diretta-e-video/" rel="bookmark" title="Guerra, Odessa: respinto un tentativo di sbarco dei russi. Biden: &#8220;Articolo 5 della Nato è sacro&#8221; [DIRETTA E VIDEO]">Guerra, Odessa: respinto un tentativo di sbarco dei russi. Biden: &#8220;Articolo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/24/oltre-la-geopolitica-della-guerra-un-altro-mondo-e-possibile/" rel="bookmark" title="Oltre la geopolitica della guerra un altro mondo é possibile"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/Dossetti2-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/Dossetti2-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/03/Dossetti2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oltre la geopolitica della guerra un altro mondo é possibile"/></a></div>                <a href="https://www.genteditalia.org/category/dal-mondo/" class="td-post-category">Dal mondo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/24/oltre-la-geopolitica-della-guerra-un-altro-mondo-e-possibile/" rel="bookmark" title="Oltre la geopolitica della guerra un altro mondo é possibile">Oltre la geopolitica della guerra un altro mondo é possibile</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/21/bimba-ucraina-di-5-anni-investita-da-unauto-e-uccisa-a-crotone/" rel="bookmark" title="Bimba ucraina di 5 anni investita da un&#8217;auto e uccisa a Crotone"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/04/incidente-stradale-Depositphotos-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/04/incidente-stradale-Depositphotos-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/04/incidente-stradale-Depositphotos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bimba ucraina di 5 anni investita da un&#8217;auto e uccisa a Crotone"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/21/bimba-ucraina-di-5-anni-investita-da-unauto-e-uccisa-a-crotone/" rel="bookmark" title="Bimba ucraina di 5 anni investita da un&#8217;auto e uccisa a Crotone">Bimba ucraina di 5 anni investita da un&#8217;auto e uccisa a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_623f2e0c5b55d" data-td_block_id="td_uid_7_623f2e0c5b55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_623f2e0c5b55d" data-td_block_id="td_uid_7_623f2e0c5b55d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_623f2e0c6a263_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_623f2e0c6a263" ><script>var block_td_uid_9_623f2e0c6a263 = new tdBlock();
block_td_uid_9_623f2e0c6a263.id = "td_uid_9_623f2e0c6a263";
block_td_uid_9_623f2e0c6a263.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_623f2e0c6a263_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_623f2e0c6a263_rand","tdc_css_class_style":"td_uid_9_623f2e0c6a263_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_623f2e0c6a263.td_column_number = "2";
block_td_uid_9_623f2e0c6a263.block_type = "td_block_7";
block_td_uid_9_623f2e0c6a263.post_count = "4";
block_td_uid_9_623f2e0c6a263.found_posts = "35077";
block_td_uid_9_623f2e0c6a263.header_color = "#";
block_td_uid_9_623f2e0c6a263.ajax_pagination_infinite_stop = "";
block_td_uid_9_623f2e0c6a263.max_num_pages = "8770";
tdBlocksArray.push(block_td_uid_9_623f2e0c6a263);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_623f2e0c6a263 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" rel="bookmark" title="Il Castello di Sammezzano"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/03/CASTELLO-DI-SAMMEZZANO-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Castello di Sammezzano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/il-castello-di-sammezzano/" rel="bookmark" title="Il Castello di Sammezzano">Il Castello di Sammezzano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T16:13:14+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/06/Salvini-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salvini prova a dimenticare il suo passato di fan di Putin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/salvini-prova-a-dimenticare-il-suo-passato-di-fan-di-putin/" rel="bookmark" title="Salvini prova a dimenticare il suo passato di fan di Putin">Salvini prova a dimenticare il suo passato di fan di Putin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T16:06:49+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/sabato-26-marzo-cena-italiana-en-zaff/" rel="bookmark" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/03/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/sabato-26-marzo-cena-italiana-en-zaff/" rel="bookmark" title="SABATO 26 MARZO: CENA ITALIANA EN ZAFF">SABATO 26 MARZO: CENA ITALIANA EN ZAFF</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T15:59:57+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/03/26/uruguay-referendum-donde-esperaran-el-resultado-los-referentes-de-cada-campana/" rel="bookmark" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/07/Depositphotos_60959215_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/03/26/uruguay-referendum-donde-esperaran-el-resultado-los-referentes-de-cada-campana/" rel="bookmark" title="Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña">Uruguay, Referéndum: Dónde esperarán el resultado los referentes de cada campaña</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T15:54:02+00:00" >26 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_623f2e0c74b64_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_623f2e0c74b64" ><div class="td-block-title-wrap"></div><div id=td_uid_10_623f2e0c74b64 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">pioggerella</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_623f2e0c74b64"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_623f2e0c74b64">
				<input id="td_uid_10_623f2e0c74b64" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 shower-rain-d td-w-today-icon"
						data-td-block-uid="td_uid_10_623f2e0c74b64"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_623f2e0c74b64">
					<span class="td-big-degrees">18.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">19.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">85						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/06/02/a-marettimo-le-case-dei-pescatori-sono-diventate-bb-grazie-a-maria-i-local-salveranno-il-turismo/" rel="bookmark" title="A Marettimo le case dei pescatori sono diventate  B&#038;B grazie a Maria: &#8220;I local salveranno il turismo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/06/MariaB-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/06/MariaB-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/06/MariaB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Marettimo le case dei pescatori sono diventate  B&#038;B grazie a Maria: &#8220;I local salveranno il turismo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/06/02/a-marettimo-le-case-dei-pescatori-sono-diventate-bb-grazie-a-maria-i-local-salveranno-il-turismo/" rel="bookmark" title="A Marettimo le case dei pescatori sono diventate  B&#038;B grazie a Maria: &#8220;I local salveranno il turismo&#8221;">A Marettimo le case dei pescatori sono diventate  B&#038;B grazie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T15:25:44+00:00" >2 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/02/03/sophia-loren-una-vita-per-il-cinema-con-due-oscar/" rel="bookmark" title="Sophia Loren, una vita per il cinema (con due Oscar)"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_17629053_l-2015-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_17629053_l-2015-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/02/Depositphotos_17629053_l-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sophia Loren, una vita per il cinema (con due Oscar)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/02/03/sophia-loren-una-vita-per-il-cinema-con-due-oscar/" rel="bookmark" title="Sophia Loren, una vita per il cinema (con due Oscar)">Sophia Loren, una vita per il cinema (con due Oscar)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T18:44:05+00:00" >3 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 623f2e0c8311b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span>Descrizione lunga<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=220318-3193929913' id='ws-plugin--s2member-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"shower-rain-d","today_icon_text":"pioggerella","today_temp":[18.9,66.1],"today_humidity":85,"today_wind_speed":[6.7,4.2],"today_min":[17.8,64.1],"today_max":[19.3,66.8],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1648306800,"day_name":"Sab","day_temp":[20,68],"owm_day_index":0},{"timestamp":1648339200,"day_name":"Dom","day_temp":[24,76],"owm_day_index":3},{"timestamp":1648425600,"day_name":"Lun","day_temp":[27,81],"owm_day_index":11},{"timestamp":1648512000,"day_name":"Mar","day_temp":[27,80],"owm_day_index":19},{"timestamp":1648598400,"day_name":"Mer","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_623f2e0c74b64","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"shower-rain-d","today_icon_text":"pioggerella","today_temp":[18.9,66.1],"today_humidity":85,"today_wind_speed":[6.7,4.2],"today_min":[17.8,64.1],"today_max":[19.3,66.8],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1648306800,"day_name":"Sab","day_temp":[20,68],"owm_day_index":0},{"timestamp":1648339200,"day_name":"Dom","day_temp":[24,76],"owm_day_index":3},{"timestamp":1648425600,"day_name":"Lun","day_temp":[27,81],"owm_day_index":11},{"timestamp":1648512000,"day_name":"Mar","day_temp":[27,80],"owm_day_index":19},{"timestamp":1648598400,"day_name":"Mer","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[117484]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_623f2e0c832da">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_623f2e0c832da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_623f2e0c832da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_623f2e0c832da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 56/184 queries in 0.297 seconds using memcached (Request-wide modification query)

Served from: www.genteditalia.org @ 2022-03-26 16:15:24 by W3 Total Cache
-->