<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA - Gente d&#039;Italia" />
	<meta property="og:description" content="&nbsp; &nbsp; &nbsp; Giovanni Bosco, chiamato in italiano Giovanni Melchiorre Bosco e conosciuto come Don Bosco nacque a “I Becchi” il 16 agosto del 1815 e morí a Torino il 31 gennaio del 1888. Il profondo marchio che ha lasciato nella sua vita sacerdotale è stato immenso. É stato anche un importante educatore e scrittore italiano del [&hellip;]" />
	<meta property="og:url" content="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2022-05-03T23:41:07+00:00" />
	<meta property="article:modified_time" content="2022-05-04T06:08:18+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg" />
	<meta property="og:image:width" content="305" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="staff" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="19 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#logo","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#logo"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#primaryimage","inLanguage":"it-IT","url":"https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg","width":305,"height":400},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#webpage","url":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/","name":"DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA - Gente d&#039;Italia","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#primaryimage"},"datePublished":"2022-05-03T23:41:07+00:00","dateModified":"2022-05-04T06:08:18+00:00","breadcrumb":{"@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#webpage"},"author":{"@id":"https://www.genteditalia.org/#/schema/person/fe221218a1cafde76252660968cd733d"},"headline":"DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA","datePublished":"2022-05-03T23:41:07+00:00","dateModified":"2022-05-04T06:08:18+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#webpage"},"wordCount":3757,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg","keywords":["\"ADMA\"","\"Don Bosco\"","sacerdozio","santo","uruguay"],"articleSection":["Dall'Uruguay"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/fe221218a1cafde76252660968cd733d","name":"staff","image":{"@type":"ImageObject","@id":"https://www.genteditalia.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fe27071f1cb99b719da574fda2d90da3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fe27071f1cb99b719da574fda2d90da3?s=96&d=mm&r=g","caption":"staff"},"url":"https://www.genteditalia.org/author/staff/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/121008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.genteditalia.org/?p=121008' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script>

	
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"bb0642c223","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/dall-uruguay/",
                                "name": "Dall'Uruguay"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/",
                                "name": "DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-121008 single-format-standard don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mer 04 Maggio 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_62721a3b8df55_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-121008" class="post-121008 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-uruguay tag-adma tag-don-bosco tag-sacerdozio tag-santo tag-uruguay" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Uruguay" class="entry-crumb" href="https://www.genteditalia.org/category/dall-uruguay/">Dall&#039;Uruguay</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/dall-uruguay/">Dall'Uruguay</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T01:41:07+00:00" >4 Maggio 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-121008">210</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg&description=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg" data-caption=""><img width="305" height="400" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg 305w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1-229x300.jpeg 229w" sizes="(max-width: 305px) 100vw, 305px" alt="" title="DON BOSCO 1"/></a></div>
            <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Giovanni Bosco, chiamato in italiano Giovanni Melchiorre Bosco e conosciuto come <b><i>Don Bosco</i></b> nacque a “I Becchi” il 16 agosto del 1815 e morí a Torino il 31 gennaio del 1888. Il profondo marchio che ha lasciato nella sua vita sacerdotale è stato immenso. É stato anche un importante educatore e scrittore italiano del XIX secolo,<span class="gmail-Apple-converted-space">  </span>fondando la <b><i>Congregazione Salesiana, l&#8217;Associazione di Maria Ausiliatrice (ADMA), l&#8217;Associazione dei Salesiani Cooperatori, il Bollettino Salesiano, l&#8217;Oratorio Salesiano e l&#8217;Istituto delle Figlie di Maria Ausiliatrice.</i></b><span class="gmail-Apple-converted-space"> </span></p>
<p><img class="alignnone size-medium wp-image-121010" src="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-300x214.jpeg" alt="" width="300" height="214" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-300x214.jpeg 300w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-768x549.jpeg 768w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-696x498.jpeg 696w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2-588x420.jpeg 588w, https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-2.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Don Bosco ha promosso l&#8217;Associazione degli Ex allievi Salesiani, lo sviluppo di un moderno sistema pedagogico conosciouto come <b><i>Sistema Preventivo per la formazione dei bambini e dei giovani</i></b> e ha promosso la costruzione di opere educative al servizio dei giovani bisognosi, soprattutto in Europa e in latino America. Fu anche in Uruguay, dove ha lasciato un solco cosí forte che, fino ad oggi, <b><i>“Los talleres Don Bosco”</i></b> sono istituti con una fortissima partecipazione non soltanto religiosa e preparano giovani per il loro futuro.</p>
<p>Fu uno dei sacerdoti più vicini al pontificato di Pio IX, riuscendo a mantenere l&#8217;unità della Chiesa durante i duri anni del consolidamento dello Stato italiano e degli scontri tra esso e il papa che causarono la perdita di il cosiddetto Stato Pontificio e la nascita dell&#8217;Italia Unita, poi conclusa con gli accordi del 1929.<span class="gmail-Apple-converted-space"> </span></p>
<p>Fu autore di tante opere, finalizzate all&#8217;educazione giovanile e alla difesa della fede cattolica, che lo hanno contraddistinto e reso popolare come uno dei principali promotori della stampa.</p>
<p>Il prestigio di sacerdote ed educatore di giovani bisognosi a rischio, fu il suo biglietto da visita che gli valse il rispetto delle autorità civili e religiose del suo tempo e una grande fama all&#8217;estero. Le sue opere sono state richieste anche da molti capi di stato e autorità ecclesiastiche di paesi come Ecuador, El Salvador, Spagna, Francia, Inghilterra, Polonia, Palestina, Panama, Argentina, Brasile, Cile, Colombia, Venezuela ed anche il nostro Uruguay, tra i tanti. altri. Senza ombra di dubbio Don Bosco era un visionario del suo tempo: pensate che aveva un tocco magico che gli permetteva predire gli eventi che si sarebbero succeduti nel corso del XX secolo in relazione ai suoi Salesiani, alla Chiesa cattolica e al mondo in generale. Il 1 aprile 1934, a 46 anni dalla sua morte avvenut<b><i>a </i></b>nel 1888<b><i>, Giovanni Bosco fu canonizzato da papa Pio XI. Giovanni Paolo II gli ha conferito il titolo di &#8220;Padre, maestro e amico dei giovani&#8221;</i></b>.<span class="gmail-Apple-converted-space"> </span></p>
<p>Popolazioni, province, parchi, strade, teatri, musei, università e soprattutto scuole portano il suo nome. La Famiglia Salesiana è uno dei più grandi gruppi cattolici del mondo e troviamo opere di Don Bosco in ben 130 nazioni.</p>
<p>La durata della vita di Don Bosco (1815-1888) ha coinciso con il periodo dell&#8217;Unità d&#8217;Italia o del Risorgimento italiano (1815-1914). Don Bosco era solo cittadino italiano poiché il Regno d&#8217;Italia fu definitivamente dichiarato nel 1870. In realtá, prima di questo, Don Bosco era suddito del Regno Piemonte-Sardegna.</p>
<p>Gli stati in cui era divisa la penisola italiana erano legati a dinastie che non erano considerate italiane, come gli Asburgo e i Borboni. Il Regno di Piemonte-Sardegna, invece, era governato dai Savoia, gli unici che erano considerati autenticamente &#8220;italiani&#8221; e Savoia furono Re d’Italia fino al 1946. La Chiesa cattolica esercitava la sovranità su diversi Stati del centro del paese, considerati “Stati Pontifici”, che sarebbero stati integrati nel Regno d&#8217;Italia il 20 settembre del 1870, con l’aiuto dell’eroe dei due mondi Giuseppe Garibaldi. Questo nuovo assetto comprendeva Roma, richiesta dai nazionalisti come capitale della nuova unità politica. Don Bosco nacque in uno degli stati chiave del processo di unificazione italiana, sotto il regno diretto dei Savoia: Torino.</p>
<p>Come capitale del Regno Piemonte-Sardegna, Torino è stata una città di enorme importanza e attività politica ed economica nel corso dell&#8217;Ottocento. Fu capitale del Regno d&#8217;Italia sotto Vittorio Emanuele II e Cavour si incaricó di darle un rapido periodo di trasformazione e rinnovamento a partire dal 1850. Il fatto di essere Capitale d’Italia, anche se non per molto, fu di un enorme importanza<span class="gmail-Apple-converted-space">  </span>perché attiró, durante tutto il secolo, l&#8217;emigrazione contadina e soprattutto bambini e giovani impoveriti che finirono, prima irregolarmente, nelle fabbriche. Intanto quel pezzo di paese fu impoverito dalle guerre napoleoniche che afflissero il Piemonte fino all’Unitá d’Italia.<span class="gmail-Apple-converted-space"> </span></p>
<p>Don Bosco giunse a Torino nel 1841, anno della sua ordinazione e proprio nel periodo in cui la città cominciava il suo sviluppo industriale, come in molti centri europei e nordamericani. La sua figura diventerà poi emblematica proprioo a Torino, soprattutto con lo sviluppo della sua opera a Valdocco.</p>
<p>Tra i papi dell&#8217;Ottocento, Pio IX ha<span class="gmail-Apple-converted-space">  </span>avuto un&#8217;importanza molto particolare nella storia dell&#8217;Unità d&#8217;Italia e nella vita e opera di Don Bosco. Pensate l’importanza di Don Bosco per questo Papa, l&#8217;ultimo &#8220;papa-re&#8221; dello Stato Pontificio e il più lungo pontificato della storia (tra il 1846 e il 1878), dopo quello attribuito a San Pietro, era conosciuto anche come <b><i>&#8220;il papa di Don Bosco&#8221;. </i></b>Fu appunto Pio IX a sostenere incondizionatamente il suo apostolato, mantenendo un enorme apprezzamento per il carismatico sacerdote di Torino.</p>
<p>L’Infanzia di Don Bosco trascorse in un ambiente difficile dal punto di vista familiare. I Bosco dei Becchi erano in realtà una famiglia di campagna sopravvissuta come “peones” per la famiglia Biglione. L&#8217;11 maggio 1817, quando Giovanni aveva appena 21 mesi, Francesco morì di polmonite. La responsabilità della famiglia cadde nelle mani di sua madre, Margherita Occhiena. La formazione di Bosco cadde quindi nelle mani di mamma, una donna dal carattere forte, devota allo spasimo e un&#8217;intensa fedeltà alla famiglia. Non si è voluta mai risposare e si è dedicata da sola a crescere i suoi tre figli. Questo suo “modus operandi”, difendendo a spada tratta i suoi figli in mezzo alla povertà e lo spirito di sacrificio, disciplina e devozione ha lasciato un profondo marchi per apostolato di Don Bosco.</p>
<p>Dopo la Rivoluzione, i francesi tentarono di occupare il Piemonte contro l&#8217;Impero Austriaco, che ne fece un campo di battaglie e di instabilità che sarebbe finita nel 1815, anno proprio della nascita di Giovanni. Queste guerre lascerebbero i campi devastati e la minaccia di carestia che Margherita avrebbe dovuto affrontare con i suoi figli. Altra situazione da affrontare per la madre di Don Bosco fu l&#8217;educazione di Antonio, figlio di Francesco e della sua prima moglie. Con la morte di Francesco, il bambino era rimasto orfano di padre e madre. Per la carità di Margherita che lo accolse come figlio e gli diede la priorità di primogenito, in ogni caso Antonio Bosco non avrebbe mai superato la sua orfanatezza.</p>
<p>Nel 1825 Bosco ebbe un&#8217;esperienza che gli cambió la vita, registrata come <b><i>&#8220;il sogno di nove anni&#8221;.</i></b> Nacquero i primi suoi sogni premonitori che lo resero ogni giorno più famoso. In particolare, questo primo sogno fu quello che lo spinse verso la sua missione tra i giovani bisognosi. Don Bosco stesso descrisse questo sogno.</p>
<p>Il desiderio di studiare e di andare avanti sono caratteristiche della sua vita in questo periodo. Per lottare per la realizzazione dei suoi sogni, affrontó la povertà della sua famiglia e l&#8217;opposizione del fratello Antonio, che lo preferiva lavorando in campagna. Né Antonio né Giuseppe sarebbero andati a scuola, mentre Giovanni Bosco lo fece e fu un ottimo alunno, grazie alla tenacia della sua personalità e all&#8217;aiuto di Mamma Margherita.</p>
<p>Nel 1828 lasciò I Becchi e se ne andò da pastore alla casa della famiglia Moglia a Moncucco, a pochi chilometri di distanza. Fin da piccolo dimostró lo spirito del lider e le caratteristiche di quello che sarebbe stato il suo apostolato tra i giovani. Radunava bambini e giovani nel tempo libero, intrattenendoli con giochi di prestigio e aneddoti con messaggi formativi. Iniziò anche in quel momento ad insistere sull&#8217;idea del sacerdozio, fatto che dimostrerà con grande devozione e assistenza sacramentale. Nel 1829 Giovanni troverá un vecchio sacerdote di nome Melchor Calosso, che lo ammiró in profonditá per la sua intelligenza e devozione e gli promise di accompagnarlo negli studi, ma morí il 21 novembre 1830. Con la prospettiva del matrimonio di suo fratello Antonio, Margherita divise la proprietà, lasciando la casa dei Becchi al figliastro, e se ne andó a vivere con Giuseppe a Sussambrino. Questo evento permette a Juan di frequentare finalmente la scuola a Castelnuovo, il che significa che il ragazzo deve camminare per cinque chilometri quattro volte al giorno.</p>
<p>Nel XIX secolo la Chiesa cattolica europea fu fortemente influenzata da un movimento spirituale e teologico noto come <b><i>giansenismo</i></b> fondato nel XVII secolo dal vescovo <b><i>Cornelius Jansen</i></b> (1585 &#8211; 1638) che creò un forte rigore morale basato su un&#8217;interpretazione letterale dei testi di Agostino d&#8217;Ippona. Anche il giovane Juan Bosco soffrí il rigore del giansenismo nella sua formazione a Chieri, sottoponendosi a penitenze estreme, ascesi, astensione dalla pratica sportiva e la limitata scelta degli amici, la ricerca quotidiana della comunione scoraggiata da detta corrente (colazione sacrificata per andare alla comunione nella Chiesa di San Felipe) è visto come un segno che il giovane seminarista aveva un&#8217;altra percezione della Grazia in campo teologico cattolico.<span class="gmail-Apple-converted-space">  </span>Il giovane seminarista Bosco di Asti fu ordinato sacerdote il 5 giugno 1841 da monsignor Franzoni, arcivescovo di Torino, nella cappella arcivescovile privata. Celebró la sua prima Eucaristia nella Chiesa di San Francesco d&#8217;Assisi a Torino, davanti all&#8217;altare dell&#8217;Angelo Custode.</p>
<p>Secondo le statistiche dell&#8217;epoca, quando il giovane Don Bosco giunse a Torino nel 1841, erano 7.148 i bambini sotto i 10 anni impiegati come muratori, sarti, falegnami, pennelli, spazzacamini e molti altri mestieri. Si trattava della rivoluzione industriale che cominciava a dare i suoi frutti, dove gli operai dovevano lavorare fino a 14 ore per briciole che all&#8217;epoca non superavano le 30 lire al semestre.<span class="gmail-Apple-converted-space">  </span>D’altra parte le carceri torinesi erano strapiene di ragazzi di 12 anni sovraffollati. Il giovane prete di origine contadina rimase colpito da questa realtà con la quale si identificò e rifiutò numerose offerte che avrebbero potuto garantirgli una vita di benessere e tranquillità tra la borghesia cittadina.</p>
<p>L&#8217;8 dicembre 1841 Don Bosco ebbe un incontro che sarebbe diventato significativo per la sua opera futura. Si tratta di un ragazzo che nella sua biografia compare solo quella volta, ma per Don Bosco, sempre sensibile ai segni della sua vita quotidiana che vedeva sempre in una prospettiva di fede, avrebbero aperto le porte alla realizzazione della missione descritto nel &#8220;sogno di nove anni&#8221; Don Bosco, da poco ammesso all&#8217;Istituto Pastorale di Padre Cafasso, si recò quel giorno a celebrare l&#8217;Eucaristia nella Chiesa di San Francesco d&#8217;Assisi,. Qui trovò il sagrestano che menava un ragazzo di 16 anni, Bartolomé Garelli perché non sapeva strigliare . Difeso da don Bosco, il ragazzo<span class="gmail-Apple-converted-space">  </span>confessó di &#8220;non aver ricevuto la prima comunione, di non conoscere il catechismo e di essere povero e abbandonato&#8221;. Dopo la Messa, Don Bosco gli diede le prime lezioni di catechismo e la domenica successiva Garelli tornò con 20 ragazzi che nel marzo dell&#8217;anno successivo furono 80. Fu l&#8217;inizio dell&#8217;Oratorio Don Bosco che, però, non ebbe il pieno appoggio dei cittadini e della Chiesa nei suoi inizi. Per molti Don Bosco fu il protagonista di una rivoluzione con quei ragazzi abbandonati<span class="gmail-Apple-converted-space">  </span>che erano disposti a tutto. Perse un po’ le striglie ma<span class="gmail-Apple-converted-space">  </span>Padre Borel gli suggerì di ridurre il gruppo a 20 ragazzi, il marchese di Cavour lo avvertì che stava perdendo tempo, e i sacerdoti Vincenzo Ponzati e Luis Nasi organizzarono con cura il suo ricovero in manicomio.</p>
<p>Don Bosco dovette affrontare il sospetto e l&#8217;antipatia di molti che non capivano come un sacerdote camminasse per le strade con ragazzi cosi poveri. Inizia quindi la fase nomade dell&#8217;Oratorio attraverso Torino: prima in alcuni spazi della Chiesa di San Francesco d&#8217;Assisi e nei cortili dell&#8217;Istituto Pastorale di Cafasso, poi organizza le sue attività nelle strade e nelle periferie della città. La Congregazione Salesiana cominciava a nascere, nonostante Don Bosco fosse un sacerdote diocesano. Iniziò a sviluppare l&#8217;idea di una comunità religiosa che potesse continuare la sua missione. Ma un simile piano era controproducente in un momento in cui la lotta tra il potere dello Stato e la Chiesa era ai massimi livelli. Nel 1855 Urbano Rattazzi, dichiarato governatore anticlericale, approvò una legge con la quale sopprimeva 35 ordini religiosi, chiudeva 334 case religiose, disperdeva 5.456 sacerdoti e religiosi e li privava dei diritti civili. La cosa più sorprendente è che sia stato lo stesso Rattazzi a consigliare a Don Bosco come fondare la sua Congregazione per non entrare in contrasto con la legislazione civile. Il suo consiglio era di formare una società clericale, un&#8217;associazione di cittadini liberi che dipendesse religiosamente dalla Chiesa e che fossero cittadini liberi socialmente. È per questo che la Congregazione Salesiana ideata da Don Bosco ha elementi non sono in conflitto con la società civile, ma fondamentali per l&#8217;espansione del carisma nei cinque continenti. Il vero nome dei Salesiani è <b><i>Società San Francesco di Sales. </i></b>Don Bosco evitava di chiamare &#8220;fratello&#8221; i laici consacrati. Li chiamava semplicemente &#8220;signore&#8221; e non diede loro un abito distintivo, mentre nell&#8217;organizzazione dell&#8217;autorità religiosa non chiamò superiori come priori, provinciali o superiore generale, ma direttore, ispettore e rettore maggiore e non ha parlato di “convento” e “provincia”, ma di “casa” e “provincia”, tra tante altre peculiarità che sono termini civili più che religiosi.</p>
<p>I primi giovani, membri dell&#8217;Oratorio di Valdocco, furono Miguel Rúa, Juan Cagliero, Francesia, Angelo Savio, Rocchietti, Turchi e altri che accettarono la proposta di Don Bosco. Il 26 gennaio 1854 fecero la prima promessa nella fondazione di quelli che Don Bosco chiamò senza dubbio i Salesiani in onore di san Francesco di Sales. Nel 1855 il giovane Miguel Rúa sarebbe stato il primo a pronunciare i voti, seguito poi dagli altri. Il 9 dicembre 1856 Don Bosco si riferì apertamente alla sua Congregazione, che ricevette l&#8217;approvazione del S.S. Pio IX nel 1858. Entro il 14 maggio 1862, Don Bosco ricevette i voti di 22 giovani, di cui due facevano come coadiutori, nel modo in cui Don Bosco chiamava i Salesiani laici consacrati. Per questi lo scopo della Congregazione Salesiana era di cercare la santificazione personale e di continuare l&#8217;opera a favore dei ragazzi, specialmente<span class="gmail-Apple-converted-space">  </span>i più bisognosi di istruzione e di educazione. Gli inizi della Congregazione Salesiana di Don Bosco non furono facili. Dovette superare molte tappe in Italia prima di fare il grande salto all’estero e quei 130 paesi con il suo marchio di presenza.</p>
<p><b><i>Le figlie di Maria Ausiliatrice</i></b></p>
<p>L&#8217;altra grande opera di Don Bosco è stata la fondazione delle Figlie di Maria Ausiliatrice. Fino a allora aveva concentrato sui ragazzi tutte le sue forze apostoliche e le risorse possibili, ma, grazie a un sogno con la Vergine Maria che, secondo lui, gli chiese di interessarsi anche alle ragazze, Don Bosco vide l&#8217;opportunità di realizzare quel sogno, incontrando Padre Pestarino che gli raccontó di Maria Dominga Mazzarello, una ragazza della sua parrocchia, Mornés, che mostra grande devozione e carisma per le giovani donne più bisognose. re, che farà del carisma salesiano un&#8217;opportunità anche per le ragazze.</p>
<p><b><i>Il marchio uruguaiano</i></b></p>
<p>Don Bosco giunse, nel mese di dicembre del 1877 in Uruguay, la prima spedizione missionaria delle Figlie di Maria Ausiliatrice in America. Le suore si stabilirono nella Villa Colón a Montevideo. Per promuovere la venerazione dell&#8217;Eucaristia e la devozione a Maria Ausiliatrice, Don Bosco chiese l&#8217;istituzione canonica dell&#8217;Associazione di Maria Ausiliatrice, che ottenne dall&#8217;Arcivescovo di Torino il 18 aprile 1869. Pio IX elevò esso alla categoria dell&#8217;arciconfraternita mediante un breve apostolico del 5 aprile 1870,<span class="gmail-Apple-converted-space">  </span>con il quale gli conferirono il potere di aggiungere le associazioni omonime e regolamenti nell&#8217;arcidiocesi di Torino. Nel 1877 tale facoltà fu estesa a tutte le diocesi del Piemonte.</p>
<p>Molto presto le opere di Don Bosco sarebbero state conosciute in numerosi paesi. La situazione di instabilità politica del Piemonte fece emigrare in America Latina numerose famiglie di quella regione. Allo stesso modo, l&#8217;apprezzamento e il prestigio di Don Bosco gli valsero la simpatia di personaggi di spicco come <b><i>Papa Pio IX che lo definì &#8220;il tesoro d&#8217;Italia&#8221;,</i></b> cardinali come Alimonda che definì Don Bosco il <b><i>&#8220;divinizzatore del secolo”</i></b> , vescovi, nobili e anche nazionalisti e anticlericali come Ratazzi che nel 1867 disse <b><i>“per me Don Bosco è forse il più grande miracolo del nostro secolo”. </i></b>Intanto, Papa Leone XIII disse ai Salesiani <b><i>“Don Bosco è un santo”,</i></b> mentre il cardinale Bilio detto <b><i>&#8220;Nessuno è canonizzato in vita, ma Don Bosco è già stato fatto santo&#8221;</i></b>, tutto ciò contribuirebbe a far conoscere il nome e l&#8217;opera del sacerdote di Torino che fu un sacerdote molto sensibile a tutte le culture straniere. Don Bosco parlava, ovviamente l’Italiano, ma anche, lo spagnolo, il francese e l&#8217;inglese, oltre alle lingue classiche del greco e del latino.</p>
<p>L&#8217;11 novembre 1875 Don Bosco inviò la prima spedizione oltremare nel Nuovo Mondo. Si trattava dell&#8217;Argentina e pensava alla Patagonia dove mandò Juan Cagliero a capo della spedizione e che sarebbe diventato il primo vescovo salesiano. Dall&#8217;Argentina i Salesiani sarebbero arrivati con i loro Oratori nelle altre nazioni dell&#8217;America Latina. Nel 1876 giunsero in Uruguay sotto la direzione di mons. Luis Lasagna, chiamato vescovo missionario, poiché da lì estese l&#8217;opera salesiana al Paraguay e al Brasile. Durante tutta la sua vita sacerdotale di capo dei Salesiani, Don Bosco inviò i suoi missionari nei seguenti paesi:<b><i> Argentina (1875), Uruguay (1876); Brasile nel 1882; Cile nel 1886 ed Ecuador.</i></b></p>
<p><b><i><span class="gmail-Apple-converted-space"> </span></i></b></p>
<p>Da uomo pratico, Don Bosco ha lasciato il suo Testamento spirituale come messaggio visionario verso il futuro dei Salesiani e dei loro giovani. “<b><i>Miei cari e amati figli in Gesù Cristo –</i></b> si legge in uno dei suoi manoscritti<b><i>: prima di partire per l&#8217;eternità, devo adempiere alcuni doveri con voi e soddisfare così un vivo desiderio del mio cuore. Innanzi tutto vi ringrazio con il più profondo affetto del mio cuore per l&#8217;obbedienza che mi avete dato e quanto avete lavorato per sostenere e diffondere la nostra Congregazione. Invece di piangere per la mia morte, i miei<span class="gmail-Apple-converted-space">  </span>figli dovrebbero adempiere con i propositi di rimanere sicuri nella loro vocazione fino alla morte&#8221;, con lavoro costante e di buon esempio per gli studenti e la pratica del sistema preventivo.”</i></b><span class="gmail-Apple-converted-space"> </span></p>
<p>Infine Don Bosco avverte che «quando il benessere e il benessere inizieranno tra noi, la società salesiana avrà compiuto la sua missione» <b><i>«non dimenticate che siamo per i bambini poveri e abbandonati». </i></b>Era sensibile alle manifestazioni artistiche ma, specialmente, cercava, nei suoi ragazzi il massimo grado di educazione e formazione nella difesa della fede. Oltre ad essere un intellettuale studiato, ha imparato varie arti e mestieri come falegnameria, lavorazione dei metalli, sartoria e stampa. Molte delle chiese, edifici e scuole hanno avuto il suo personale contributo, così come la progettazione di molti pezzi religiosi, tra cui l&#8217;immagine di Maria Ausiliatrice e dei Dodici Apostoli dipinta da Tomás Lorenzone per la Basilica di Maria Ausiliatrice a Torino. Era uno scrittore devoto e le sue opere includono innumerevoli sceneggiature teatrali basate su storie formative.</p>
<p>Nato nel secolo in cui si fece famosa la fotografia Don Bosco è uno dei pochi santi dell&#8217;Ottocento con prezioso materiale fotografico, mezzo di cui ha avuto un grande fascino e utilizzato con lo scopo di perpetuare i momenti più importanti della vita della Congregazione. Inozió la sua passione per la fotografia dopo la seconda metà del secolo, che coincide con il periodo in cui la fotografia inizia ad avere un boom mondiale. Ovviamente, non esistono foto della sua gioventú e la sua infanzia.<span class="gmail-Apple-converted-space"> </span></p>
<p>Sono stati prodotti numerosi film con lo scopo di rappresentare la vita di Don Bosco. Tra i più notevoli Don Bosco di Leandro Castellini e Ludovico Gasparini, una produzione tra Goya e Editorial CCS e trasmessa dalla RAI.</p>
<p>L&#8217;Apostolo dei giovani, infine, è l&#8217;oggetto preferito della musica nei movimenti giovanili salesiani di tutto il mondo. Molti canti sono tradotti in diverse lingue e diversi generi musicali sono stati adattati per rendere omaggio a Don Bosco o per creare liriche formative. Una delle canzoni più popolari e tradotte oggi è &#8220;Padre, insegnante e amico&#8221;.</p>
<p><b><i>Luoghi che portano il suo nome</i></b></p>
<p>Sono centinaia i luoghi, strade, quartieri, viali, parchi e istituzioni nel mondo che portano il nome di Don Bosco per rendere omaggio all&#8217;apostolo della gioventù. Tra i più importanti ci sono i seguenti:</p>
<p><b><i>In Italia:</i></b> Colle Don Bosco, è il Colle dei Becchi dove si trova la casa d&#8217;infanzia di Juan. Il luogo fu ribattezzato e papa Giovanni Paolo II lo definì &#8220;il colle delle beatitudini giovanili&#8221;. Castelnuovo Don Bosco, l&#8217;antico Castelnuovo di Asti in Piemonte, la provincia dove crebbe Don Bosco. Il XXIV rione di Roma. Un collegio di Bolzano.</p>
<p><b><i>In Argentina:</i></b> Don Bosco a Quilmes, quartiere Don Bosco di Comodoro Rivadavia, Villa Don Bosco, comune del Dipartimento di San Martín, provincia di San Juan, Don Bosco II, quartiere di Neuquén. Quartiere Don Bosco a Córdoba, in Alta Gracia (Córdoba), nel quartiere Mar del Plata Don Bosco e Villa Don Bosco, a Viedma (Río Negro), nel quartiere San Nicolás de los Arroyos Don Bosco. A Ramos Mejía (quartiere La Matanza, provincia di Buenos Aires) il quartiere Don Bosco dove ha sede la comunità salesiana del Collegio Don Bosco e la parrocchia Maria Auxiliadora ispirata alla basilica di Valdocco a Torino e con un dipinto nell&#8217;altare maggiore molto simile al uno nella basilica fatta costruire a Torino da Don Bosco.</p>
<p>Numerosi movimenti giovanili internazionali di diversa origine hanno un luogo di incontro con Don Bosco, come i gruppi diocesani di pastorale giovanile, catechesi e diversi gruppi sportivi, molti dei quali hanno avuto origine in un centro salesiano. Don Bosco ha avuto una grande affinità con il Movimento Scout Mondiale di Robert Baden-Powell al punto che in Argentina i Salesiani fondarono un movimento ispirato al Sistema di Pattuglia del Generale Britannico insieme al Sistema Preventivo noto come Esploratori Argentini di Don Bosco.</p>
<p>Infine, per quanto riguarda l’Uruguay, primo paese in America Latina dove fondó una parte della sua opera, i “Talleres Don Bosco” sono conosciuti come l’Universitá della Repubblica. La sede centrale si trova tuttoggi nella Via Maldonado 2125. Si danno corsi di molteplici mestieri e centinaia di migliaia di ragazzi sono passati per questa grande istituzione senza fini di lucro.<span class="gmail-Apple-converted-space">  </span>Recita una parte della presentazione dell’Istituzione: “<b><i>I Talleres Don Bosco sono un&#8217;opportunità che non si esaurisce nel vostro lavoro o nella vostra istanza educativa. Si apre a un&#8217;esperienza in cui la nostra vita e quella dei giovani che vi partecipano, si arricchisce e rinvigorisce, favorendo lo sviluppo di tutte le potenzialità che la nostra vita e la nostra vocazione ricevono da Dio. Diventa un&#8217;esperienza comunitaria e familiare in cui si condivide la vita; lavori e studi; dove si costruiscono e si costruiscono le relazioni umane; dove si insegna e si apprende l&#8217;incontro con il Dio della vita. Come Don Bosco, anche noi, impegnati nell&#8217;azione evangelizzatrice della Chiesa nel mondo, offriamo ai giovani che si preparano al mondo del lavoro, una proposta che sia &#8220;casa&#8221;, &#8220;scuola&#8221;, &#8220;parrocchia&#8221; e &#8220;parco giochi&#8221; .”. È così che li accompagniamo e li aiutiamo a svilupparsi in un momento privilegiato della vita: l&#8217;adolescenza”</i></b></p>
<p>STEFANO CASINI</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_62721a3b8f826_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/&amp;media=https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg&description=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DON+BOSCO%3A+UN+SANTO+INTERNAZIONALE+CON+UN%E2%80%99IMPRONTA+URUGUAIANA%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F05%2F04%2Fdon-bosco-un-santo-internazionale-con-unimpronta-uruguaiana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/" data-text="DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/05/04/crisanti-presto-avremo-omicron-5-in-italia-nuove-varianti-piu-infettive-per-i-vaccinati/">Crisanti: &#8220;Presto avremo Omicron 5 in Italia, nuove varianti più infettive per i vaccinati&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/05/04/alessandro-maggida-sabato-14-andra-in-onda-italia-per-tutti/">Alessandro Maggi:&#8221;Da sabato 14 andrá in onda &#8220;Italia per tutti&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/staff/">staff</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="staff"></span><meta itemprop="datePublished" content="2022-05-04T01:41:07+00:00"><meta itemprop="dateModified" content="2022-05-04T08:08:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/05/04/don-bosco-un-santo-internazionale-con-unimpronta-uruguaiana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="DON BOSCO: UN SANTO INTERNAZIONALE CON UN’IMPRONTA URUGUAIANA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2022/05/DON-BOSCO-1.jpeg"><meta itemprop="width" content="305"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_62721a3b8fec6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62721a3b8fec6" ><script>var block_td_uid_3_62721a3b8fec6 = new tdBlock();
block_td_uid_3_62721a3b8fec6.id = "td_uid_3_62721a3b8fec6";
block_td_uid_3_62721a3b8fec6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_62721a3b8fec6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62721a3b8fec6_rand","tdc_css_class_style":"td_uid_3_62721a3b8fec6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":121008,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_62721a3b8fec6.td_column_number = "3";
block_td_uid_3_62721a3b8fec6.block_type = "td_block_related_posts";
block_td_uid_3_62721a3b8fec6.post_count = "3";
block_td_uid_3_62721a3b8fec6.found_posts = "3221";
block_td_uid_3_62721a3b8fec6.header_color = "";
block_td_uid_3_62721a3b8fec6.ajax_pagination_infinite_stop = "";
block_td_uid_3_62721a3b8fec6.max_num_pages = "1074";
tdBlocksArray.push(block_td_uid_3_62721a3b8fec6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62721a3b9285c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62721a3b8fec6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_62721a3b9285e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62721a3b8fec6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_62721a3b8fec6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/03/il-dia-de-la-milanesa-ovvero-la-cotoletta-uno-dei-piatti-italiani-piu-amati-nel-rio-della-plata/" rel="bookmark" title="Il Día de la Milanesa, ovvero la cotoletta: uno dei piatti italiani più amati nel Rio della Plata"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/milanesa-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/milanesa-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/05/milanesa-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/milanesa-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Día de la Milanesa, ovvero la cotoletta: uno dei piatti italiani più amati nel Rio della Plata"/></a></div>                <a href="https://www.genteditalia.org/category/cibo/" class="td-post-category">Cibo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/03/il-dia-de-la-milanesa-ovvero-la-cotoletta-uno-dei-piatti-italiani-piu-amati-nel-rio-della-plata/" rel="bookmark" title="Il Día de la Milanesa, ovvero la cotoletta: uno dei piatti italiani più amati nel Rio della Plata">Il Día de la Milanesa, ovvero la cotoletta: uno dei piatti italiani più amati nel Rio della Plata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/03/celebrazioni-a-punta-del-este-con-il-presidente-lacalle-pou/" rel="bookmark" title="Celebrazioni a Punta del Este con il presidente Lacalle Pou"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/LacallePou-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/LacallePou-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/LacallePou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrazioni a Punta del Este con il presidente Lacalle Pou"/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/03/celebrazioni-a-punta-del-este-con-il-presidente-lacalle-pou/" rel="bookmark" title="Celebrazioni a Punta del Este con il presidente Lacalle Pou">Celebrazioni a Punta del Este con il presidente Lacalle Pou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/03/uruguay-hay-plazo-de-120-dias-para-reempadronar-gratuitamente-los-vehiculos-en-el-lugar-de-residencia/" rel="bookmark" title="Uruguay, Hay plazo de 120 días para reempadronar gratuitamente los vehículos en el lugar de residencia "><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/itv-1-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/itv-1-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/05/itv-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruguay, Hay plazo de 120 días para reempadronar gratuitamente los vehículos en el lugar de residencia "/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/03/uruguay-hay-plazo-de-120-dias-para-reempadronar-gratuitamente-los-vehiculos-en-el-lugar-de-residencia/" rel="bookmark" title="Uruguay, Hay plazo de 120 días para reempadronar gratuitamente los vehículos en el lugar de residencia ">Uruguay, Hay plazo de 120 días para reempadronar gratuitamente los vehículos en el lugar de residencia </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62721a3b8fec6" data-td_block_id="td_uid_3_62721a3b8fec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62721a3b8fec6" data-td_block_id="td_uid_3_62721a3b8fec6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_62721a3b934f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_62721a3b934f4" ><script>var block_td_uid_6_62721a3b934f4 = new tdBlock();
block_td_uid_6_62721a3b934f4.id = "td_uid_6_62721a3b934f4";
block_td_uid_6_62721a3b934f4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_62721a3b934f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_62721a3b934f4_rand","tdc_css_class_style":"td_uid_6_62721a3b934f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_62721a3b934f4.td_column_number = "1";
block_td_uid_6_62721a3b934f4.block_type = "td_block_7";
block_td_uid_6_62721a3b934f4.post_count = "4";
block_td_uid_6_62721a3b934f4.found_posts = "37260";
block_td_uid_6_62721a3b934f4.header_color = "#";
block_td_uid_6_62721a3b934f4.ajax_pagination_infinite_stop = "";
block_td_uid_6_62721a3b934f4.max_num_pages = "9315";
tdBlocksArray.push(block_td_uid_6_62721a3b934f4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_62721a3b934f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/brasil-excluido-por-tercera-vez-consecutiva/" rel="bookmark" title="Brasil excluido por tercera vez consecutiva"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brasil excluido por tercera vez consecutiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/brasil-excluido-por-tercera-vez-consecutiva/" rel="bookmark" title="Brasil excluido por tercera vez consecutiva">Brasil excluido por tercera vez consecutiva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T04:04:13+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/don-alfonso-1890-ha-trova-una-nuova-casa-al-38o-piano/" rel="bookmark" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-100x70.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-100x70.webp 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-218x150.webp 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/don-alfonso-1890-ha-trova-una-nuova-casa-al-38o-piano/" rel="bookmark" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano">Don Alfonso 1890 ha trova una nuova casa al 38º piano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:57:54+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/a-paso-robles-va-allasta-una-autentica-piscina-italiana/" rel="bookmark" title="A Paso Robles va all&#8217;asta una autentica piscina italiana"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Paso Robles va all&#8217;asta una autentica piscina italiana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/a-paso-robles-va-allasta-una-autentica-piscina-italiana/" rel="bookmark" title="A Paso Robles va all&#8217;asta una autentica piscina italiana">A Paso Robles va all&#8217;asta una autentica piscina italiana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:53:21+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/al-mattatuck-museum-di-waterbury-la-mostra-creata-dagli-italoamericani/" rel="bookmark" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/al-mattatuck-museum-di-waterbury-la-mostra-creata-dagli-italoamericani/" rel="bookmark" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani">Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:47:58+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_62721a3b934f4" data-td_block_id="td_uid_6_62721a3b934f4">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_62721a3b94a34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_62721a3b94a34" ><script>var block_td_uid_7_62721a3b94a34 = new tdBlock();
block_td_uid_7_62721a3b94a34.id = "td_uid_7_62721a3b94a34";
block_td_uid_7_62721a3b94a34.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_62721a3b94a34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_62721a3b94a34_rand","tdc_css_class_style":"td_uid_7_62721a3b94a34_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_62721a3b94a34.td_column_number = "1";
block_td_uid_7_62721a3b94a34.block_type = "td_block_15";
block_td_uid_7_62721a3b94a34.post_count = "4";
block_td_uid_7_62721a3b94a34.found_posts = "174";
block_td_uid_7_62721a3b94a34.header_color = "#";
block_td_uid_7_62721a3b94a34.ajax_pagination_infinite_stop = "";
block_td_uid_7_62721a3b94a34.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_7_62721a3b94a34);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_62721a3b94a34 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/02/ue-knesset-copasir-sono-tutti-contro-rete-4-per-il-caso-lavrov/" rel="bookmark" title="Ue, Knesset, Copasir: sono tutti contro Rete 4 per il &#8220;caso Lavrov&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/172310517-748aea3b-df63-4714-a601-d7fc566a82db.jpg-218x150.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/172310517-748aea3b-df63-4714-a601-d7fc566a82db.jpg-218x150.webp 218w, https://www.genteditalia.org/wp-content/uploads/2022/05/172310517-748aea3b-df63-4714-a601-d7fc566a82db.jpg-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ue, Knesset, Copasir: sono tutti contro Rete 4 per il &#8220;caso Lavrov&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/02/ue-knesset-copasir-sono-tutti-contro-rete-4-per-il-caso-lavrov/" rel="bookmark" title="Ue, Knesset, Copasir: sono tutti contro Rete 4 per il &#8220;caso Lavrov&#8221;">Ue, Knesset, Copasir: sono tutti contro Rete 4 per il &#8220;caso...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/04/27/mondi-arti-genti-mestieri-e-atmosfere-nasce-magma-rassegna-culturale-dedicata-al-territorio-vesuviano/" rel="bookmark" title="Mondi, arti, genti, mestieri e atmosfere: nasce &#8220;Magma&#8221;, rassegna culturale dedicata al territorio vesuviano"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/04/magma-logo-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/04/magma-logo-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/04/magma-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mondi, arti, genti, mestieri e atmosfere: nasce &#8220;Magma&#8221;, rassegna culturale dedicata al territorio vesuviano"/></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/04/27/mondi-arti-genti-mestieri-e-atmosfere-nasce-magma-rassegna-culturale-dedicata-al-territorio-vesuviano/" rel="bookmark" title="Mondi, arti, genti, mestieri e atmosfere: nasce &#8220;Magma&#8221;, rassegna culturale dedicata al territorio vesuviano">Mondi, arti, genti, mestieri e atmosfere: nasce &#8220;Magma&#8221;, rassegna culturale dedicata...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/04/27/radu-come-meret-e-linter-perde-a-bologna-pari-show-tra-atalanta-e-toro-4-4/" rel="bookmark" title="Radu come Meret&#8230; e l&#8217;Inter perde a Bologna. Pari show tra Atalanta e Toro: 4-4"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_395782484_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_395782484_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_395782484_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radu come Meret&#8230; e l&#8217;Inter perde a Bologna. Pari show tra Atalanta e Toro: 4-4"/></a></div>                <a href="https://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/04/27/radu-come-meret-e-linter-perde-a-bologna-pari-show-tra-atalanta-e-toro-4-4/" rel="bookmark" title="Radu come Meret&#8230; e l&#8217;Inter perde a Bologna. Pari show tra Atalanta e Toro: 4-4">Radu come Meret&#8230; e l&#8217;Inter perde a Bologna. Pari show tra...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/03/a-marzo-e-proseguita-la-crescita-delloccupazione/" rel="bookmark" title="A marzo è proseguita la crescita dell&#8217;occupazione"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_10579936_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_10579936_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_10579936_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A marzo è proseguita la crescita dell&#8217;occupazione"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/03/a-marzo-e-proseguita-la-crescita-delloccupazione/" rel="bookmark" title="A marzo è proseguita la crescita dell&#8217;occupazione">A marzo è proseguita la crescita dell&#8217;occupazione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62721a3b94a34" data-td_block_id="td_uid_7_62721a3b94a34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62721a3b94a34" data-td_block_id="td_uid_7_62721a3b94a34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_62721a3ba61b3_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_62721a3ba61b3" ><script>var block_td_uid_9_62721a3ba61b3 = new tdBlock();
block_td_uid_9_62721a3ba61b3.id = "td_uid_9_62721a3ba61b3";
block_td_uid_9_62721a3ba61b3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_62721a3ba61b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62721a3ba61b3_rand","tdc_css_class_style":"td_uid_9_62721a3ba61b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62721a3ba61b3.td_column_number = "2";
block_td_uid_9_62721a3ba61b3.block_type = "td_block_7";
block_td_uid_9_62721a3ba61b3.post_count = "4";
block_td_uid_9_62721a3ba61b3.found_posts = "36093";
block_td_uid_9_62721a3ba61b3.header_color = "#";
block_td_uid_9_62721a3ba61b3.ajax_pagination_infinite_stop = "";
block_td_uid_9_62721a3ba61b3.max_num_pages = "9024";
tdBlocksArray.push(block_td_uid_9_62721a3ba61b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_62721a3ba61b3 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/brasil-excluido-por-tercera-vez-consecutiva/" rel="bookmark" title="Brasil excluido por tercera vez consecutiva"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/bolsonaro-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brasil excluido por tercera vez consecutiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/brasil-excluido-por-tercera-vez-consecutiva/" rel="bookmark" title="Brasil excluido por tercera vez consecutiva">Brasil excluido por tercera vez consecutiva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T04:04:13+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/don-alfonso-1890-ha-trova-una-nuova-casa-al-38o-piano/" rel="bookmark" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-100x70.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-100x70.webp 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Rist-218x150.webp 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/don-alfonso-1890-ha-trova-una-nuova-casa-al-38o-piano/" rel="bookmark" title="Don Alfonso 1890 ha trova una nuova casa al 38º piano">Don Alfonso 1890 ha trova una nuova casa al 38º piano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:57:54+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/a-paso-robles-va-allasta-una-autentica-piscina-italiana/" rel="bookmark" title="A Paso Robles va all&#8217;asta una autentica piscina italiana"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Paso-Robles-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Paso Robles va all&#8217;asta una autentica piscina italiana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/a-paso-robles-va-allasta-una-autentica-piscina-italiana/" rel="bookmark" title="A Paso Robles va all&#8217;asta una autentica piscina italiana">A Paso Robles va all&#8217;asta una autentica piscina italiana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:53:21+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/05/04/al-mattatuck-museum-di-waterbury-la-mostra-creata-dagli-italoamericani/" rel="bookmark" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/05/Mattatuk-museum-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/05/04/al-mattatuck-museum-di-waterbury-la-mostra-creata-dagli-italoamericani/" rel="bookmark" title="Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani">Al Mattatuck Museum di Waterbury la mostra creata dagli italoamericani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T03:47:58+00:00" >4 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_62721a3ba6f9b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62721a3ba6f9b" ><div class="td-block-title-wrap"></div><div id=td_uid_10_62721a3ba6f9b class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">foschia</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_62721a3ba6f9b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_62721a3ba6f9b">
				<input id="td_uid_10_62721a3ba6f9b" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_10_62721a3ba6f9b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_62721a3ba6f9b">
					<span class="td-big-degrees">8.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">8.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/11/27/concierto-de-la-banda-sinfonica-de-montevideo/" rel="bookmark" title="Concierto de la Banda Sinfónica de Montevideo"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/11/261749787_4679341742130958_3750431835399946074_n-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/11/261749787_4679341742130958_3750431835399946074_n-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/11/261749787_4679341742130958_3750431835399946074_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concierto de la Banda Sinfónica de Montevideo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/11/27/concierto-de-la-banda-sinfonica-de-montevideo/" rel="bookmark" title="Concierto de la Banda Sinfónica de Montevideo">Concierto de la Banda Sinfónica de Montevideo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T13:46:59+00:00" >27 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2020/03/15/una-de-las-contagiadas-llego-el-6-de-marzo-y-de-noche-fue-a-un-casamiento/" rel="bookmark" title="Una de las contagiadas llegó el 6 de marzo y de noche fue a un casamiento"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/03/Lab-9-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/03/Lab-9-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/03/Lab-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una de las contagiadas llegó el 6 de marzo y de noche fue a un casamiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2020/03/15/una-de-las-contagiadas-llego-el-6-de-marzo-y-de-noche-fue-a-un-casamiento/" rel="bookmark" title="Una de las contagiadas llegó el 6 de marzo y de noche fue a un casamiento">Una de las contagiadas llegó el 6 de marzo y de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T03:43:32+00:00" >15 Marzo 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62721a3bb7bfa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span>Descrizione lunga<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-n","today_icon_text":"foschia","today_temp":[8.8,47.9],"today_humidity":100,"today_wind_speed":[1.5,1],"today_min":[8.8,47.9],"today_max":[10.5,50.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1651644000,"day_name":"Mer","day_temp":[18,64],"owm_day_index":0},{"timestamp":1651708800,"day_name":"Gio","day_temp":[19,66],"owm_day_index":6},{"timestamp":1651795200,"day_name":"Ven","day_temp":[19,67],"owm_day_index":14},{"timestamp":1651881600,"day_name":"Sab","day_temp":[20,69],"owm_day_index":22},{"timestamp":1651968000,"day_name":"Dom","day_temp":[15,60],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_62721a3ba6f9b","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-n","today_icon_text":"foschia","today_temp":[8.8,47.9],"today_humidity":100,"today_wind_speed":[1.5,1],"today_min":[8.8,47.9],"today_max":[10.5,50.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1651644000,"day_name":"Mer","day_temp":[18,64],"owm_day_index":0},{"timestamp":1651708800,"day_name":"Gio","day_temp":[19,66],"owm_day_index":6},{"timestamp":1651795200,"day_name":"Ven","day_temp":[19,67],"owm_day_index":14},{"timestamp":1651881600,"day_name":"Sab","day_temp":[20,69],"owm_day_index":22},{"timestamp":1651968000,"day_name":"Dom","day_temp":[15,60],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[121008]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62721a3bb7d75">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_62721a3bb7d75" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62721a3bb7d75');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62721a3bb7d75");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 15/155 queries in 0.216 seconds using memcached

Served from: www.genteditalia.org @ 2022-05-04 08:16:27 by W3 Total Cache
-->