<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Mosca, non ti permettere più - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?" />
	<link rel="canonical" href="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mosca, non ti permettere più - Gente d&#039;Italia" />
	<meta property="og:description" content="Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?" />
	<meta property="og:url" content="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2022-09-07T07:55:10+00:00" />
	<meta property="article:modified_time" content="2022-09-07T08:12:50+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="466" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Domenico Esposito" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Domenico Esposito" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/logo/image/","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#primaryimage","url":"https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg","width":700,"height":466,"caption":"Depositphotos"},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/","url":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/","name":"Mosca, non ti permettere più - Gente d&#039;Italia","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#primaryimage"},"image":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg","datePublished":"2022-09-07T07:55:10+00:00","dateModified":"2022-09-07T08:12:50+00:00","description":"Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?","breadcrumb":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Mosca, non ti permettere più"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/"},"author":{"name":"Domenico Esposito","@id":"https://www.genteditalia.org/#/schema/person/c5c3c024faa9542c952a98a90b4eae80"},"headline":"Mosca, non ti permettere più","datePublished":"2022-09-07T07:55:10+00:00","dateModified":"2022-09-07T08:12:50+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/"},"wordCount":358,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg","keywords":["\"Novaya Gazeta\"","Dmitry Muratov","Maria Zakharova","putin"],"articleSection":["Primo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/c5c3c024faa9542c952a98a90b4eae80","name":"Domenico Esposito","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c5c35c52b99155894f7e1db63c123257?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c5c35c52b99155894f7e1db63c123257?s=96&d=mm&r=g","caption":"Domenico Esposito"},"url":"https://www.genteditalia.org/author/domenicoesposito/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.6.3' type='text/css' media='all' />
<style id='wpa-style-inline-css' type='text/css'>

.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited {
	
}
.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus {
	
}
	:root { --admin-bar-top : 7px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/131715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.genteditalia.org/?p=131715' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script>

	<!-- EQ :: verifica domnio facebook -->
<meta name="facebook-domain-verification" content="n51cikyrgw4gy753cefe6tar76rmen" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["primo-piano"],"pageAttributes":["novaya-gazeta","dmitry-muratov","maria-zakharova","putin"],"pagePostAuthor":"Domenico Esposito"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC33QSD');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"68e8a19e2f","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/primo-piano/",
                                "name": "Primo Piano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/",
                                "name": "Mosca, non ti permettere più"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-131715 single-format-standard mosca-non-ti-permettere-piu global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li id="menu-item-127278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li id="menu-item-127275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Mer 07 Settembre 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_631852b687d83_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-131715" class="post-131715 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-novaya-gazeta tag-dmitry-muratov tag-maria-zakharova tag-putin" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo Piano" class="entry-crumb" href="https://www.genteditalia.org/category/primo-piano/">Primo Piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mosca, non ti permettere più</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/primo-piano/">Primo Piano</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Mosca, non ti permettere più</h1>

                                                            <p class="td-post-sub-title">Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T09:55:10+00:00" >7 Settembre 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-131715">213</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosca%2C+non+ti+permettere+pi%C3%B9&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/&amp;media=https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg&description=Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mosca%2C+non+ti+permettere+pi%C3%B9%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg" data-caption="Depositphotos"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino-696x463.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino-696x463.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino-300x200.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino-631x420.jpg 631w, https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cremlino"/></a><figcaption class="wp-caption-text">Depositphotos</figcaption></figure></div>
            <p><strong>Ma come si permette Mosca di minacciare l’Italia?</strong> Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese? Eppure stiamo parlando di un luogo, quello russo, che fino a pochi anni fa, scusateci il termine, si ‘puzzava’ di fame. Un luogo che ha la solo fortuna di avere <strong>gas e petrolio</strong> a profusione, diretto da un governo (chiamiamolo così) rimasto indietro di 80 anni, antidemocratico al massimo, se si pensa che i media sono controllati e che quelli ‘contro’ Putin sono stati fatti chiudere.</p>
<p>Basti pensare una Corte a Mosca ha revocato la licenza di pubblicazione per il giornale indipendente ‘<strong>Novaya Gazeta</strong>’, diretto dal Premio Nobel per la pace <strong>Dmitry Muratov</strong>. La decisione è stata presa su richiesta dell&#8217;ente statale per il controllo sui media Rozkomnadzor che, riporta la Reuters, aveva accusato il giornale di non aver fornito della documentazione relativa a un cambio di proprietà nel 2006. Nella realtà il giornale aveva denunciato pressioni delle autorità per la sua posizione critica contro la cosiddetta operazione militare speciale in Ucraina.</p>
<p>Ma di che stiamo parlando? Di certo dopo le parole della portavoce del ministero degli Esteri russo, <strong>Maria Zakharova</strong>, la speranza è che ora sul piano di autonomizzazione energetica dell&#8217;Italia, nessuno che tenga davvero alla sovranità del nostro Paese abbia più dubbi sulla condotta da tenere, tanto sull&#8217;energia quanto in politica estera.</p>
<p>L&#8217;unico &#8216;suicidio economico&#8217; a cui stiamo assistendo è quello della Russia di <strong>Putin</strong>, a cui si deve la totale responsabilità per la fine della cooperazione economica con l&#8217;Europa. Se gli imprenditori italiani sono in difficoltà non è certo a causa della &#8216;concorrenza sleale&#8217; degli Usa, senza i quali la Russia porterebbe la guerra all&#8217;interno della zona euro con tutte le conseguenze economiche che ne deriverebbero, ma per la scelta imprudente di questi anni di aver intessuto relazioni economiche con un Paese inaffidabile e autocratico come la Russia di Putin. Dispiace per i russi che dall’inizio dell’aggressione all’Ucraina si sono sùbito messi di traverso contro lo zar del Cremlino, condannando la guerra. Ma, sperando che quanto prima il conflitto finisca, con questo Paese sarà meglio chiudere ogni rapporto..</p>
<p>STEFANO GHIONNI</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_631852b688bfa_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosca%2C+non+ti+permettere+pi%C3%B9&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/&amp;media=https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg&description=Come può il Cremlino in qualche modo ‘promettere’ un autunno infausto al belPaese?" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mosca%2C+non+ti+permettere+pi%C3%B9%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F09%2F07%2Fmosca-non-ti-permettere-piu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/" data-text="Mosca, non ti permettere più" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/09/07/matrimoni-meno-formali-e-cosi-la-festa-di-nozze-diventa-esperienza/">Matrimoni meno formali e così la festa di nozze diventa &#8220;esperienza&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/09/07/aiea-a-zaporizhzhia-la-situazione-e-insostenibile/">Aiea: &#8220;A Zaporizhzhia la situazione è insostenibile&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/domenicoesposito/">Domenico Esposito</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Esposito"></span><meta itemprop="datePublished" content="2022-09-07T09:55:10+00:00"><meta itemprop="dateModified" content="2022-09-07T10:12:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/09/07/mosca-non-ti-permettere-piu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Mosca, non ti permettere più"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2020/01/Cremlino.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="466"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_631852b6892fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_631852b6892fb" ><script>var block_td_uid_3_631852b6892fb = new tdBlock();
block_td_uid_3_631852b6892fb.id = "td_uid_3_631852b6892fb";
block_td_uid_3_631852b6892fb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_631852b6892fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_631852b6892fb_rand","tdc_css_class_style":"td_uid_3_631852b6892fb_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":131715,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_3_631852b6892fb.td_column_number = "3";
block_td_uid_3_631852b6892fb.block_type = "td_block_related_posts";
block_td_uid_3_631852b6892fb.post_count = "3";
block_td_uid_3_631852b6892fb.found_posts = "6372";
block_td_uid_3_631852b6892fb.header_color = "";
block_td_uid_3_631852b6892fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_631852b6892fb.max_num_pages = "2124";
tdBlocksArray.push(block_td_uid_3_631852b6892fb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_631852b690b11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_631852b6892fb" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_631852b690b15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_631852b6892fb" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_631852b6892fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/zakharova-gazprom-medvedev-ecco-il-trio-russo-che-cerca-di-condizionare-il-voto-italiano/" rel="bookmark" title="Zakharova-Gazprom-Medvedev: ecco il trio russo che cerca di condizionare il voto italiano"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_41573755_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_41573755_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/07/Depositphotos_41573755_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zakharova-Gazprom-Medvedev: ecco il trio russo che cerca di condizionare il voto italiano"/></a></div>                <a href="https://www.genteditalia.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/zakharova-gazprom-medvedev-ecco-il-trio-russo-che-cerca-di-condizionare-il-voto-italiano/" rel="bookmark" title="Zakharova-Gazprom-Medvedev: ecco il trio russo che cerca di condizionare il voto italiano">Zakharova-Gazprom-Medvedev: ecco il trio russo che cerca di condizionare il voto italiano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/meno-20-giorni-nel-mirino-il-reddito-di-cittadinanza/" rel="bookmark" title="Meno 20 giorni, nel mirino il &#8220;reddito di cittadinanza&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/04/Screenshot-15-218x150.png" srcset="https://www.genteditalia.org/wp-content/uploads/2019/04/Screenshot-15-218x150.png 218w, https://www.genteditalia.org/wp-content/uploads/2019/04/Screenshot-15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meno 20 giorni, nel mirino il &#8220;reddito di cittadinanza&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/meno-20-giorni-nel-mirino-il-reddito-di-cittadinanza/" rel="bookmark" title="Meno 20 giorni, nel mirino il &#8220;reddito di cittadinanza&#8221;">Meno 20 giorni, nel mirino il &#8220;reddito di cittadinanza&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/prospettive-di-ingovernabilita/" rel="bookmark" title="Prospettive di ingovernabilità"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_174449165_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_174449165_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/05/Depositphotos_174449165_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prospettive di ingovernabilità"/></a></div>                <a href="https://www.genteditalia.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/prospettive-di-ingovernabilita/" rel="bookmark" title="Prospettive di ingovernabilità">Prospettive di ingovernabilità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_631852b6892fb" data-td_block_id="td_uid_3_631852b6892fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_631852b6892fb" data-td_block_id="td_uid_3_631852b6892fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_631852b69197e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_631852b69197e" ><script>var block_td_uid_6_631852b69197e = new tdBlock();
block_td_uid_6_631852b69197e.id = "td_uid_6_631852b69197e";
block_td_uid_6_631852b69197e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_631852b69197e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_631852b69197e_rand","tdc_css_class_style":"td_uid_6_631852b69197e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_631852b69197e.td_column_number = "1";
block_td_uid_6_631852b69197e.block_type = "td_block_7";
block_td_uid_6_631852b69197e.post_count = "4";
block_td_uid_6_631852b69197e.found_posts = "40727";
block_td_uid_6_631852b69197e.header_color = "#";
block_td_uid_6_631852b69197e.ajax_pagination_infinite_stop = "";
block_td_uid_6_631852b69197e.max_num_pages = "10182";
tdBlocksArray.push(block_td_uid_6_631852b69197e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_631852b69197e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/letta-lancia-lallarme-democrazia-meloni-fdi-la-sinistra-fa-ridere/" rel="bookmark" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/letta-lancia-lallarme-democrazia-meloni-fdi-la-sinistra-fa-ridere/" rel="bookmark" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;">Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:08:28+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/ce-bisogno-di-un-partito-riformista-e-liberale/" rel="bookmark" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/ce-bisogno-di-un-partito-riformista-e-liberale/" rel="bookmark" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;">&#8220;C’è bisogno di un partito riformista e liberale&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:05:11+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/la-minaccia-di-mosca-a-roma-le-imprese-italiane-crolleranno/" rel="bookmark" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/la-minaccia-di-mosca-a-roma-le-imprese-italiane-crolleranno/" rel="bookmark" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;">La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:03:07+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/energia-31-spesa-per-import-cibo-e-allarme-prezzi/" rel="bookmark" title="Energia: +31% spesa per import cibo, è allarme prezzi"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energia: +31% spesa per import cibo, è allarme prezzi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/energia-31-spesa-per-import-cibo-e-allarme-prezzi/" rel="bookmark" title="Energia: +31% spesa per import cibo, è allarme prezzi">Energia: +31% spesa per import cibo, è allarme prezzi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T09:59:31+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_631852b69197e" data-td_block_id="td_uid_6_631852b69197e">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_631852b693017_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_631852b693017" ><script>var block_td_uid_7_631852b693017 = new tdBlock();
block_td_uid_7_631852b693017.id = "td_uid_7_631852b693017";
block_td_uid_7_631852b693017.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_631852b693017_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_631852b693017_rand","tdc_css_class_style":"td_uid_7_631852b693017_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_631852b693017.td_column_number = "1";
block_td_uid_7_631852b693017.block_type = "td_block_15";
block_td_uid_7_631852b693017.post_count = "4";
block_td_uid_7_631852b693017.found_posts = "217";
block_td_uid_7_631852b693017.header_color = "#";
block_td_uid_7_631852b693017.ajax_pagination_infinite_stop = "";
block_td_uid_7_631852b693017.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_7_631852b693017);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_631852b693017 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/01/i-leader-politici-su-tiktok-tra-lironia-dei-giovani-berlusconi-portaci-a-tope/" rel="bookmark" title="I leader politici su TikTok tra l&#8217;ironia dei giovani: &#8220;Berlusconi portaci a tope&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I leader politici su TikTok tra l&#8217;ironia dei giovani: &#8220;Berlusconi portaci a tope&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/01/i-leader-politici-su-tiktok-tra-lironia-dei-giovani-berlusconi-portaci-a-tope/" rel="bookmark" title="I leader politici su TikTok tra l&#8217;ironia dei giovani: &#8220;Berlusconi portaci a tope&#8221;">I leader politici su TikTok tra l&#8217;ironia dei giovani: &#8220;Berlusconi portaci...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/04/big-e-vecchie-glorie-prof-e-paracadutati-i-candidati-in-pole-sorprese-e-conferme/" rel="bookmark" title="Big e vecchie glorie, prof e paracadutati: i candidati in pole, sorprese e conferme"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/09/Clemente-Mastella-YouTube-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/09/Clemente-Mastella-YouTube-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/09/Clemente-Mastella-YouTube-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Big e vecchie glorie, prof e paracadutati: i candidati in pole, sorprese e conferme"/></a></div>                <a href="https://www.genteditalia.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/04/big-e-vecchie-glorie-prof-e-paracadutati-i-candidati-in-pole-sorprese-e-conferme/" rel="bookmark" title="Big e vecchie glorie, prof e paracadutati: i candidati in pole, sorprese e conferme">Big e vecchie glorie, prof e paracadutati: i candidati in pole,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/01/sindicatos-de-docentes-y-gremios-estudiantiles-continuaran-ocupando-centros-en-todo-el-pais/" rel="bookmark" title="Sindicatos de docentes y gremios estudiantiles continuarán ocupando centros en todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_7510774_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_7510774_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/06/Depositphotos_7510774_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicatos de docentes y gremios estudiantiles continuarán ocupando centros en todo el país"/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/01/sindicatos-de-docentes-y-gremios-estudiantiles-continuaran-ocupando-centros-en-todo-el-pais/" rel="bookmark" title="Sindicatos de docentes y gremios estudiantiles continuarán ocupando centros en todo el país">Sindicatos de docentes y gremios estudiantiles continuarán ocupando centros en todo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/06/bustillo-inicio-gira-por-europa-buscando-avanzar-en-firma-de-acuerdo-mercosur-union-europea/" rel="bookmark" title="Bustillo inició gira por Europa buscando avanzar en firma de acuerdo Mercosur – Unión Europea"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/10/Depositphotos_41975625_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/10/Depositphotos_41975625_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/10/Depositphotos_41975625_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bustillo inició gira por Europa buscando avanzar en firma de acuerdo Mercosur – Unión Europea"/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/06/bustillo-inicio-gira-por-europa-buscando-avanzar-en-firma-de-acuerdo-mercosur-union-europea/" rel="bookmark" title="Bustillo inició gira por Europa buscando avanzar en firma de acuerdo Mercosur – Unión Europea">Bustillo inició gira por Europa buscando avanzar en firma de acuerdo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_631852b693017" data-td_block_id="td_uid_7_631852b693017"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_631852b693017" data-td_block_id="td_uid_7_631852b693017"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_631852b6a8ebf_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_631852b6a8ebf" ><script>var block_td_uid_9_631852b6a8ebf = new tdBlock();
block_td_uid_9_631852b6a8ebf.id = "td_uid_9_631852b6a8ebf";
block_td_uid_9_631852b6a8ebf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_631852b6a8ebf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_631852b6a8ebf_rand","tdc_css_class_style":"td_uid_9_631852b6a8ebf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_631852b6a8ebf.td_column_number = "2";
block_td_uid_9_631852b6a8ebf.block_type = "td_block_7";
block_td_uid_9_631852b6a8ebf.post_count = "4";
block_td_uid_9_631852b6a8ebf.found_posts = "39467";
block_td_uid_9_631852b6a8ebf.header_color = "#";
block_td_uid_9_631852b6a8ebf.ajax_pagination_infinite_stop = "";
block_td_uid_9_631852b6a8ebf.max_num_pages = "9867";
tdBlocksArray.push(block_td_uid_9_631852b6a8ebf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_631852b6a8ebf class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/letta-lancia-lallarme-democrazia-meloni-fdi-la-sinistra-fa-ridere/" rel="bookmark" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/07/enrico-letta-youtube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/letta-lancia-lallarme-democrazia-meloni-fdi-la-sinistra-fa-ridere/" rel="bookmark" title="Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;">Letta lancia l’allarme democrazia. Meloni (FdI): &#8220;La Sinistra fa ridere&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:08:28+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/ce-bisogno-di-un-partito-riformista-e-liberale/" rel="bookmark" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/01/Depositphotos_265706382_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/ce-bisogno-di-un-partito-riformista-e-liberale/" rel="bookmark" title="&#8220;C’è bisogno di un partito riformista e liberale&#8221;">&#8220;C’è bisogno di un partito riformista e liberale&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:05:11+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/la-minaccia-di-mosca-a-roma-le-imprese-italiane-crolleranno/" rel="bookmark" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/09/Maria-Zakharova-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/la-minaccia-di-mosca-a-roma-le-imprese-italiane-crolleranno/" rel="bookmark" title="La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;">La minaccia di Mosca a Roma: &#8220;Le imprese italiane crolleranno&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T10:03:07+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/09/07/energia-31-spesa-per-import-cibo-e-allarme-prezzi/" rel="bookmark" title="Energia: +31% spesa per import cibo, è allarme prezzi"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/01/export-depositphotos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energia: +31% spesa per import cibo, è allarme prezzi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/09/07/energia-31-spesa-per-import-cibo-e-allarme-prezzi/" rel="bookmark" title="Energia: +31% spesa per import cibo, è allarme prezzi">Energia: +31% spesa per import cibo, è allarme prezzi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T09:59:31+00:00" >7 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_631852b6a9cd0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_631852b6a9cd0" ><div class="td-block-title-wrap"></div><div id=td_uid_10_631852b6a9cd0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_631852b6a9cd0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_631852b6a9cd0">
				<input id="td_uid_10_631852b6a9cd0" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_10_631852b6a9cd0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_631852b6a9cd0">
					<span class="td-big-degrees">11.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2021/02/19/coronavirus-in-italia-15-479-nuovi-casi-e-353-decessi-nelle-ultime-24-ore-tasso-di-positivita-al-52/" rel="bookmark" title="Coronavirus in Italia: 15.479 nuovi casi e 353 decessi nelle ultime 24 ore. Tasso di positività al 5,2%"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_346069384_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_346069384_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/05/Depositphotos_346069384_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Italia: 15.479 nuovi casi e 353 decessi nelle ultime 24 ore. Tasso di positività al 5,2%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2021/02/19/coronavirus-in-italia-15-479-nuovi-casi-e-353-decessi-nelle-ultime-24-ore-tasso-di-positivita-al-52/" rel="bookmark" title="Coronavirus in Italia: 15.479 nuovi casi e 353 decessi nelle ultime 24 ore. Tasso di positività al 5,2%">Coronavirus in Italia: 15.479 nuovi casi e 353 decessi nelle ultime...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T18:12:18+00:00" >19 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2020/08/23/uruguay-tiene-107-de-desempleo-el-mas-alto-desde-2006/" rel="bookmark" title="Uruguay tiene 10,7% de desempleo: el más alto desde 2006"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_34934755_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_34934755_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/02/Depositphotos_34934755_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay tiene 10,7% de desempleo: el más alto desde 2006"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2020/08/23/uruguay-tiene-107-de-desempleo-el-mas-alto-desde-2006/" rel="bookmark" title="Uruguay tiene 10,7% de desempleo: el más alto desde 2006">Uruguay tiene 10,7% de desempleo: el más alto desde 2006</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T08:35:01+00:00" >23 Agosto 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 631852b6af41d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><link rel='stylesheet' id='wppcp_front_css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Descrizione lunga<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.6.3' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3' id='wp-accessibility-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.8,53.3],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[11.8,53.3],"today_max":[11.8,53.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1662541200,"day_name":"Mer","day_temp":[21,70],"owm_day_index":0},{"timestamp":1662595200,"day_name":"Gio","day_temp":[21,70],"owm_day_index":5},{"timestamp":1662681600,"day_name":"Ven","day_temp":[15,59],"owm_day_index":13},{"timestamp":1662768000,"day_name":"Sab","day_temp":[13,56],"owm_day_index":21},{"timestamp":1662854400,"day_name":"Dom","day_temp":[15,59],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_631852b6a9cd0","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.8,53.3],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[11.8,53.3],"today_max":[11.8,53.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1662541200,"day_name":"Mer","day_temp":[21,70],"owm_day_index":0},{"timestamp":1662595200,"day_name":"Gio","day_temp":[21,70],"owm_day_index":5},{"timestamp":1662681600,"day_name":"Ven","day_temp":[15,59],"owm_day_index":13},{"timestamp":1662768000,"day_name":"Sab","day_temp":[13,56],"owm_day_index":21},{"timestamp":1662854400,"day_name":"Dom","day_temp":[15,59],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131715]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_631852b6af5c3">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_631852b6af5c3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_631852b6af5c3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_631852b6af5c3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 50/275 queries in 0.159 seconds using memcached (Request-wide modification query)

Served from: www.genteditalia.org @ 2022-09-07 10:13:42 by W3 Total Cache
-->