<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT">
<!--<![endif]--><head>
<title>Il nuovo Cgie e le "deleghe" - Gente d'Italia</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration ={"floatingPreferencesButtonDisplay":"bottom-right","lang":"it","siteId":"2823217","cookiePolicyId":"82287958","whitelabel":false,"invalidateConsentWithoutLog":true,"banner":{"closeButtonDisplay":false,"listPurposes":true,"explicitWithdrawal":true,"rejectButtonDisplay":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center","style":"dark"},"consentOnContinuedBrowsing":false,"perPurposeConsent":true}; </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
<!-- Google Tag Manager for WordPress by gtm4wp.com --><script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script><!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg">
<link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png">
<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Il nuovo Cgie e le &quot;deleghe&quot; - Gente d'Italia">
<meta property="og:description" content="Il CGIE, costretto a una limitatissima ordinaria amministrazione da un parere dell'Avvocatura dello Stato, di cui non si conosce il testo integrale, ha convocato una Conferenza Stampa per condividere con i media all'estero il perdurare di questo limbo istituzionale, che non si sa quanto durer&agrave;. Gi&agrave; nella scorsa consiliatura trascorsero oltre sei mesi fra le [&hellip;]">
<meta property="og:url" content="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/">
<meta property="og:site_name" content="Gente d'Italia">
<meta property="article:published_time" content="2022-11-28T08:12:43+00:00">
<meta property="article:modified_time" content="2022-11-28T14:34:58+00:00">
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg">
<meta property="og:image:width" content="709">
<meta property="og:image:height" content="600">
<meta property="og:image:type" content="image/jpeg">
<meta name="author" content="Gabriele Scarpa">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gabriele Scarpa">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="8 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/"},"author":{"name":"Gabriele Scarpa","@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf"},"headline":"Il nuovo Cgie e le &#8220;deleghe&#8221;","datePublished":"2022-11-28T08:12:43+00:00","dateModified":"2022-11-28T14:34:58+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/"},"wordCount":1330,"commentCount":0,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg","keywords":["Cgie"],"articleSection":["Italiani nel mondo"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#respond"]}]},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/","url":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/","name":"Il nuovo Cgie e le \"deleghe\" - Gente d&#039;Italia","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#primaryimage"},"image":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg","datePublished":"2022-11-28T08:12:43+00:00","dateModified":"2022-11-28T14:34:58+00:00","breadcrumb":{"@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#primaryimage","url":"https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg","width":709,"height":600},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Il nuovo Cgie e le &#8220;deleghe&#8221;"}]},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/logo/image/","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf","name":"Gabriele Scarpa","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","caption":"Gabriele Scarpa"},"url":"https://www.genteditalia.org/author/gabrielescarpa/"}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//code.responsivevoice.org">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="alternate" type="application/rss+xml" title="Gente d'Italia &raquo; Feed" href="https://www.genteditalia.org/feed/">
<link rel="alternate" type="application/rss+xml" title="Gente d'Italia &raquo; Feed dei commenti" href="https://www.genteditalia.org/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Gente d'Italia &raquo; Il nuovo Cgie e le &ldquo;deleghe&rdquo; Feed dei commenti" href="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/feed/">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://www.genteditalia.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="https://www.genteditalia.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1" type="text/css" media="all">
<link rel="stylesheet" id="classic-theme-styles-css" href="https://www.genteditalia.org/wp-includes/css/classic-themes.min.css?ver=1" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="rv-style-css" href="https://www.genteditalia.org/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.1.1" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=6.1.1" type="text/css" media="all">
<link rel="stylesheet" id="ui-font-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="ui-a11y-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="ui-fontsize.css-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=1.6.3" type="text/css" media="all">
<link rel="stylesheet" id="wpa-style-css" href="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.6.3" type="text/css" media="all">
<style id="wpa-style-inline-css" type="text/css">

.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited {
	
}
.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus {
	
}
	:root { --admin-bar-top : 7px; }
</style>
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=8.5.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="https://www.genteditalia.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1" type="text/css" media="all">
<link rel="stylesheet" id="ws-plugin--s2member-css" href="https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&amp;qcABC=1&amp;ver=221103-220925-2268959343" type="text/css" media="all">
<script type="text/javascript" src="https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&amp;key=nFejm3qk&amp;ver=6.1.1" id="responsive-voice-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script><link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/">
<link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/143672">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml">
<meta name="generator" content="WordPress 6.1.1">
<link rel="shortlink" href="https://www.genteditalia.org/?p=143672">
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F&amp;format=xml">
<!-- GA Google Analytics @ https://m0n.co/ga --><script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="4"></script><script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script><!-- EQ :: verifica domnio facebook --><meta name="facebook-domain-verification" content="n51cikyrgw4gy753cefe6tar76rmen">
<style>img#wpstats{display:none}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com --><!-- GTM Container placement set to automatic --><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["italiani-nel-mondo"],"pageAttributes":["cgie"],"pagePostAuthor":"Gabriele Scarpa"};
	dataLayer.push( dataLayer_content );
</script><script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC33QSD');
</script><!-- End Google Tag Manager --><!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"1eb8943427","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/amp/">
<!-- JS generated by theme --><script>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</script><!-- Header style compiled by theme --><style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="4"></script><script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/italiani-nel-mondo/",
                                "name": "Italiani nel mondo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/",
                                "name": "Il nuovo Cgie e le &#8220;deleghe&#8221;"                                
                            }
                        }    ]
                        }
                       </script><!-- Button style compiled by theme --><style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>
<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style>
</head>
<body class="post-template-default single single-post postid-143672 single-format-standard il-nuovo-cgie-e-le-deleghe global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67">
<a href="http://www.genteditalia.org/category/america-latina">America Latina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-127277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li id="menu-item-127278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li id="menu-item-127275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68">
<a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettivit&agrave;</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609">
<a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&rsquo;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&rsquo;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
<li id="menu-item-138986" class="premium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138986"><a href="https://www.genteditalia.org/category/premium/">Premium</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                Lun 28 Novembre 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu">
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div>
</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"><span class="td-visual-hidden">Gente d'Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"></a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"></a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67">
<a href="http://www.genteditalia.org/category/america-latina">America Latina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127277"><a href="https://www.genteditalia.org/tag/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127278"><a href="https://www.genteditalia.org/tag/brasile/">Brasile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127275"><a href="https://www.genteditalia.org/category/dall-uruguay/">Uruguay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68">
<a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettivit&agrave;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609">
<a href="#">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&rsquo;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&rsquo;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
<li class="premium menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138986"><a href="https://www.genteditalia.org/category/premium/">Premium</a></li>
</ul></div>
</div>

            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_6384c72689aeb_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg"></div>
</div>                </div>
            </div>
        </div>
    
</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-143672" class="post-143672 post type-post status-publish format-standard has-post-thumbnail hentry category-italiani-nel-mondo tag-cgie" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs">
<span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Italiani nel mondo" class="entry-crumb" href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il nuovo Cgie e le &ldquo;deleghe&rdquo;</span>
</div></div>

                        <ul class="td-category"><li class="entry-category"><a href="https://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li></ul>
<header class="td-post-title"><h1 class="entry-title">Il nuovo Cgie e le &ldquo;deleghe&rdquo;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T09:12:43+00:00">28 Novembre 2022</time></span>                                <div class="td-post-views">
<i class="td-icon-views"></i><span class="td-nr-views-143672">176</span>
</div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
</div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D&amp;url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F&amp;via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg&amp;description=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F"><i class="td-icon-whatsapp"></i></a>
	            </div>
</div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg" data-caption=""><img width="696" height="589" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3-696x589.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3-696x589.jpeg 696w, https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3-300x254.jpeg 300w, https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3-496x420.jpeg 496w, https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg 709w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cgie-3"></a></div>
            <p>Il CGIE, costretto a una limitatissima ordinaria amministrazione da un parere dell'Avvocatura dello Stato, di cui non si conosce il testo integrale, ha convocato una Conferenza Stampa per condividere con i media all'estero il perdurare di questo limbo istituzionale, che non si sa quanto durer&agrave;. Gi&agrave; nella scorsa consiliatura trascorsero oltre sei mesi fra le elezioni del 2015 per il rinnovo del Consiglio e il suo insediamento alla fine di marzo 2016, con l'ulteriore restrizione derivante da un finanziamento minimo, che consent&igrave; per tutto il 2016 di effettuare soltanto l'assemblea di costituzione, una sola tornata di riunioni delle Commissioni Continentali e un paio di Comitati di Presidenza. Questa volta &egrave; ancora peggio. Il vuoto istituzionale &egrave; cominciato il primo gennaio del 2022, con il divieto di convocare riunioni in presenza a Roma di qualsiasi organo interno del Consiglio, in attesa delle assemblee elettorali per la selezione dei Consiglieri esteri, che si sono tenute il 9 aprile scorso. Da quella data sono scattate le procedure per la definizione dei Consiglieri di nomina governativa mediante il decreto che deve essere firmato dal Presidente del Consiglio dei Ministri. Nel pieno rispetto dei tempi stabiliti dalla normativa vigente, l'elenco delle proposte pervenute alla Farnesina da associazioni, partiti, sindacati, patronati e altri enti citati dalla legge istitutiva &egrave; stato depositato sulla scrivania del Premier Draghi nel giugno scorso. E l&igrave; &egrave; rimasto, sotto il peso di altri documenti che, man mano, hanno avuto il diritto di essere sbrigati con maggiore urgenza nei confronti dell'istituzione di raccordo fra&nbsp;<a href="http://com.it.es/" target="_blank" rel="noopener noreferrer">Com.It.Es</a>. e parlamentari. Ricordiamolo ancora una volta: "Il CGIE &egrave; l'organismo di rappresentanza delle comunit&agrave; italiane all'estero presso tutti gli organismi che pongono in essere politiche che interessano le comunit&agrave; all'estero". Infatti, il CGIE &egrave; l'unico organismo di rappresentanza che si occupa di tutte le comunit&agrave; all'estero, perch&eacute; i&nbsp;<a href="http://com.it.es/" target="_blank" rel="noopener noreferrer">Com.It.Es</a>. fanno riferimento alla sola collettivit&agrave; che risiede nella circoscrizione consolare in cui sono stati costituiti e i parlamentari eletti all'estero rappresentano tutto il popolo italiano ovunque esso risieda. Il Presidente Draghi ha dato le dimissioni ad agosto, senza aver firmato il decreto. Il 25 settembre ci sono state le elezioni politiche. L'elenco &egrave; stato subito aggiornato, ai sensi di legge, per riflettere il risultato delle consultazioni. Il 25 ottobre ha prestato giuramento il nuovo Governo e la Signora Presidente del Consiglio ha trovato sulla scrivania il decreto da firmare. &Egrave; passato un mese. Il decreto giace ancora sulla scrivania della nuova Premier, certamente schiacciato da una pila di carte che aumenta ogni giorno. Tutte importantissime, intendiamoci. Ci permettiamo per&ograve; di dire a gran voce che 6 milioni e mezzo di italiani che vivono fuori d'Italia non sono una cosuccia da niente, dato che costituiscono la 21esima Regione, per ora seconda come popolazione soltanto alla Lombardia, ma tra non molto la supereranno, perch&eacute; continua l'inarrestabile trend della rinnovata emigrazione dal Bel Paese, formata sia dalla mobilit&agrave; dei plurilaureati che da centinaia di pensionati e di giovani in cerca di un lavoro qualsiasi. Alla Conferenza Stampa sono intervenuti per il CGIE, in ordine di parola, il Segretario Generale Michele Schiavone, che ha toccato, prima di ogni altro tema, proprio quanto abbiamo scritto finora, poi la V. Segretaria Generale Silvana Mangione per i Paesi anglofoni extraeuropei (Australia, Canada, Stati Uniti e Sudafrica), il V. Segretario Generale Mariano Gazzola per l'America Latina, e la componente del Comitato di Presidenza Eleonora Medda per l'Europa. Le quattro voci del CGIE (e di cinque continenti) hanno in primis chiesto con forza al Vice Presidente del Consiglio dei Ministri e Ministro degli Affari Esteri, pertanto Presidente del CGIE, Antonio Tajani di accelerare al massimo la convocazione dell'assemblea di insediamento, per far ripartire le attivit&agrave; del Consiglio Generale, che in realt&agrave;, in regime di assoluto volontariato, sono continuate sia con riferimento ai rigurgiti della pandemia da COVID che per quanto riguarda la rete di protezione dei nostri concittadini e dei profughi in fuga dall'Ucraina. La decisione dell'Avvocatura dello Stato ha messo seriamente in pericolo i risultati della IV Plenaria della Conferenza Permanente Stato &ndash; Regioni &ndash; PA &ndash; CGIE, che si &egrave; tenuta a dicembre 2021 per &deg;indicare le linee programmatiche per la realizzazione delle politiche del Governo, del Parlamento e delle Regioni per le comunit&agrave; italiane all'estero". Tra le priorit&agrave; decise allora c'era anche il coinvolgimento delle comunit&agrave; nella realizzazione dei progetti interministeriali per promuovere il turismo delle radici e la valorizzazione dei borghi abbandonati. Un CGIE con pieni poteri si sarebbe opposto al decreto autolesionistico con cui il nuovo Governo nega i bonus edilizi agli italiani che non risiedono in Italia, ma vogliono effettuare lavori di ripristino e messa in sicurezza della casa di famiglia o della villetta che si sono comprati con quello che hanno guadagnato altrove, per poter un giorno rientrare per periodi anche lunghi. In questo modo si blocca un ricco cespite di potenziale introito per l'economia italiana e si perde un'ottima occasione di creare nuovi posti di lavoro. Le maggiori criticit&agrave; che vanno incancrenendosi nel rapporto fra l'Italia e gli italiani nel mondo sono quattro e le citiamo in ordine sparso. La promozione della lingua e della cultura italiane all'estero, elementi trainanti del sistema Italia e del Made in Italy, stanno subendo pericolosi punti d'arresto attraverso la gestione complessa di una circolare mal concepita, applicata con pesanti lentezze burocratiche, ivi inclusa la tempistica dei finanziamenti, che rischia di produrre un'ecatombe degli enti promotori dei corsi nel mondo. Per sanare l'impasse &egrave; urgente costituire un tavolo di concertazione di tutti gli attori coinvolti con il MAECI e il CGIE. La stessa cosa riguarda l'esistenza delle testate giornalistiche, cartacee, audiovisive ed elettroniche per gli italiani all'estero. Il ripristino di una presenza del CGIE in una Commissione Nazionale snella ed efficace pu&ograve; salvare questo spazio informativo ancora e sempre fondamentale per le comunit&agrave;. Il grido di dolore che si leva dall'intero globo terracqueo, in particolare dall'America Latina, &egrave; quello relativo alla messa a regime del personale delle sedi diplomatico-consolari, sottostaffate di almeno un terzo e sopraffatte dalle montagne di richieste di riconoscimento della cittadinanza, di passaporti e di tutti gli altri servizi consolari, spesso urgenti e inevasi, anche e prima di tutto, per mancanza di addetti. In questo senso il CGIE auspica il riavvio del tavolo di concertazione tra il Ministero degli Esteri e i patronati per la stesura di una nuova convenzione, che attribuisca ai patronati il disbrigo di alcuni aspetti dei servizi consolari, in funzione di sussidiariet&agrave;, e non a titolo gratuito. L'esperienza del quarto mandato del CGIE ha dimostrato le lacune della sua legge istituiva datata 1998, quasi 25 anni fa, e di quella del&nbsp;<a href="http://com.it.es/" target="_blank" rel="noopener noreferrer">Com.It.Es</a>. approvata nel 2003. Il Consiglio Generale aveva predisposto due articolati di riforma di questi organismi. La proposta relativa ai&nbsp;<a href="http://com.it.es/" target="_blank" rel="noopener noreferrer">Com.It.Es</a>. era approdata alla Camera, presentata dall'On. Nissoli (FI) e confermata con due miglioramenti dall'On. Quartapelle (PD), e ci si apprestava alla discussione in Aula, Ora bisogna ricominciare da capo. Il primo compito del nuovo CGIE deve essere quello di rimettere mano ai testi per inserire dettami precisi in modo da evitare interpretazioni troppo restrittive delle norme e ristabilire il quadro delle attribuzioni dei Consiglieri per Paese, per evitare che il rigido riferimento al numero degli iscritti all'AIRE cancelli l'unico rappresentante di un intero continente: l'Africa e non ne preveda alcuno per l'Asia e per il Messico unito all'America centrale. Mentre scriviamo arriva la notizia che il Ministro Tajani ha conferito alla sottosegretaria Maria Tripodi (FI) le deleghe per la promozione di lingua e cultura e per la formazione, ricerca e innovazione nel mondo, mentre al sottosegretario Giorgio Silli (Noi Moderati) sono toccate le politiche per gli italiani nel mondo. A loro vanno la richiesta di apertura immediata di un dialogo costruttivo con il CGIE. In conclusione, ora le priorit&agrave; assolute sono soltanto due: che la Signora Presidente del Consiglio firmi il decreto di scelta dei Consiglieri di nomina governativa e che il Ministro Tajani, Presidente del CGIE, convochi la plenaria di insediamento del Consiglio prima che scorrano altri mesi di assoluta paralisi istituzionale, mentre il popolo degli italiani all'estero vive un momento storico di grave crisi globale.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_6384c7268aacb_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"></a></div></div>            
        </div>


        <footer><div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom ">
<span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D&amp;url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F&amp;via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg&amp;description=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+nuovo+Cgie+e+le+%E2%80%9Cdeleghe%E2%80%9D%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F11%2F28%2Fil-nuovo-cgie-e-le-deleghe%2F"><i class="td-icon-whatsapp"></i></a>
            </div>
</div>            <div class="td-block-row td-post-next-prev">
<div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/11/28/entre-rios-ora-ce-la-giornata-dellimmigrato-toscano/">Entre R&iacute;os ora c&rsquo;&egrave; la &lsquo;Giornata dell&rsquo;Immigrato Toscano&rsquo;</a>
</div></div>
<div class="td-next-prev-separator"></div>
<div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content">
<span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/11/28/california/">California</a>
</div></div>
</div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2022-11-28T09:12:43+00:00">
<meta itemprop="dateModified" content="2022-11-28T15:34:58+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/11/28/il-nuovo-cgie-e-le-deleghe/">
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d'Italia"></span><meta itemprop="headline " content='Il nuovo Cgie e le "deleghe"'>
<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2021/12/cgie-3.jpeg">
<meta itemprop="width" content="709">
<meta itemprop="height" content="600"></span>        </footer><div class="td_block_wrap td_block_related_posts td_uid_3_6384c7268afa6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6384c7268afa6">
<script>var block_td_uid_3_6384c7268afa6 = new tdBlock();
block_td_uid_3_6384c7268afa6.id = "td_uid_3_6384c7268afa6";
block_td_uid_3_6384c7268afa6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_6384c7268afa6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6384c7268afa6_rand","tdc_css_class_style":"td_uid_3_6384c7268afa6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":143672,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_6384c7268afa6.td_column_number = "3";
block_td_uid_3_6384c7268afa6.block_type = "td_block_related_posts";
block_td_uid_3_6384c7268afa6.post_count = "3";
block_td_uid_3_6384c7268afa6.found_posts = "725";
block_td_uid_3_6384c7268afa6.header_color = "";
block_td_uid_3_6384c7268afa6.ajax_pagination_infinite_stop = "";
block_td_uid_3_6384c7268afa6.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_3_6384c7268afa6);
</script><h4 class="td-related-title td-block-title">
<a id="td_uid_4_6384c7268c99c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6384c7268afa6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_6384c7268c99f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6384c7268afa6" href="#">ALTRO DALL'AUTORE</a>
</h4>
<div id="td_uid_3_6384c7268afa6" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"></a></div>                <a href="https://www.genteditalia.org/category/italiani-nel-mondo/" class="td-post-category">Italiani nel mondo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC">Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/fabio-porta-governo-e-italiani-allestero-e-una-falsa-partenza/" rel="bookmark" title="Fabio Porta: &ldquo;Governo e italiani all&rsquo;estero, &egrave; una falsa partenza&rdquo;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/12/Fabio-Porta%C2%A9-ClaudioCammarota-7-2-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/12/Fabio-Porta&copy;-ClaudioCammarota-7-2-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/12/Fabio-Porta&copy;-ClaudioCammarota-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabio Porta: &ldquo;Governo e italiani all&rsquo;estero, &egrave; una falsa partenza&rdquo;"></a></div>                <a href="https://www.genteditalia.org/category/italiani-nel-mondo/" class="td-post-category">Italiani nel mondo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/fabio-porta-governo-e-italiani-allestero-e-una-falsa-partenza/" rel="bookmark" title="Fabio Porta: &ldquo;Governo e italiani all&rsquo;estero, &egrave; una falsa partenza&rdquo;">Fabio Porta: &ldquo;Governo e italiani all&rsquo;estero, &egrave; una falsa partenza&rdquo;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/entre-rios-ora-ce-la-giornata-dellimmigrato-toscano/" rel="bookmark" title="Entre R&iacute;os ora c&rsquo;&egrave; la &lsquo;Giornata dell&rsquo;Immigrato Toscano&rsquo;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/Entre-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/Entre-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/11/Entre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre R&iacute;os ora c&rsquo;&egrave; la &lsquo;Giornata dell&rsquo;Immigrato Toscano&rsquo;"></a></div>                <a href="https://www.genteditalia.org/category/italiani-nel-mondo/" class="td-post-category">Italiani nel mondo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/entre-rios-ora-ce-la-giornata-dellimmigrato-toscano/" rel="bookmark" title="Entre R&iacute;os ora c&rsquo;&egrave; la &lsquo;Giornata dell&rsquo;Immigrato Toscano&rsquo;">Entre R&iacute;os ora c&rsquo;&egrave; la &lsquo;Giornata dell&rsquo;Immigrato Toscano&rsquo;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
</div>
<!--./row-fluid-->
</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6384c7268afa6" data-td_block_id="td_uid_3_6384c7268afa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6384c7268afa6" data-td_block_id="td_uid_3_6384c7268afa6"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO</h3>
<form action="https://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"><div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"><div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30">
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"><input type="hidden" name="comment_post_ID" value="143672" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>
</form>	</div>
<!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget colors"><h4 class="block-title"><span>ACCEDI PER SCARICARE IL GIORNALE</span></h4>
<div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://www.genteditalia.org/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br><input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username">
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br><input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password">
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://www.genteditalia.org/monthly-member/" tabindex="-1">signup now</a> | <a href="https://www.genteditalia.org/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever">Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2022/11/28/il-nuovo-cgie-e-le-deleghe/"><input type="hidden" name="redirect_to_automatic" value="1"><input type="submit" class="btn btn-primary" value="Log Me In">
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_6384c7268d84d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_6384c7268d84d">
<script>var block_td_uid_6_6384c7268d84d = new tdBlock();
block_td_uid_6_6384c7268d84d.id = "td_uid_6_6384c7268d84d";
block_td_uid_6_6384c7268d84d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_6384c7268d84d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_6384c7268d84d_rand","tdc_css_class_style":"td_uid_6_6384c7268d84d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_6384c7268d84d.td_column_number = "1";
block_td_uid_6_6384c7268d84d.block_type = "td_block_7";
block_td_uid_6_6384c7268d84d.post_count = "4";
block_td_uid_6_6384c7268d84d.found_posts = "9448";
block_td_uid_6_6384c7268d84d.header_color = "#";
block_td_uid_6_6384c7268d84d.ajax_pagination_infinite_stop = "";
block_td_uid_6_6384c7268d84d.max_num_pages = "2362";
tdBlocksArray.push(block_td_uid_6_6384c7268d84d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div>
<div id="td_uid_6_6384c7268d84d" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC">Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T15:33:23+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/uruguay-sismo-en-florida-se-sintio-como-un-trueno-y-tuvo-registro-en-todas-las-estaciones/" rel="bookmark" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-100x70.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-100x70.webp 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-218x150.webp 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/uruguay-sismo-en-florida-se-sintio-como-un-trueno-y-tuvo-registro-en-todas-las-estaciones/" rel="bookmark" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;">Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T15:30:05+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/ucraina-sara-un-natale-sotto-le-bombe/" rel="bookmark" title="Ucraina, sar&agrave; un Natale sotto le bombe"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, sar&agrave; un Natale sotto le bombe"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/ucraina-sara-un-natale-sotto-le-bombe/" rel="bookmark" title="Ucraina, sar&agrave; un Natale sotto le bombe">Ucraina, sar&agrave; un Natale sotto le bombe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:56:06+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/lex-m5s-de-falco-cacciato-per-no-al-condono-il-governo-del-conte-i-corresponsabile-del-disastro/" rel="bookmark" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/lex-m5s-de-falco-cacciato-per-no-al-condono-il-governo-del-conte-i-corresponsabile-del-disastro/" rel="bookmark" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;">L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:44:19+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
<div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_6384c7268d84d" data-td_block_id="td_uid_6_6384c7268d84d">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div>
</div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_6384c7268e50d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_6384c7268e50d">
<script>var block_td_uid_7_6384c7268e50d = new tdBlock();
block_td_uid_7_6384c7268e50d.id = "td_uid_7_6384c7268e50d";
block_td_uid_7_6384c7268e50d.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_6384c7268e50d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6384c7268e50d_rand","tdc_css_class_style":"td_uid_7_6384c7268e50d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_6384c7268e50d.td_column_number = "1";
block_td_uid_7_6384c7268e50d.block_type = "td_block_15";
block_td_uid_7_6384c7268e50d.post_count = "4";
block_td_uid_7_6384c7268e50d.found_posts = "164";
block_td_uid_7_6384c7268e50d.header_color = "#";
block_td_uid_7_6384c7268e50d.ajax_pagination_infinite_stop = "";
block_td_uid_7_6384c7268e50d.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_7_6384c7268e50d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PI&Uacute; POPOLARI</span></h4></div>
<div id="td_uid_7_6384c7268e50d" class="td_block_inner td-column-1">
<div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/23/fabio-porta-e-sara-ferrari-pd-cittadinanza-ai-discendenti-trentini-inaccettabili-i-ritardi-nella-definizione-delle-domande/" rel="bookmark" title="Fabio Porta e Sara Ferrari (Pd): &ldquo;Cittadinanza ai discendenti trentini, inaccettabili i ritardi nella definizione delle domande&rdquo;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/porta-e-ferrari-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/porta-e-ferrari-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/11/porta-e-ferrari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabio Porta e Sara Ferrari (Pd): &ldquo;Cittadinanza ai discendenti trentini, inaccettabili i ritardi nella definizione delle domande&rdquo;"></a></div>                <a href="https://www.genteditalia.org/category/italiani-nel-mondo/" class="td-post-category">Italiani nel mondo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/23/fabio-porta-e-sara-ferrari-pd-cittadinanza-ai-discendenti-trentini-inaccettabili-i-ritardi-nella-definizione-delle-domande/" rel="bookmark" title="Fabio Porta e Sara Ferrari (Pd): &ldquo;Cittadinanza ai discendenti trentini, inaccettabili i ritardi nella definizione delle domande&rdquo;">Fabio Porta e Sara Ferrari (Pd): &ldquo;Cittadinanza ai discendenti trentini, inaccettabili...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/24/il-sito-de-la-gente-ditalia-e-stato-hackerato/" rel="bookmark" title="Il sito de &lsquo;La Gente d&rsquo;Italia&rsquo; &egrave; stato hackerato"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/08/Depositphotos_1700044_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/08/Depositphotos_1700044_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2021/08/Depositphotos_1700044_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il sito de &lsquo;La Gente d&rsquo;Italia&rsquo; &egrave; stato hackerato"></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/24/il-sito-de-la-gente-ditalia-e-stato-hackerato/" rel="bookmark" title="Il sito de &lsquo;La Gente d&rsquo;Italia&rsquo; &egrave; stato hackerato">Il sito de &lsquo;La Gente d&rsquo;Italia&rsquo; &egrave; stato hackerato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
<div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/21/tra-gli-italiani-in-uruguay-aggrappati-alla-celeste-unica-speranza-di-questi-mondiali-di-calcio-anomali/" rel="bookmark" title="Tra gli italiani in Uruguay aggrappati alla &ldquo;Celeste&rdquo;, unica speranza di questi Mondiali di calcio anomali"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/uruguay-portugal-mundial-2018-cavani-gol-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/uruguay-portugal-mundial-2018-cavani-gol-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/11/uruguay-portugal-mundial-2018-cavani-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tra gli italiani in Uruguay aggrappati alla &ldquo;Celeste&rdquo;, unica speranza di questi Mondiali di calcio anomali"></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/21/tra-gli-italiani-in-uruguay-aggrappati-alla-celeste-unica-speranza-di-questi-mondiali-di-calcio-anomali/" rel="bookmark" title="Tra gli italiani in Uruguay aggrappati alla &ldquo;Celeste&rdquo;, unica speranza di questi Mondiali di calcio anomali">Tra gli italiani in Uruguay aggrappati alla &ldquo;Celeste&rdquo;, unica speranza di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/26/missili-russi-caduti-su-kherson-putin-raggiungeremo-nostri-obiettivi/" rel="bookmark" title="Missili russi caduti su Kherson, Putin: &ldquo;Raggiungeremo nostri obiettivi&rdquo;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_550820350_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_550820350_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_550820350_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Missili russi caduti su Kherson, Putin: &ldquo;Raggiungeremo nostri obiettivi&rdquo;"></a></div>                <a href="https://www.genteditalia.org/category/dal-mondo/" class="td-post-category">Dal mondo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/26/missili-russi-caduti-su-kherson-putin-raggiungeremo-nostri-obiettivi/" rel="bookmark" title="Missili russi caduti su Kherson, Putin: &ldquo;Raggiungeremo nostri obiettivi&rdquo;">Missili russi caduti su Kherson, Putin: &ldquo;Raggiungeremo nostri obiettivi&rdquo;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6384c7268e50d" data-td_block_id="td_uid_7_6384c7268e50d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6384c7268e50d" data-td_block_id="td_uid_7_6384c7268e50d"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article><!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_6384c72697962_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding" data-td-block-uid="td_uid_9_6384c72697962">
<script>var block_td_uid_9_6384c72697962 = new tdBlock();
block_td_uid_9_6384c72697962.id = "td_uid_9_6384c72697962";
block_td_uid_9_6384c72697962.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6384c72697962_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6384c72697962_rand","tdc_css_class_style":"td_uid_9_6384c72697962_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6384c72697962.td_column_number = "2";
block_td_uid_9_6384c72697962.block_type = "td_block_7";
block_td_uid_9_6384c72697962.post_count = "4";
block_td_uid_9_6384c72697962.found_posts = "9208";
block_td_uid_9_6384c72697962.header_color = "#";
block_td_uid_9_6384c72697962.ajax_pagination_infinite_stop = "";
block_td_uid_9_6384c72697962.max_num_pages = "2302";
tdBlocksArray.push(block_td_uid_9_6384c72697962);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div>
<div id="td_uid_9_6384c72697962" class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/316828054_507836938037265_4702648281614822374_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/ambasciata-ditalia-a-buenos-aires-inaugurato-losservatorio-internazionale-qubic/" rel="bookmark" title="Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC">Ambasciata d&rsquo;Italia a Buenos Aires: inaugurato l&rsquo;Osservatorio Internazionale QUBIC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T15:33:23+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/uruguay-sismo-en-florida-se-sintio-como-un-trueno-y-tuvo-registro-en-todas-las-estaciones/" rel="bookmark" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-100x70.webp" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-100x70.webp 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/638490bd9469c-218x150.webp 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/uruguay-sismo-en-florida-se-sintio-como-un-trueno-y-tuvo-registro-en-todas-las-estaciones/" rel="bookmark" title="Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo registro &ldquo;en todas las estaciones&rdquo;">Uruguay, Sismo en Florida: &ldquo;Se sinti&oacute; como un trueno&rdquo; y tuvo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T15:30:05+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->
</div>
<!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/ucraina-sara-un-natale-sotto-le-bombe/" rel="bookmark" title="Ucraina, sar&agrave; un Natale sotto le bombe"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/04/Depositphotos_49161925_S-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, sar&agrave; un Natale sotto le bombe"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/ucraina-sara-un-natale-sotto-le-bombe/" rel="bookmark" title="Ucraina, sar&agrave; un Natale sotto le bombe">Ucraina, sar&agrave; un Natale sotto le bombe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:56:06+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/11/28/lex-m5s-de-falco-cacciato-per-no-al-condono-il-governo-del-conte-i-corresponsabile-del-disastro/" rel="bookmark" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/11/roma_elezione_presidente_del_senato_xviii_legislatura_maria_elisabetta_alberti_casellati-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/11/28/lex-m5s-de-falco-cacciato-per-no-al-condono-il-governo-del-conte-i-corresponsabile-del-disastro/" rel="bookmark" title="L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo del Conte I corresponsabile del disastro&rdquo;">L&rsquo;ex M5S De Falco: &ldquo;Cacciato per no al condono. Il governo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:44:19+00:00">28 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->
</div>
<!--./row-fluid-->
</div>
</div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_6384c726986a8_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_6384c726986a8">
<div class="td-block-title-wrap"></div>
<div id="td_uid_10_6384c726986a8" class="td-weather-wrap td_block_inner td-column-1">
<!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">poche nuvole</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_6384c726986a8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_6384c726986a8">
				<input id="td_uid_10_6384c726986a8" class="td-location-set-input" type="text" name="location" value=""><label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_6384c726986a8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_6384c726986a8">
					<span class="td-big-degrees">23.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">69						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div>
</div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211"></a></aside></div>
<div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>&ldquo;La Gente d'Italia &ndash; Cronache degli italiani dal mondo&rdquo;, &egrave; un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani &ldquo;sudamericani&rdquo;. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di pi&ugrave;</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a>
</div></aside></div>
<div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu">
<li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &amp; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2022 - La Gente d'Italia. All Rights Reserved. <b>SOCIET&Agrave; EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div>
<!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/08/17/il-comites-del-new-south-wales-offre-un-servizio-gratuito-in-italiano-per-la-dichiarazione-dei-redditi/" rel="bookmark" title="Il Comites del New South Wales offre un servizio gratuito in italiano per la dichiarazione dei redditi"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/08/comites-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/08/comites-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2022/08/comites-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Comites del New South Wales offre un servizio gratuito in italiano per la dichiarazione dei redditi"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/08/17/il-comites-del-new-south-wales-offre-un-servizio-gratuito-in-italiano-per-la-dichiarazione-dei-redditi/" rel="bookmark" title="Il Comites del New South Wales offre un servizio gratuito in italiano per la dichiarazione dei redditi">Il Comites del New South Wales offre un servizio gratuito in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-17T09:27:38+00:00">17 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/10/01/litalian-film-festival-2022-dal-3-ottobre-ad-hanoi-poi-si-trasferira-a-ho-chi-minh-city/" rel="bookmark" title="L&rsquo;Italian Film Festival 2022 dal 3 ottobre ad Hanoi poi si trasferir&agrave; a Ho Chi Minh City"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/03/Depositphotos_58955567_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/03/Depositphotos_58955567_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/03/Depositphotos_58955567_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&rsquo;Italian Film Festival 2022 dal 3 ottobre ad Hanoi poi si trasferir&agrave; a Ho Chi Minh City"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/10/01/litalian-film-festival-2022-dal-3-ottobre-ad-hanoi-poi-si-trasferira-a-ho-chi-minh-city/" rel="bookmark" title="L&rsquo;Italian Film Festival 2022 dal 3 ottobre ad Hanoi poi si trasferir&agrave; a Ho Chi Minh City">L&rsquo;Italian Film Festival 2022 dal 3 ottobre ad Hanoi poi si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-01T09:48:35+00:00">1 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6384c7269b436
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}


/*SFONDO MENU PREMIUM*/

.premium > a {
    color: white !important;
    background-color: red;
}

.premium > a:hover{
    color: black !important;
    background-color: red;
}


</style>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4" id="swv-js"></script><script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4" id="contact-form-7-js"></script><script type="text/javascript" id="wpa-toolbar-js-extra">
/* <![CDATA[ */
var wpatb = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.6.3" id="wpa-toolbar-js"></script><script type="text/javascript" id="ui-a11y-js-extra">
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.6.3" id="ui-a11y-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1" id="td-site-min-js"></script><script type="text/javascript" src="https://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=6.1.1" id="comment-reply-js"></script><script type="text/javascript" id="wp-accessibility-js-extra">
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT","titles":"","labels":"","wpalabels":{"s":"Cerca","author":"Nome","email":"Email","url":"Sito web","comment":"Commento"},"current":"","errors":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.6.3" id="wp-accessibility-js"></script><script type="text/javascript" id="longdesc.button-js-extra">
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Descrizione lunga<\/span>"};
/* ]]> */
</script><script type="text/javascript" src="https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.6.3" id="longdesc.button-js"></script><script type="text/javascript" data-cfasync="false" src="https://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&amp;qcABC=1&amp;ver=221103-220925-2268959343" id="ws-plugin--s2member-js"></script><!-- JS generated by theme --><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[23.1,73.6],"today_humidity":69,"today_wind_speed":[7.2,4.5],"today_min":[22,71.5],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1669647600,"day_name":"Lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1669680000,"day_name":"Mar","day_temp":[32,89],"owm_day_index":3},{"timestamp":1669766400,"day_name":"Mer","day_temp":[29,84],"owm_day_index":11},{"timestamp":1669852800,"day_name":"Gio","day_temp":[29,83],"owm_day_index":19},{"timestamp":1669939200,"day_name":"Ven","day_temp":[24,75],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_6384c726986a8","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[23.1,73.6],"today_humidity":69,"today_wind_speed":[7.2,4.5],"today_min":[22,71.5],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1669647600,"day_name":"Lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1669680000,"day_name":"Mar","day_temp":[32,89],"owm_day_index":3},{"timestamp":1669766400,"day_name":"Mer","day_temp":[29,84],"owm_day_index":11},{"timestamp":1669852800,"day_name":"Gio","day_temp":[29,83],"owm_day_index":19},{"timestamp":1669939200,"day_name":"Ven","day_temp":[24,75],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[143672]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script><script src="https://stats.wp.com/e-202248.js" defer type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'210470650',post:'143672',tz:'1',srv:'www.genteditalia.org',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '210470650', '143672' ]);
	</script><script src="https://www.google.com/recaptcha/api.js?render=6Ld9500iAAAAAE-X99Kh2Ne14R--kvbiYwysLp_k&amp;hl=it"></script><script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="2">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld9500iAAAAAE-X99Kh2Ne14R--kvbiYwysLp_k',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script><style type="text/css">
				.grecaptcha-badge {
					width: 70px !important;
					overflow: hidden !important;
					transition: all 0.3s ease !important;
					left: 4px !important;
				}
				.grecaptcha-badge:hover {
					width: 256px !important;
				}
			</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header><div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none">' );
											});
										}
									}

								});

							})(jQuery);

						</script><textarea class="tdw-css-writer-editor td_live_css_uid_1_6384c7269b939">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea><div id="td_live_css_uid_1_6384c7269b939" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6384c7269b939');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6384c7269b939");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
				</div>

				<footer><a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
</div>
			
</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0139 sec. -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 38/307 queries in 0.075 seconds using memcached (Request-wide modification query)

Served from: www.genteditalia.org @ 2022-11-28 15:35:18 by W3 Total Cache
-->