<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Editoria: “Stop ai tagli, sì al lavoro”</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.genteditalia.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg" /><link rel="icon" type="image/png" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il segretario generale della Fnsi Lorusso: &quot;Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico&quot;."/>
<link rel="canonical" href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editoria: “Stop ai tagli, sì al lavoro”" />
<meta property="og:description" content="Il segretario generale della Fnsi Lorusso: &quot;Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico&quot;." />
<meta property="og:url" content="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" />
<meta property="og:site_name" content="Gente d&#039;Italia" />
<meta property="article:tag" content="democrazia" />
<meta property="article:tag" content="editoria" />
<meta property="article:tag" content="Fnsi" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="libertà di stampa" />
<meta property="article:tag" content="Lorusso" />
<meta property="article:tag" content="mattarella" />
<meta property="article:tag" content="tagli" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2019-04-04T10:45:02+00:00" />
<meta property="og:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il segretario generale della Fnsi Lorusso: &quot;Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico&quot;." />
<meta name="twitter:title" content="Editoria: “Stop ai tagli, sì al lavoro”" />
<meta name="twitter:image" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.genteditalia.org/","sameAs":[],"@id":"http://www.genteditalia.org/#organization","name":"Gente d'Italia","logo":"http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="http://www.genteditalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed dei commenti" href="http://www.genteditalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Editoria: “Stop ai tagli, sì al lavoro” Feed dei commenti" href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genteditalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-4077216865' type='text/css' media='all' />
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.genteditalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.genteditalia.org/?p=31563' />
<link rel="alternate" type="application/json+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genteditalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.genteditalia.org/?wordfence_lh=1&hid=0FD41AD949F323C9F4337EC75776D4DF');
</script>
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a, .wpa-visible-ltr .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"45362d8bc2","wpRestUrl":"http:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/category/primo-piano/",
                                "name": "Primo Piano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/",
                                "name": "Editoria: “Stop ai tagli, sì al lavoro”"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-31563 single-format-standard editoria-stop-ai-tagli-si-al-lavoro global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Gio 04 Aprile 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            <a id="register-link">REGISTRATI</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">REGISTRATI</div>
                    <div class="td-login-panel-descr">Registra un account gratuito per scaricare il nostro quotidiano!</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="http://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="http://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="http://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="http://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="http://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="http://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="http://www.genteditalia.org/category/speciali/">Speciali</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-31563" class="post-31563 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-democrazia tag-editoria tag-fnsi tag-governo tag-lavoro tag-liberta-di-stampa tag-lorusso tag-mattarella tag-tagli" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo Piano" class="entry-crumb" href="http://www.genteditalia.org/category/primo-piano/">Primo Piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Editoria: “Stop ai tagli, sì al lavoro”</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.genteditalia.org/category/primo-piano/">Primo Piano</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Editoria: “Stop ai tagli, sì al lavoro”</h1>

                                                            <p class="td-post-sub-title">Il segretario generale della Fnsi Lorusso: "Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico"</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:45:02+00:00" >4 Aprile 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31563">44</span></div>                                <div class="td-post-comments"><a href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Editoria%3A+%E2%80%9CStop+ai+tagli%2C+s%C3%AC+al+lavoro%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg&description=Il segretario generale della Fnsi Lorusso: "Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico"." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Editoria%3A+%E2%80%9CStop+ai+tagli%2C+s%C3%AC+al+lavoro%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg" data-caption="Il segretario generale della Fnsi Raffaele Lorusso"><img width="550" height="371" class="entry-thumb td-modal-image" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg 550w, http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-300x202.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="Il segretario generale della Fnsi Raffaele Lorusso"/></a><figcaption class="wp-caption-text">Il segretario generale della Fnsi Raffaele Lorusso</figcaption></figure></div>
            <p>"Ribadiamo al governo la <strong>richiesta di una moratoria del taglio dei contributi</strong>, perché se di sostegno all'editoria si deve discutere al tavolo degli Stati generali dell'<strong>editoria</strong>, dobbiamo partire dalla presa d'atto che il taglio è già avvenuto. Chiediamo inoltre all'esecutivo di avviare una profonda riflessione sulla salvaguardia di tanti posti di lavoro".</p>
<p>È quanto ha ribadito a Trieste, nell'assemblea annuale di Assostampa Fvg, il segretario generale della <strong>Fnsi Raffaele Lorusso</strong>. Il taglio all'editoria, ha rimarcato, "non è soltanto una perdita di risorse e posti di lavoro ma rappresenta l'inizio della riduzione degli spazi di libertà, di tutte le minoranze, delle voci delle comunità di lingua straniera" di questo Paese. Nel mirino del governo "ci sono i giornalisti ma anche la democrazia. Quando si vuole colpire l'informazione professionale e ridurre le occasioni per i cittadini per informarsi correttamente si sta puntando a una forma di gestione del consenso che deve avvenire attraverso altre piattaforme".</p>
<p>Purtroppo, ha aggiunto Lorusso, "il modo in cui vengono gestite alcune piattaforme digitali deve portare a riflettere sui rischi che corre la democrazia". <strong>L'obiettivo è quello arrivare ad avere "cittadini meno informati" per "giungere a un pensiero unico. Noi oggi siamo chiamati a reagire a tutto questo"</strong>. Se da novembre a oggi "il <strong>presidente Mattarella</strong> è intervenuto ben otto volte sull'importanza della libertà di stampa e di opinione, evidentemente un pericolo c'è".</p>
<p>Da parte del governo "esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico". Ultimo attacco, in ordine cronologico, secondo il segretario della Fnsi, "le parole del <strong>sottosegretario Vito Crimi</strong>", che in un recente post sul suo profilo Facebook aveva parlato "di propaganda politica" e non "di informazione" da parte dei giornali del Gruppo Gedi, in particolare da parte di Repubblica e L'Espresso. "Tentare di mettere all'indice l'Espresso e Repubblica – ha detto Lorusso – solo perché hanno una linea che non piace a lui, e si permettono di dissentire dall'azione di governo, rappresenta un altro tentativo di mettere un bavaglio all'informazione".</p>
<p>"Qualcuno pensa di instaurare in Italia una sorta di pensiero unico e tutto questo contrasta con la Costituzione e deve essere contrastato, non soltanto dal sindacato, ma anche dai cittadini e da tutti coloro che pensano che la democrazia sia libera circolazione delle idee e delle opinioni e confronto di opinioni di segno opposto", ha concluso Lorusso.</p>
<p>L'assemblea Assostampa Fvg ha approvato all'unanimità i bilanci consuntivo e preventivo, ancora una volta in buon attivo. Il presidente dell'Assostampa Fvg, <strong>Carlo Muscatello</strong>, ha sottolineato che sono state mantenute e incrementate le iniziative di solidarietà nei confronti dei colleghi in condizioni di difficoltà, nonostante il calo delle entrate. Muscatello ha inoltre fatto un quadro della situazione regionale, che sconta difficoltà analoghe a quelle nazionali, ma sente come propria soprattutto la battaglia per la difesa dei contributi all'editoria debole e in particolare ai giornali delle minoranze linguistiche. Sono intervenuti fra gli altri all'assemblea – che è stata anche tappa regionale della campagna avviata dalla Fnsi 'No tagli no bavagli' – il presidente dell'Ordine regionale <strong>Cristiano Degano</strong>, la coordinatrice regionale di Articolo 21 Fabiana Martini, la segretaria del Sindacato veneto <strong>Monica Andolfatto</strong>, la senatrice <strong>Tatjana Rojc</strong> e il vicepresidente del consiglio regionale <strong>Francesco Russo</strong>.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ca601c52f9ab_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Editoria%3A+%E2%80%9CStop+ai+tagli%2C+s%C3%AC+al+lavoro%E2%80%9D&url=http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/&amp;media=http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg&description=Il segretario generale della Fnsi Lorusso: "Da parte del governo esiste una assoluta avversione a qualsiasi forma di dissenso e pensiero critico"." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Editoria%3A+%E2%80%9CStop+ai+tagli%2C+s%C3%AC+al+lavoro%E2%80%9D%20-%20http%3A%2F%2Fwww.genteditalia.org%2F2019%2F04%2F04%2Feditoria-stop-ai-tagli-si-al-lavoro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" data-text="Editoria: “Stop ai tagli, sì al lavoro”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.genteditalia.org/2019/04/04/incredibile-in-nigeria-ricconi-ordinano-la-pizza-a-londra-la-consegna-in-6-ore-e-43-minuti/">Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/">Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.genteditalia.org/author/domenicoesposito/">Domenico Esposito</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Esposito"></span><meta itemprop="datePublished" content="2019-04-04T12:45:02+00:00"><meta itemprop="dateModified" content="2019-04-04T12:45:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Editoria: “Stop ai tagli, sì al lavoro”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="371"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ca601c530c9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ca601c530c9e" ><script>var block_td_uid_2_5ca601c530c9e = new tdBlock();
block_td_uid_2_5ca601c530c9e.id = "td_uid_2_5ca601c530c9e";
block_td_uid_2_5ca601c530c9e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5ca601c530c9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ca601c530c9e_rand","tdc_css_class_style":"td_uid_2_5ca601c530c9e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31563,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_2_5ca601c530c9e.td_column_number = "3";
block_td_uid_2_5ca601c530c9e.block_type = "td_block_related_posts";
block_td_uid_2_5ca601c530c9e.post_count = "3";
block_td_uid_2_5ca601c530c9e.found_posts = "765";
block_td_uid_2_5ca601c530c9e.header_color = "";
block_td_uid_2_5ca601c530c9e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ca601c530c9e.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_2_5ca601c530c9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ca601c533b37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ca601c530c9e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5ca601c533b76" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ca601c530c9e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5ca601c530c9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;">Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/vauro-e-i-sette-modi-per-uccidere-salvini/" rel="bookmark" title="Vauro e i &#8220;Sette modi per uccidere Salvini&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Vauro-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Vauro-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/Vauro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vauro e i &#8220;Sette modi per uccidere Salvini&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/vauro-e-i-sette-modi-per-uccidere-salvini/" rel="bookmark" title="Vauro e i &#8220;Sette modi per uccidere Salvini&#8221;">Vauro e i &#8220;Sette modi per uccidere Salvini&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/03/istat-nuova-mazzata-il-reddito-delle-famiglie-italiane-e-in-diminuzione/" rel="bookmark" title="Istat, nuova mazzata: il reddito delle famiglie italiane è in diminuzione"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/soldi-euro-Depositphotos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Istat, nuova mazzata: il reddito delle famiglie italiane è in diminuzione"/></a></div>                <a href="http://www.genteditalia.org/category/economia/" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/03/istat-nuova-mazzata-il-reddito-delle-famiglie-italiane-e-in-diminuzione/" rel="bookmark" title="Istat, nuova mazzata: il reddito delle famiglie italiane è in diminuzione">Istat, nuova mazzata: il reddito delle famiglie italiane è in diminuzione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ca601c530c9e" data-td_block_id="td_uid_2_5ca601c530c9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ca601c530c9e" data-td_block_id="td_uid_2_5ca601c530c9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.genteditalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email incorretto</div>
			            <div class="td-warning-email">Inserisci qui il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='31563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5ca601c535c78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ca601c535c78" ><script>var block_td_uid_5_5ca601c535c78 = new tdBlock();
block_td_uid_5_5ca601c535c78.id = "td_uid_5_5ca601c535c78";
block_td_uid_5_5ca601c535c78.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5ca601c535c78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ca601c535c78_rand","tdc_css_class_style":"td_uid_5_5ca601c535c78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ca601c535c78.td_column_number = "1";
block_td_uid_5_5ca601c535c78.block_type = "td_block_7";
block_td_uid_5_5ca601c535c78.post_count = "4";
block_td_uid_5_5ca601c535c78.found_posts = "9280";
block_td_uid_5_5ca601c535c78.header_color = "#";
block_td_uid_5_5ca601c535c78.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ca601c535c78.max_num_pages = "2320";
tdBlocksArray.push(block_td_uid_5_5ca601c535c78);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_5_5ca601c535c78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/uruguay-laguna-del-sauce-prorrogan-contrato-hasta-2033/" rel="bookmark" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/uruguay-laguna-del-sauce-prorrogan-contrato-hasta-2033/" rel="bookmark" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033">Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:48:34+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;">Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:47:38+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" rel="bookmark" title="Editoria: “Stop ai tagli, sì al lavoro”"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-534x371.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Editoria: “Stop ai tagli, sì al lavoro”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" rel="bookmark" title="Editoria: “Stop ai tagli, sì al lavoro”">Editoria: “Stop ai tagli, sì al lavoro”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:45:02+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/incredibile-in-nigeria-ricconi-ordinano-la-pizza-a-londra-la-consegna-in-6-ore-e-43-minuti/" rel="bookmark" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/incredibile-in-nigeria-ricconi-ordinano-la-pizza-a-londra-la-consegna-in-6-ore-e-43-minuti/" rel="bookmark" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti">Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:35:23+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5ca601c535c78" data-td_block_id="td_uid_5_5ca601c535c78">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5ca601c537b43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ca601c537b43" ><script>var block_td_uid_6_5ca601c537b43 = new tdBlock();
block_td_uid_6_5ca601c537b43.id = "td_uid_6_5ca601c537b43";
block_td_uid_6_5ca601c537b43.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ca601c537b43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ca601c537b43_rand","tdc_css_class_style":"td_uid_6_5ca601c537b43_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ca601c537b43.td_column_number = "1";
block_td_uid_6_5ca601c537b43.block_type = "td_block_15";
block_td_uid_6_5ca601c537b43.post_count = "4";
block_td_uid_6_5ca601c537b43.found_posts = "132";
block_td_uid_6_5ca601c537b43.header_color = "#";
block_td_uid_6_5ca601c537b43.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ca601c537b43.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_6_5ca601c537b43);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_6_5ca601c537b43 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/01/reddito-di-cittadinanza-oltre-600mila-le-domande-47-dei-maschi-53-donne/" rel="bookmark" title="Reddito di cittadinanza, oltre 600mila le domande: 47% dei maschi, 53% donne"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/03/Reddito-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/03/Reddito-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/03/Reddito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reddito di cittadinanza, oltre 600mila le domande: 47% dei maschi, 53% donne"/></a></div>                <a href="http://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/01/reddito-di-cittadinanza-oltre-600mila-le-domande-47-dei-maschi-53-donne/" rel="bookmark" title="Reddito di cittadinanza, oltre 600mila le domande: 47% dei maschi, 53% donne">Reddito di cittadinanza, oltre 600mila le domande: 47% dei maschi, 53%...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/03/28/ancelotti-come-ferguson-napoli-a-vita-si-ma-per-non-piu-di-8-anni/" rel="bookmark" title="Ancelotti come Ferguson: Napoli a vita. &#8220;Sì, ma per non più di 8 anni&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/12/Ancelotti-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/12/Ancelotti-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2018/12/Ancelotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancelotti come Ferguson: Napoli a vita. &#8220;Sì, ma per non più di 8 anni&#8221;"/></a></div>                <a href="http://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/03/28/ancelotti-come-ferguson-napoli-a-vita-si-ma-per-non-piu-di-8-anni/" rel="bookmark" title="Ancelotti come Ferguson: Napoli a vita. &#8220;Sì, ma per non più di 8 anni&#8221;">Ancelotti come Ferguson: Napoli a vita. &#8220;Sì, ma per non più...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/03/serie-a-torna-icardi-e-linter-dilaga-sorridono-spal-toro-e-frosinone-pari-roma-fiorentina/" rel="bookmark" title="Serie A, torna Icardi e l&#8217;Inter dilaga: sorridono Spal, Toro e Frosinone, pari Roma-Fiorentina"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Icardi-218x150.jpeg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Icardi-218x150.jpeg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/Icardi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie A, torna Icardi e l&#8217;Inter dilaga: sorridono Spal, Toro e Frosinone, pari Roma-Fiorentina"/></a></div>                <a href="http://www.genteditalia.org/category/sport-e-tempo-libero/" class="td-post-category">Sport e Tempo libero</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/03/serie-a-torna-icardi-e-linter-dilaga-sorridono-spal-toro-e-frosinone-pari-roma-fiorentina/" rel="bookmark" title="Serie A, torna Icardi e l&#8217;Inter dilaga: sorridono Spal, Toro e Frosinone, pari Roma-Fiorentina">Serie A, torna Icardi e l&#8217;Inter dilaga: sorridono Spal, Toro e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/03/multe-auto-imu-irap-tasi-adesso-anche-le-entrate-che-spettano-a-regioni-e-comuni-potranno-essere-condonate/" rel="bookmark" title="Multe auto, Imu, Irap, Tasi: adesso anche le entrate che spettano a regioni e comuni potranno essere condonate"><img width="218" height="150" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/multe-218x150.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/multe-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/multe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Multe auto, Imu, Irap, Tasi: adesso anche le entrate che spettano a regioni e comuni potranno essere condonate"/></a></div>                <a href="http://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/03/multe-auto-imu-irap-tasi-adesso-anche-le-entrate-che-spettano-a-regioni-e-comuni-potranno-essere-condonate/" rel="bookmark" title="Multe auto, Imu, Irap, Tasi: adesso anche le entrate che spettano a regioni e comuni potranno essere condonate">Multe auto, Imu, Irap, Tasi: adesso anche le entrate che spettano...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ca601c537b43" data-td_block_id="td_uid_6_5ca601c537b43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ca601c537b43" data-td_block_id="td_uid_6_5ca601c537b43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ca601c54a27c_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_8_5ca601c54a27c" ><script>var block_td_uid_8_5ca601c54a27c = new tdBlock();
block_td_uid_8_5ca601c54a27c.id = "td_uid_8_5ca601c54a27c";
block_td_uid_8_5ca601c54a27c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ca601c54a27c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ca601c54a27c_rand","tdc_css_class_style":"td_uid_8_5ca601c54a27c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ca601c54a27c.td_column_number = "2";
block_td_uid_8_5ca601c54a27c.block_type = "td_block_7";
block_td_uid_8_5ca601c54a27c.post_count = "4";
block_td_uid_8_5ca601c54a27c.found_posts = "8949";
block_td_uid_8_5ca601c54a27c.header_color = "#";
block_td_uid_8_5ca601c54a27c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ca601c54a27c.max_num_pages = "2238";
tdBlocksArray.push(block_td_uid_8_5ca601c54a27c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_8_5ca601c54a27c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/uruguay-laguna-del-sauce-prorrogan-contrato-hasta-2033/" rel="bookmark" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/LAeropuerto-Capitán-de-corbeta-Carlos-Curbelo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/uruguay-laguna-del-sauce-prorrogan-contrato-hasta-2033/" rel="bookmark" title="Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033">Uruguay, Laguna del Sauce: prorrogan contrato hasta 2033</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:48:34+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/italo-venezuelani-in-uruguay-noi-abbandonati-dallitalia/" rel="bookmark" title="Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;">Italo-venezuelani in Uruguay: &#8220;Noi abbandonati dall’Italia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:47:38+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" rel="bookmark" title="Editoria: “Stop ai tagli, sì al lavoro”"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-218x150.jpg 218w, http://www.genteditalia.org/wp-content/uploads/2019/04/Il-segretario-generale-della-Fnsi-Raffaele-Lorusso-534x371.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Editoria: “Stop ai tagli, sì al lavoro”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/editoria-stop-ai-tagli-si-al-lavoro/" rel="bookmark" title="Editoria: “Stop ai tagli, sì al lavoro”">Editoria: “Stop ai tagli, sì al lavoro”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:45:02+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/04/04/incredibile-in-nigeria-ricconi-ordinano-la-pizza-a-londra-la-consegna-in-6-ore-e-43-minuti/" rel="bookmark" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_155502422_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/04/04/incredibile-in-nigeria-ricconi-ordinano-la-pizza-a-londra-la-consegna-in-6-ore-e-43-minuti/" rel="bookmark" title="Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna in 6 ore e 43 minuti">Incredibile in Nigeria: ricconi ordinano la pizza a Londra, la consegna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T12:35:23+00:00" >4 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5ca601c54b1aa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ca601c54b1aa" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5ca601c54b1aa class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">nebbia</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5ca601c54b1aa"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5ca601c54b1aa">
				<input id="td_uid_9_5ca601c54b1aa" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="td_uid_9_5ca601c54b1aa"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5ca601c54b1aa">
					<span class="td-big-degrees">19</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="http://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2019/02/18/caso-diciotti-la-base-del-m5s-sta-con-di-maio-e-dice-no-al-processo-a-salvini/" rel="bookmark" title="Caso Diciotti, la base del M5S sta con Di Maio e dice no al processo a Salvini"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-22.43.41-100x70.png" srcset="http://www.genteditalia.org/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-22.43.41-100x70.png 100w, http://www.genteditalia.org/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-22.43.41-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caso Diciotti, la base del M5S sta con Di Maio e dice no al processo a Salvini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2019/02/18/caso-diciotti-la-base-del-m5s-sta-con-di-maio-e-dice-no-al-processo-a-salvini/" rel="bookmark" title="Caso Diciotti, la base del M5S sta con Di Maio e dice no al processo a Salvini">Caso Diciotti, la base del M5S sta con Di Maio e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T22:45:11+00:00" >18 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.genteditalia.org/2018/08/15/disastro-di-genova-il-numero-dei-morti-sale-a-39-632-gli-sfollati-lelenco-delle-vittime/" rel="bookmark" title="DISASTRO DI GENOVA. Il numero dei morti sale a 39, 632 gli sfollati [L’ELENCO DELLE VITTIME]"><img width="100" height="70" class="entry-thumb" src="http://www.genteditalia.org/wp-content/uploads/2018/08/Ponte-okk-100x70.jpg" srcset="http://www.genteditalia.org/wp-content/uploads/2018/08/Ponte-okk-100x70.jpg 100w, http://www.genteditalia.org/wp-content/uploads/2018/08/Ponte-okk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DISASTRO DI GENOVA. Il numero dei morti sale a 39, 632 gli sfollati [L’ELENCO DELLE VITTIME]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.genteditalia.org/2018/08/15/disastro-di-genova-il-numero-dei-morti-sale-a-39-632-gli-sfollati-lelenco-delle-vittime/" rel="bookmark" title="DISASTRO DI GENOVA. Il numero dei morti sale a 39, 632 gli sfollati [L’ELENCO DELLE VITTIME]">DISASTRO DI GENOVA. Il numero dei morti sale a 39, 632...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-15T18:06:31+00:00" >15 Agosto 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5ca601c55ca00
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 10px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Attiva/disattiva alto contrasto</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Attiva/disattiva dimensione testo</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.genteditalia.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.genteditalia.org/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-4077216865'></script>
<script type='text/javascript' src='http://www.genteditalia.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-d","today_icon_text":"nebbia","today_temp":[19,66.2999999999999971578290569595992565155029296875],"today_humidity":100,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[20,68],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1554379200,"day_name":"Gio","day_temp":[27,80],"owm_day_index":0},{"timestamp":1554422400,"day_name":"Ven","day_temp":[20,67],"owm_day_index":4},{"timestamp":1554508800,"day_name":"Sab","day_temp":[20,68],"owm_day_index":12},{"timestamp":1554595200,"day_name":"Dom","day_temp":[22,72],"owm_day_index":20},{"timestamp":1554681600,"day_name":"Lun","day_temp":[24,75],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5ca601c54b1aa","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"mist-d","today_icon_text":"nebbia","today_temp":[19,66.2999999999999971578290569595992565155029296875],"today_humidity":100,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[20,68],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1554379200,"day_name":"Gio","day_temp":[27,80],"owm_day_index":0},{"timestamp":1554422400,"day_name":"Ven","day_temp":[20,67],"owm_day_index":4},{"timestamp":1554508800,"day_name":"Sab","day_temp":[20,68],"owm_day_index":12},{"timestamp":1554595200,"day_name":"Dom","day_temp":[22,72],"owm_day_index":20},{"timestamp":1554681600,"day_name":"Lun","day_temp":[24,75],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ca601c55cccb">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_5ca601c55cccb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ca601c55cccb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ca601c55cccb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>