<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il Vaticano e gli altri, anche l&#039;Italia si divide - Gente d&#039;Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.genteditalia.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg" /><link rel="icon" type="image/png" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-ICON-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Vaticano e gli altri, anche l&#039;Italia si divide - Gente d&#039;Italia" />
	<meta property="og:description" content="La Corte suprema americana ha cancellato il diritto all&#8217;aborto, revocando della storica sentenza Roe vs Wade del 1973 su cui si è retta finora la legalizzazione dell&#8217;aborto negli Usa. E arrivano i commenti anche da associazioni, attivisti, ginecologi e politici italiani pochi minuti dopo alla notizia della decisione statunitense. Si scatenano le tifoserie pro e anti aborto [&hellip;]" />
	<meta property="og:url" content="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" />
	<meta property="og:site_name" content="Gente d&#039;Italia" />
	<meta property="article:published_time" content="2022-06-24T19:17:18+00:00" />
	<meta property="article:modified_time" content="2022-06-24T19:23:16+00:00" />
	<meta property="og:image" content="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="780" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gabriele Scarpa" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="15 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.genteditalia.org/#organization","name":"Gente d'Italia","url":"https://www.genteditalia.org/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/logo/image/","url":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg","width":1032,"height":180,"caption":"Gente d'Italia"},"image":{"@id":"https://www.genteditalia.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.genteditalia.org/#website","url":"https://www.genteditalia.org/","name":"Gente d&#039;Italia","description":"Cronache degli italiani dal mondo","publisher":{"@id":"https://www.genteditalia.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.genteditalia.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#primaryimage","url":"https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg","contentUrl":"https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg","width":1170,"height":780,"caption":"fonte: gettyimages"},{"@type":"WebPage","@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#webpage","url":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/","name":"Il Vaticano e gli altri, anche l'Italia si divide - Gente d&#039;Italia","isPartOf":{"@id":"https://www.genteditalia.org/#website"},"primaryImageOfPage":{"@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#primaryimage"},"datePublished":"2022-06-24T19:17:18+00:00","dateModified":"2022-06-24T19:23:16+00:00","breadcrumb":{"@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/"]}]},{"@type":"BreadcrumbList","@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.genteditalia.org/"},{"@type":"ListItem","position":2,"name":"Il Vaticano e gli altri, anche l&#8217;Italia si divide"}]},{"@type":"Article","@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#article","isPartOf":{"@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#webpage"},"author":{"@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf"},"headline":"Il Vaticano e gli altri, anche l&#8217;Italia si divide","datePublished":"2022-06-24T19:17:18+00:00","dateModified":"2022-06-24T19:23:16+00:00","mainEntityOfPage":{"@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#webpage"},"wordCount":2636,"publisher":{"@id":"https://www.genteditalia.org/#organization"},"image":{"@id":"https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#primaryimage"},"thumbnailUrl":"https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg","keywords":["aborto","corte","italia","stati uniti","usa","vaticano"],"articleSection":["Dall'Italia","Primo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.genteditalia.org/#/schema/person/64ff25f24a29f5d5c8b88c7eb60c09cf","name":"Gabriele Scarpa","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.genteditalia.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3cf568d160b24d888a897717ad7ae88?s=96&d=mm&r=g","caption":"Gabriele Scarpa"},"url":"https://www.genteditalia.org/author/gabrielescarpa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Gente d&#039;Italia &raquo; Feed" href="https://www.genteditalia.org/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.genteditalia.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.genteditalia.org/wp-content/plugins/td-multi-purpose/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.6.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.genteditalia.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_front_css-css'  href='https://www.genteditalia.org/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.genteditalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.genteditalia.org/wp-json/wp/v2/posts/125760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.genteditalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.genteditalia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.genteditalia.org/?p=125760' />
<link rel="alternate" type="application/json+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.genteditalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-PBCT4DS1V8"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-PBCT4DS1V8');
		</script>

	
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}

.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}

.rp4wp-related-posts ul>li>p{margin:0;padding:0;}

.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.genteditalia.org\/wp-admin\/","wpRestNonce":"d445f93d50","wpRestUrl":"https:\/\/www.genteditalia.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113317545-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-113317545-1');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.genteditalia.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/category/dall-italia/",
                                "name": "Dall'Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/",
                                "name": "Il Vaticano e gli altri, anche l&#8217;Italia si divide"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ef614b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ef614b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ef614b;
                }
                .tdm-btn-style1 {
					background-color: #ef614b;
				}
				.tdm-btn-style2:before {
				    border-color: #ef614b;
				}
				.tdm-btn-style2 {
				    color: #ef614b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ef614b;
                    -moz-box-shadow: 0 2px 16px #ef614b;
                    box-shadow: 0 2px 16px #ef614b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ef614b;
                    -moz-box-shadow: 0 4px 26px #ef614b;
                    box-shadow: 0 4px 26px #ef614b;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #303030;
                }
</style>

	<style id="tdw-css-placeholder">.td-page-title,
.entry-crumbs {
  display: none;
}
table td {
  border: none;
  padding: 0px;
}
</style></head>

<body class="post-template-default single single-post postid-125760 single-format-standard il-vaticano-e-gli-altri-anche-litalia-si-divide global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-609"><a href="#">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li id="menu-item-74629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li id="menu-item-74630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account per scaricare il nostro quotidiano!</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.genteditalia.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo, UY</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Ven 24 Giugno 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi | Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.genteditalia.org/contatti/">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account per scaricare il nostro quotidiano!</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Recuperala</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.genteditalia.org/">
			<img class="td-retina-data"  data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia" width="516"/>
			<span class="td-visual-hidden">Gente d&#039;Italia</span>
		</a>
	
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-RETINA-1.png" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-MOBILE-1.png" alt="Gente d\'Italia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.genteditalia.org/">
			<img class="td-retina-data" data-retina="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo-retina.jpg" src="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg" alt="Gente d\'Italia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64"><a href="https://www.genteditalia.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65"><a href="http://www.genteditalia.org/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a href="http://www.genteditalia.org/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.genteditalia.org/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67"><a href="http://www.genteditalia.org/category/america-latina">America Latina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187"><a href="http://www.genteditalia.org/category/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29155"><a href="https://www.genteditalia.org/category/italiani-in-europa/">Italiani in Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="http://www.genteditalia.org/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17649"><a href="https://www.genteditalia.org/category/video/video-della-collettivita/">Video della collettività</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-609"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74628"><a href="https://www.genteditalia.org/category/bellezze-italiane/">Bellezze italiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-612"><a href="https://www.genteditalia.org/category/cibo/">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74629"><a href="https://www.genteditalia.org/category/ricette-ditalia/">Ricette d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-611"><a href="https://www.genteditalia.org/category/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74630"><a href="https://www.genteditalia.org/category/saluti-dallitalia/">Saluti dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.genteditalia.org/category/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-610"><a href="https://www.genteditalia.org/category/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.genteditalia.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_62b60f360d20f_rand td_block_template_1"><img src="https://www.genteditalia.org/wp-content/uploads/2020/12/banner.jpg" /></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-125760" class="post-125760 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia category-primo-piano tag-aborto tag-corte tag-italia tag-stati-uniti tag-usa tag-vaticano" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.genteditalia.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dall&#039;Italia" class="entry-crumb" href="https://www.genteditalia.org/category/dall-italia/">Dall&#039;Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Vaticano e gli altri, anche l&#8217;Italia si divide</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.genteditalia.org/category/dall-italia/">Dall'Italia</a></li><li class="entry-category"><a  href="https://www.genteditalia.org/category/primo-piano/">Primo Piano</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Il Vaticano e gli altri, anche l&#8217;Italia si divide</h1>

                                                            <p class="td-post-sub-title">"Una sentenza che sfida il mondo intero"</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:17:18+00:00" >24 Giugno 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-125760">194</span></div>                                <div class="td-post-comments"><a href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F&via=Gente+d%26%23039%3BItalia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg&description=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg" data-caption="fonte: gettyimages"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-696x464.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-696x464.jpg 696w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-300x200.jpg 300w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-1024x683.jpg 1024w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-768x512.jpg 768w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-1068x712.jpg 1068w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-630x420.jpg 630w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg 1170w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="03est2f01-donne-aborto-usa-2-ottobre-gettyimages"/></a><figcaption class="wp-caption-text">fonte: gettyimages</figcaption></figure></div>
            <p>La Corte suprema americana ha cancellato il diritto all&#8217;aborto,<span class="gmail-Apple-converted-space"> </span><a href="https://mail1.libero.it/appsuite/#" target="_blank" rel="noopener" aria-disabled="true" data-disabled="true">revocando della storica sentenza Roe vs Wade</a><span class="gmail-Apple-converted-space"> </span>del 1973 su cui si è retta finora la legalizzazione dell&#8217;aborto negli Usa. E arrivano i commenti anche da associazioni, attivisti, ginecologi e politici italiani pochi minuti dopo alla notizia della decisione statunitense. Si scatenano le tifoserie pro e anti aborto e in tanti aprono un confronto con la situazione italiana ed europea.</p>
<p>Quello che sta accendendo in Usa ricorda quello che è avvenuto nella Romania del dittatore Nicolae Ceaușescu, &#8220;che negò alle donne il diritto di aborto e vi fu in concomitanza un&#8217;impennata nelle morti di donne in età fertile&#8221;, ha detto all&#8217;agenzia stampa Ansa, Alessandra Kustermann, ginecologa, ex primaria ora in pensione della Clinica Mangiagalli di Milano, nota per le sue battaglie per i diritti delle donne. &#8220;La Corte suprema degli Usa &#8211; ha aggiunto &#8211; lasciando ai singoli Stati la libertà di applicare le loro leggi in materia di aborto, ha fatto ritornare indietro la popolazione americana al 1973. Dopo quasi cinquant&#8217;anni hanno negato alle donne americane di interrompere la gravidanza in sicurezza facendole ripiombare nella clandestinità&#8221;. E ha concluso che &#8220;scegliere di tutelare il diritto alla vita dell&#8217;embrione rispetto al diritto alla vita della donna, dimostra che gli Usa non sono un faro di libertà&#8221;.</p>
<p>Questa sentenza dimostra che i diritti &#8220;che sembrano acquisiti possono essere sottratti alle persone da un momento all&#8217;altro&#8221;, così in una nota Giulia Crivellini, tesoriera di Radicali italiani e promotrice della campagna &#8220;Libera di abortire&#8221;. Per questo, anche in Italia &#8220;è così importante continuare a difendere il diritto all&#8217;aborto&#8221;. Nel nostro Paese la legge 194 tutela l&#8217;autodeterminazione delle donne che, però, ricorda, &#8220;viene continuamente erosa dalle percentuali altissime di obiettori di coscienza e da numerose giunte regionali, come quelle di Marche e Abruzzo, che sfruttano le zone grigie della legge per impedire nei fatti l&#8217;accesso all&#8217;aborto rifutandosi, ad esempio, di seguire le nuove linee di indirizzo ministeriali sull&#8217;aborto farmacologico&#8221;. L&#8217;accesso all&#8217;interruzione di gravidanza, spiega, &#8220;anche a causa della poca informazione al riguardo, si può trasformare in un vero e proprio percorso ad ostacoli. A tal punto che il comitato europeo dei diritti sociali, organo del Consiglio d&#8217;europa, ha recentemente denunciato i gravi difetti del sistema italiano in tema di diritto all&#8217;aborto: il ministero della Salute da diversi anni non fornisce, neanche su richiesta, i dati aggiornati sulle violazioni dei diritti riproduttivi, sugli aborti clandestini e sulle conseguenze dell&#8217;aumento degli obiettori. Mentre attendiamo dalle nostre istituzioni segnali chiari a tutela delle donne, continuiamo a batterci perché la 194 sia rispettata e migliorata anche in nome e in solidarietà delle donne americane&#8221;, conclude.</p>
<div id="gmail-adv-Bottom">
<div id="gmail-div-gpt-ad-Bottom">
<div id="gmail-google_ads_iframe_/35012960/huffingtonpost.it/esteri/Bottom_0__container__"></div>
</div>
</div>
<p>&#8220;Una decisione attesa ma gravissima per la salute riproduttiva delle donne e soprattutto per il principio di uguaglianza dei diritti&#8221;. Ha risposto così la vice segretaria dell&#8217;associazione Luca Coscioni, la ginecologa Mirella Parachini, anche membro di &#8220;Amica &#8211; associazione medici italiani contraccezione e aborto&#8221;, interpellata dall&#8217;agenzia stampa Dire. &#8220;Per noi è davvero incredibile che ci possano essere politiche differenti nei vari stati con una larga maggioranza di politiche restrittive che penalizzano le donne che vivono negli stati che limitano l&#8217;accesso all&#8217;aborto. E questo soprattutto va a discapito dei ceti meno abbienti, delle donne di colore e di quelle che hanno meno accesso alla contraccezione&#8221;. Ora, secondo la ginecologa, alcuni segnali provenienti da &#8220;forze sovraniste ultra conservatrici anche in Europa, basti pensare all&#8217;Ungheria e alla Polonia, rischiano di seguire questa ingiusta decisione. Questo &#8211; sottolinea Parachini- significa che la battaglia per il diritto all&#8217;aborto non è mai conclusa&#8221;. Parachini per oltre quarant&#8217;anni è stata anche la compagna dello storico leader dei Radicali, Marco Pannella. Come avrebbe commentato secondo lei questa notizia? &#8220;Credo che non si sarebbe di certo scoraggiato di fronte alla necessità di andare avanti nella difesa dei diritti acquisiti&#8221;.</p>
<p>Anche Amnesty International esprime la sua preoccupazione e disappunto per questa &#8220;sentenza orribile&#8221; in un &#8220;giorno cupo nella storia dei diritti umani negli Stati Uniti&#8221;. A parlare con la Dire è Riccardo Noury, portavoce di Amnesty Italia. &#8220;Anni e anni di narrazione e di propaganda politica contro l&#8217;autonomia delle donne sul loro corpo, il loro futuro e il loro benessere&#8221;: da questo dipenderebbe la decisione della Corte Suprema. Secondo Noury, ora &#8220;cresce la prospettiva&#8221; per le donne che resteranno incinte di dover essere &#8220;costrette a portare a termine la gravidanza, arrivando magari a cercare di abortire di nascosto in modo non solo illegale ma insicuro&#8221; per la salute. La decisione della Corte &#8220;apre la strada a nuove criminalizzazioni dell&#8217;aborto a livello statale. Già nel 2021 abbiamo osservato un&#8217;ondata di leggi che negli Usa rendono l&#8217;aborto reato. In questo modo, gli Stati Uniti rischiano di entrare a far parte di quel gruppo di paesi come el Salvador o Malta, dove è impossibile abortire se non andando incontro a sanzioni giudiziarie&#8221;. È anche &#8220;incredibile&#8221; per il portavoce di Amnesty che &#8220;solo il giorno prima, la Corte Suprema ha annullato una delle poche leggi sensate in materia di possesso di armi nello stato di New York, che prevedeva che una persona, per girare armata in pubblico senza mostrare di essere armata, dovesse avere un valido motivo&#8221;. La morale di questa vicenda per il responsabile di Amnesty sembrerebbe dunque che &#8220;la Corte Suprema si prende molta cura delle persone che ancora devono nascere mentre se ne dimentica nel momento in cui poi nascono, senza preoccuparsi se rischiano di essere uccise&#8221;.</p>
<p>Reagisce subito anche il mondo della politica italiana. A partire dalla ministra alle Pari opportunità, Elena Bonetti, che ha detto all&#8217;Ansa che &#8220;l&#8217;abolizione di Roe versus Wade avrà<br />
l&#8217;effetto di far ripartire l&#8217;aborto clandestino e porterà a viaggi disperati e pericolosi per le donne. È una decisione che lascia sgomenti, che ferisce la dignità e i diritti delle donne&#8221;. E Mara Carfagna, ministro per il Sud e la Coesione territoriale, su Twitter scrive che dopo questa sentenza &#8220;non abbiamo bisogno di nuove guerre culturali. Per fortuna in Italia la 194 é solida e nessuna forza politica la mette in discussione&#8221;.</p>
<p>Il gruppo Pari opportunità del Movimento 5 stelle, attraverso una nota, commenta che “con la sentenza della Corte Suprema che cancella il diritto all’aborto, gli Stati Uniti compiono un salto indietro di 50 anni. Si tratta, purtroppo, dell’ultima manifestazione di un’inquietante tendenza oscurantista presente non solo negli Stati Uniti ma anche in Europa e in tutto il mondo e che in Italia conosciamo molto bene. Un attacco alla libertà, come l’ha definito Barack Obama, ma anche un attacco alle donne e al diritto all’autodeterminazione”. Anche in Italia, continuano, &#8220;purtroppo il diritto all’aborto è sotto attacco: oggi per una donna abortire, cioè esercitare il proprio diritto a ottenere una prestazione sanitaria prevista dallo Stato, è sempre più una corsa a ostacoli, considerando che in alcuni ospedali e consultori la percentuale di medici obiettori è del 100%. Senza dimenticare le numerose regioni governate dal centrodestra dove non sono mancate iniziative volte a limitarne l’accesso”. Quanto sta accadendo negli Stati Uniti &#8220;ci ricorda che l’aborto è un diritto su cui è necessario vigilare e bisogna lottare per difenderlo. La legge 194 è una conquista per il Paese, in Italia non permetteremo un ritorno al passato” concludono.</p>
<p>Il presidente della commissione Giustizia e deputato M5s Mario Parentoni pensa che questa sia &#8220;una sentenza talebana , negare il diritto delle donne all&#8217;aborto non è concepibile in una società democratica che si auto definisce avanzata e liberale&#8221;. E si augura che &#8220;i movimenti per i diritti civili alzino la voce sia negli Stati Uniti sia in Europa dove dobbiamo respingere con decisione queste pulsioni reazionarie&#8221;.</p>
<p>Il segretario di Più Europa e sottosegretario agli Esteri Benedetto Della Vedova ha scritto su Facebook che &#8220;l&#8217;ideologia sovranista e reazionaria di Trump ha portato l&#8217;America dove non si pensava potesse arrivare, la cancellazione dopo cinquant&#8217;anni della facoltà di abortire. I sovranisti al potere, anche in Europa e dentro l&#8217;Ue, mettono sempre e subito e nel mirino i diritti civili e in particolare, oltre a quelli delle persone Lgbti, quelli delle donne. Potremmo discutere sul perché, ma è così. La società aperta ha molti nemici, si possono fermare e sconfiggere con il voto&#8221;.</p>
<p>Diversi i commenti che arrivano dal Partito Democratico. Lia Quartapelle, responsabile Esteri del Pd, intervistata dall&#8217;agenzia stampa Dire, dice che &#8220;oggi è una giornata bruttissima. Avevamo sempre pensato che i diritti delle donne potessero progredire e invece purtroppo non è così. I diritti delle donne non sono garantiti per sempre&#8221;. Questo però, aggiunge, &#8220;non ci toglie la voglia di combattere, dagli Stati Uniti all&#8217;Afghanistan, anzi la rafforza&#8221;.</p>
<p>In una nota Laura Boldrini, deputata Pd e presidente del comitato della Camera sui diritti umani nel mondo, ha scritto che &#8220;quanto accaduto dimostra ancora una volta che i diritti non sono per sempre, ovunque &#8211; anche in italia &#8211; c&#8217;è il rischio che partiti e movimenti reazionari possano arrivare a minare le libertà e l&#8217;autodeterminazione delle donne, come prevede la loro agenda politica. È Fondamentale quindi non abbassare la guardia per evitare questa deriva. Oggi le donne americane sono state punite per il sol fatto di appartenere al proprio genere. È Successo negli stati uniti, dove l&#8217;affermazione dei movimenti femministi ha rappresentato un modello di riferimento a cui ispirarsi. Una allarmante marcia indietro&#8221;.</p>
<p>Anche Dario Parrini, senatore del Pd e presidente della commissione Affari costituzionali a Palazzo Madama pensa che questa decisione, &#8220;sul piano democratico e dei diritti civili&#8221; rappresenti &#8220;un grave regresso, che lascia attoniti e sgomenti. Un brutto segno dei tempi. Un velenoso colpo di coda dell&#8217;infezione di reazionarismo ideologico e illiberale generato dal trumpismo&#8221;. Si tratta di &#8220;un pessimo esempio di cosa può capitare in un organismo di garanzia costituzionale composto in gran parte da giudici culturalmente retrivi nominati da presidenti di destra (per la precisione sei su nove: tre da Trump, uno da Bush padre e due da Bush figlio; gli altri tre &#8211; Sotomayor, Kagan e Breyer, che hanno reso pubblico il loro dissenso dal verdetto &#8211; sono stati nominati due da Obama e uno da Clinton; quella di giudice costituzionale negli usa è tra l&#8217;altro una carica vitalizia)&#8221;.</p>
<p>Romina Mura (Pd), presidente della commissione Lavoro della Camera ha scritto su Twitter: &#8220;Indietro tutta verso un passato illiberale e oscurantista che schiaccia la libertà di scelta delle donne. I frutti avvelenati del trumpismo e della peggiore destra&#8221;. Per Cecilia D&#8217;Elia, deputata del Pd e responsabile parità della segreteria nazionale, si tratta di una &#8220;decisione sconcertante, che Lede la libertà e l&#8217;autonomia delle donne. Da oggi non solo le donne ma gli usa sono meno liberi. Questo dimostra che i diritti non sono mai al sicuro e vanno difesi ogni giorno&#8221;. E Alessia Morani, deputata del Pd, su Facebook aggiunge che &#8220;la corte suprema fa piombare gli usa nel medioevo dei diritti&#8221;. Ogni volta &#8220;che diciamo che i diritti conquistati possono essere messi in discussione, diciamo la verità e quello che la destra è capace di fare purtroppo oggi è sotto gli occhi di tutto il mondo. Quanto sta succedendo in usa riguarda da vicino anche noi, come mostrano le assurde parole pronunciate dalla presidente di Fdi, Giorgia Meloni, appena pochi giorni fa al comizio di Vox in Spagna&#8221;.</p>
<p>La decisione della Corte Suprema &#8220;ci riporta direttamente al secolo scorso. Un giorno triste per tutti. Soprattutto per tutte le donne. È grave che ci sia qualcuno in Italia che sta esultando per una decisione che fa perdere tutele e diritti alle donne. Ed è ancora più triste che sia un uomo a dire cosa è giusto per le donne&#8221;, ha commentato la presidente dei senatori del Pd, Simona Malpezzi. Nelle sue pagine social il senatore leghista, Simone Pillon, ha definito la sentenza della Corte Usa che abolisce il diritto all&#8217;aborto una &#8220;grandissima vittoria&#8221;.</p>
<p>Perché Pillon, noto anche per le sue posizioni anti-abortiste, ha subito commentato la notizia e scrive su Facebook: &#8220;Ora portiamo anche in Europa e in Italia la brezza leggera del diritto alla vita di ogni bambino, che deve poter vedere questo bel cielo azzurro. Lavoreremo per questo, senza metterci contro nessuno ma restando dalla parte delle mamme, dei papà e dei loro bambini&#8221;.</p>
<p>Il segretario della Lega, Matteo Salvini, si è limitato a dire: &#8220;Credo nel valore della vita, dall&#8217;inizio alla fine, ma a proposito di gravidanza l&#8217;ultima parola spetta sempre alla donna&#8221;.</p>
<p>Arriva un commento anche dal Vaticano. &#8220;Il parere della Corte mostra come la questione dell&#8217;aborto continui a suscitare un acceso dibattito. Il fatto che un grande Paese con una lunga tradizione democratica abbia cambiato la sua posizione su questo tema sfida anche il mondo intero&#8221;. Così la Pontificia Accademia per la Vita. &#8220;Non è giusto che il problema venga accantonato senza un&#8217;adeguata considerazione complessiva. La protezione e la difesa della vita umana non è una questione che può rimanere confinata all&#8217;esercizio dei diritti individuali, ma è invece una questione di ampio significato sociale&#8221;. Dopo 50 anni, &#8220;è importante riaprire un dibattito non ideologico sul posto che la tutela della vita ha in una società civile per chiedersi che tipo di convivenza e di società vogliamo costruire&#8221;. La Pontificia Accademia per la Vita si unisce alla dichiarazione dei vescovi statunitensi sulla decisione della Corte Suprema degli Stati Uniti. Come hanno dichiarato l&#8217;arcivescovo H. Gomez e l&#8217;arcivescovo Lori: &#8220;È un tempo per sanare le ferite e riparare le divisioni sociali; è un tempo per la riflessione ragionata e il dialogo civile, e per unirsi per costruire una società e un&#8217;economia che sostenga i matrimoni e le famiglie, e dove ogni donna abbia il sostegno e le risorse di cui ha bisogno per mettere al mondo il suo bambino nell&#8217;amore&#8221;. Si tratta quindi &#8220;di sviluppare scelte politiche che promuovano condizioni di esistenza a favore della vita senza cadere in posizioni ideologiche aprioristiche&#8221;. Questo significa anche &#8220;assicurare un&#8217;adeguata educazione sessuale, garantire un&#8217;assistenza sanitaria accessibile a tutti e predisporre misure legislative a tutela della famiglia e della maternità, superando le disuguaglianze esistenti&#8221;. Ma occorre anche &#8220;una solida assistenza alle madri, alle coppie e al nascituro che coinvolga tutta la comunità, favorendo la possibilità per le madri in difficoltà di portare avanti la gravidanza e di affidare il bambino a chi può garantirne la crescita&#8221;.<br />
Monsignor Vincenzo Paglia, presidente della Pontificia accademia per la Vita sottolinea che &#8220;di fronte a una società occidentale che sta perdendo la passione per la vita, questo atto è un forte invito a riflettere insieme sul tema serio e urgente della generatività umana e delle condizioni che la rendono possibile; scegliendo la vita, è in gioco la nostra responsabilità per il futuro dell&#8217;umanità&#8221;.</p>
<p>Esulta anche il movimento Pro Vita. &#8220;Una decisione storica quella della Corte Suprema usa che, stralciando la sentenza &#8216;Roe vs Wade&#8217; del 1973, lancia un messaggio di vita a tutto il mondo: tutelare i nascituri e il loro diritto umano inalienabile di venire al mondo è il primo e più importante compito che uno stato civile deve portare avanti, per il bene della società, di tutte le donne e dei bambini stessi&#8221;, ha commentato Jacopo Coghe, portavoce di Pro Vita &amp; famiglia onlus. &#8220;Ora gli altri stati occidentali, in primis l&#8217;Italia, prendano esempio: la Corte Suprema ha rovesciato una giurisprudenza decennale dimostrandoci che nessuna sentenza o legge, per quanto durature, sono intoccabili, come invece molti vogliono farci credere in merito alla legge 194/78 sull&#8217;aborto. Politica, istituzioni e associazionismo italiano inizino ora, subito, senza indugi, lo stesso cambio di paradigma per quanto riguarda la 194, proponendo una normativa che davvero sia a sostegno della vita e della maternità e non dell&#8217;aborto&#8221;.</p>
<p>Plauso anche di Mario Adinolfi, presidente nazionale del Popolo della famiglia: &#8220;È una giornata importante per il diritto e per il diritto alla vita&#8221;. Una decisione &#8220;storica&#8221;, ma &#8220;non ci si faccia fuorviare da inutili drammatizzazioni ordite da interessi precisi. Semplicemente ora decideranno democraticamente i singoli Stati come regolamentare l&#8217;aborto, non sarà obbligatorio consentirlo fino alla 24esima settimana (bambino di 6 mesi, totalmente formato) come finora era prassi negli Usa&#8221;. E aggiunge che &#8220;noi del Popolo della Famiglia non possiamo che esultare. È stato posto un argine all&#8217;orrore per cui negli Usa ogni cinque bambini concepiti uno veniva ucciso nel ventre materno. Finalmente il diritto universale a nascere prende forma&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_62b60f360e3d1_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.genteditalia.org/wp-content/uploads/2017/12/newspaper-rec728.jpg"/></a></div></div>            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide&url=https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F&via=Gente+d%26%23039%3BItalia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/&amp;media=https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg&description=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Vaticano+e+gli+altri%2C+anche+l%E2%80%99Italia+si+divide%20-%20https%3A%2F%2Fwww.genteditalia.org%2F2022%2F06%2F24%2Fil-vaticano-e-gli-altri-anche-litalia-si-divide%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" data-text="Il Vaticano e gli altri, anche l&#8217;Italia si divide" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/">Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/">Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.genteditalia.org/author/gabrielescarpa/">Gabriele Scarpa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Scarpa"></span><meta itemprop="datePublished" content="2022-06-24T21:17:18+00:00"><meta itemprop="dateModified" content="2022-06-24T21:23:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-logo.jpg"></span><meta itemprop="name" content="Gente d&#039;Italia"></span><meta itemprop="headline " content="Il Vaticano e gli altri, anche l&#039;Italia si divide"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="780"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_62b60f360eb6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62b60f360eb6f" ><script>var block_td_uid_3_62b60f360eb6f = new tdBlock();
block_td_uid_3_62b60f360eb6f.id = "td_uid_3_62b60f360eb6f";
block_td_uid_3_62b60f360eb6f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_62b60f360eb6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62b60f360eb6f_rand","tdc_css_class_style":"td_uid_3_62b60f360eb6f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":125760,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_62b60f360eb6f.td_column_number = "3";
block_td_uid_3_62b60f360eb6f.block_type = "td_block_related_posts";
block_td_uid_3_62b60f360eb6f.post_count = "3";
block_td_uid_3_62b60f360eb6f.found_posts = "15055";
block_td_uid_3_62b60f360eb6f.header_color = "";
block_td_uid_3_62b60f360eb6f.ajax_pagination_infinite_stop = "";
block_td_uid_3_62b60f360eb6f.max_num_pages = "5019";
tdBlocksArray.push(block_td_uid_3_62b60f360eb6f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62b60f36199ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62b60f360eb6f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_62b60f36199cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62b60f360eb6f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_62b60f360eb6f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-218x150.png" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-218x150.png 218w, https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"/></a></div>                <a href="https://www.genteditalia.org/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]">Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"/></a></div>                <a href="https://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta">Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"/></a></div>                <a href="https://www.genteditalia.org/category/nord-america/" class="td-post-category">Nord America</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata">Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62b60f360eb6f" data-td_block_id="td_uid_3_62b60f360eb6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62b60f360eb6f" data-td_block_id="td_uid_3_62b60f360eb6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_62b60f361ac37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_62b60f361ac37" ><script>var block_td_uid_6_62b60f361ac37 = new tdBlock();
block_td_uid_6_62b60f361ac37.id = "td_uid_6_62b60f361ac37";
block_td_uid_6_62b60f361ac37.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_62b60f361ac37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_62b60f361ac37_rand","tdc_css_class_style":"td_uid_6_62b60f361ac37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_62b60f361ac37.td_column_number = "1";
block_td_uid_6_62b60f361ac37.block_type = "td_block_7";
block_td_uid_6_62b60f361ac37.post_count = "4";
block_td_uid_6_62b60f361ac37.found_posts = "38704";
block_td_uid_6_62b60f361ac37.header_color = "#";
block_td_uid_6_62b60f361ac37.ajax_pagination_infinite_stop = "";
block_td_uid_6_62b60f361ac37.max_num_pages = "9676";
tdBlocksArray.push(block_td_uid_6_62b60f361ac37);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_6_62b60f361ac37 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-100x70.png" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-100x70.png 100w, https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]">Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:21:07+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta">Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:20:27+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" rel="bookmark" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" rel="bookmark" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide">Il Vaticano e gli altri, anche l&#8217;Italia si divide</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:17:18+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata">Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:16:00+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_62b60f361ac37" data-td_block_id="td_uid_6_62b60f361ac37">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_62b60f36229bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_62b60f36229bd" ><script>var block_td_uid_7_62b60f36229bd = new tdBlock();
block_td_uid_7_62b60f36229bd.id = "td_uid_7_62b60f36229bd";
block_td_uid_7_62b60f36229bd.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"I PI\u00da POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_62b60f36229bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_62b60f36229bd_rand","tdc_css_class_style":"td_uid_7_62b60f36229bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_62b60f36229bd.td_column_number = "1";
block_td_uid_7_62b60f36229bd.block_type = "td_block_15";
block_td_uid_7_62b60f36229bd.post_count = "4";
block_td_uid_7_62b60f36229bd.found_posts = "233";
block_td_uid_7_62b60f36229bd.header_color = "#";
block_td_uid_7_62b60f36229bd.ajax_pagination_infinite_stop = "";
block_td_uid_7_62b60f36229bd.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_7_62b60f36229bd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I PIÚ POPOLARI</span></h4></div><div id=td_uid_7_62b60f36229bd class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/21/uruguay-es-de-los-paises-con-mayor-exceso-de-trabajo-del-mundo/" rel="bookmark" title="Uruguay es de los países con mayor  exceso de trabajo del mundo"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_14293757_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_14293757_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2019/04/Depositphotos_14293757_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruguay es de los países con mayor  exceso de trabajo del mundo"/></a></div>                <a href="https://www.genteditalia.org/category/dall-uruguay/" class="td-post-category">Dall'Uruguay</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/21/uruguay-es-de-los-paises-con-mayor-exceso-de-trabajo-del-mundo/" rel="bookmark" title="Uruguay es de los países con mayor  exceso de trabajo del mundo">Uruguay es de los países con mayor  exceso de trabajo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/19/la-crisi-del-grano-non-e-lunica-ecco-le-materie-prime-a-rischio-di-scarseggiare/" rel="bookmark" title="La crisi del grano non è l’unica: ecco le materie prime a rischio di scarseggiare"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_4948159_S-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_4948159_S-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2022/01/Depositphotos_4948159_S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La crisi del grano non è l’unica: ecco le materie prime a rischio di scarseggiare"/></a></div>                <a href="https://www.genteditalia.org/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/19/la-crisi-del-grano-non-e-lunica-ecco-le-materie-prime-a-rischio-di-scarseggiare/" rel="bookmark" title="La crisi del grano non è l’unica: ecco le materie prime a rischio di scarseggiare">La crisi del grano non è l’unica: ecco le materie prime...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/23/conte-contrattacca-non-lascio-guida-del-movimento-nostri-valori-forti/" rel="bookmark" title="Conte contrattacca: &#8220;Non lascio guida del Movimento. Nostri valori forti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_421753584_s-2019-218x150.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_421753584_s-2019-218x150.jpg 218w, https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_421753584_s-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conte contrattacca: &#8220;Non lascio guida del Movimento. Nostri valori forti&#8221;"/></a></div>                <a href="https://www.genteditalia.org/category/dall-italia/" class="td-post-category">Dall'Italia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/23/conte-contrattacca-non-lascio-guida-del-movimento-nostri-valori-forti/" rel="bookmark" title="Conte contrattacca: &#8220;Non lascio guida del Movimento. Nostri valori forti&#8221;">Conte contrattacca: &#8220;Non lascio guida del Movimento. Nostri valori forti&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/22/dopo-il-paraguay-arriva-a-buenos-aires-la-mostra-sullesploratore-guido-boggiani/" rel="bookmark" title="Dopo il Paraguay arriva a Buenos Aires la mostra sull&#8217;esploratore Guido Boggiani"><img width="218" height="150" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/Bogg-218x150.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/Bogg-218x150.jpeg 218w, https://www.genteditalia.org/wp-content/uploads/2022/06/Bogg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dopo il Paraguay arriva a Buenos Aires la mostra sull&#8217;esploratore Guido Boggiani"/></a></div>                <a href="https://www.genteditalia.org/category/america-latina/" class="td-post-category">America Latina</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/22/dopo-il-paraguay-arriva-a-buenos-aires-la-mostra-sullesploratore-guido-boggiani/" rel="bookmark" title="Dopo il Paraguay arriva a Buenos Aires la mostra sull&#8217;esploratore Guido Boggiani">Dopo il Paraguay arriva a Buenos Aires la mostra sull&#8217;esploratore Guido...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62b60f36229bd" data-td_block_id="td_uid_7_62b60f36229bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62b60f36229bd" data-td_block_id="td_uid_7_62b60f36229bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_62b60f363695a_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_62b60f363695a" ><script>var block_td_uid_9_62b60f363695a = new tdBlock();
block_td_uid_9_62b60f363695a.id = "td_uid_9_62b60f363695a";
block_td_uid_9_62b60f363695a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-23","custom_title":"NOTIZIE RECENTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_62b60f363695a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62b60f363695a_rand","tdc_css_class_style":"td_uid_9_62b60f363695a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62b60f363695a.td_column_number = "2";
block_td_uid_9_62b60f363695a.block_type = "td_block_7";
block_td_uid_9_62b60f363695a.post_count = "4";
block_td_uid_9_62b60f363695a.found_posts = "37507";
block_td_uid_9_62b60f363695a.header_color = "#";
block_td_uid_9_62b60f363695a.ajax_pagination_infinite_stop = "";
block_td_uid_9_62b60f363695a.max_num_pages = "9377";
tdBlocksArray.push(block_td_uid_9_62b60f363695a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE RECENTI</span></h4></div><div id=td_uid_9_62b60f363695a class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-100x70.png" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-100x70.png 100w, https://www.genteditalia.org/wp-content/uploads/2022/06/draghi-ue-giu-22-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/draghi-italia-e-pronta-per-linverno-turchia-accordo-per-sbloccare-esportazione-grano-da-porti-dellucraina-la-diretta/" rel="bookmark" title="Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione grano da porti dell&#8217;Ucraina [LA DIRETTA]">Draghi: &#8220;Italia è pronta per l&#8217;inverno&#8221;. Turchia, accordo per sbloccare esportazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:21:07+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-100x70.jpeg" srcset="https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-100x70.jpeg 100w, https://www.genteditalia.org/wp-content/uploads/2022/06/pasolini_caravaggio-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/pasolini-e-caravaggio-quando-larte-mostra-la-realta-nascosta/" rel="bookmark" title="Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta">Pasolini e Caravaggio, quando l’arte mostra la realtà nascosta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:20:27+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" rel="bookmark" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2021/10/03est2f01-donne-aborto-usa-2-ottobre-gettyimages-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/il-vaticano-e-gli-altri-anche-litalia-si-divide/" rel="bookmark" title="Il Vaticano e gli altri, anche l&#8217;Italia si divide">Il Vaticano e gli altri, anche l&#8217;Italia si divide</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:17:18+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/12/Depositphotos_77802958_s-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/06/24/dopo-le-armi-laborto-la-corte-incendia-unamerica-frantumata/" rel="bookmark" title="Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata">Dopo le armi, l&#8217;aborto: la Corte incendia un&#8217;America frantumata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T21:16:00+00:00" >24 Giugno 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_62b60f3641c55_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62b60f3641c55" ><div class="td-block-title-wrap"></div><div id=td_uid_10_62b60f3641c55 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Montevideo, UY</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_62b60f3641c55"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_62b60f3641c55">
				<input id="td_uid_10_62b60f3641c55" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_10_62b60f3641c55"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_62b60f3641c55">
					<span class="td-big-degrees">11</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.genteditalia.org/"><img class="td-retina-data" src="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER.png" data-retina="http://www.genteditalia.org/wp-content/uploads/2017/12/GentedItalia-LOGO-FOOTER-RETINA.png" alt="Gente d\'Italia" title="" width="211" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>“La Gente d'Italia – Cronache degli italiani dal mondo”, è un quotidiano indipendente fondato nel 1999 da Maria Josette Caprio e Domenico Porpiglia, punto di riferimento per gli italiani “sudamericani”. Ma non solo. <a href="http://www.genteditalia.org/chi-siamo/"><font color="#ef614b">Leggi di più</font></a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazioneweb@genteditalia.org">redazioneweb@genteditalia.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GentedItaliaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lagenteditalia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GenteItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTfOHQpyINZSJaghApYFJhg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619"><a href="https://www.genteditalia.org/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.genteditalia.org/contatti/">Contatti</a></li>
<li id="menu-item-47" class="iubenda-white iubenda-embed menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/98096780">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190"><a href="https://www.gianlucadisanto.com/">Credits</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 - La Gente d'Italia. All Rights Reserved. <b>SOCIETÀ EDITRICE:</b> PORPS INTERNATIONAL INC             </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2019/03/12/dalla-sicilia-al-piemonte-i-borghi-restano-senza-abitanti-cosa-fare/" rel="bookmark" title="Dalla Sicilia al Piemonte i borghi restano senza abitanti: cosa fare?"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2018/11/Borghi-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2018/11/Borghi-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2018/11/Borghi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dalla Sicilia al Piemonte i borghi restano senza abitanti: cosa fare?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2019/03/12/dalla-sicilia-al-piemonte-i-borghi-restano-senza-abitanti-cosa-fare/" rel="bookmark" title="Dalla Sicilia al Piemonte i borghi restano senza abitanti: cosa fare?">Dalla Sicilia al Piemonte i borghi restano senza abitanti: cosa fare?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T11:16:10+00:00" >12 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.genteditalia.org/2022/02/12/letta-e-il-cav-sono-i-leader-piu-ricchi-salvini-giu/" rel="bookmark" title="Letta e il Cav sono i leader più ricchi: Salvini giù"><img width="100" height="70" class="entry-thumb" src="https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-100x70.jpg" srcset="https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-100x70.jpg 100w, https://www.genteditalia.org/wp-content/uploads/2020/11/Depositphotos_47712421_l-2015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Letta e il Cav sono i leader più ricchi: Salvini giù"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.genteditalia.org/2022/02/12/letta-e-il-cav-sono-i-leader-piu-ricchi-salvini-giu/" rel="bookmark" title="Letta e il Cav sono i leader più ricchi: Salvini giù">Letta e il Cav sono i leader più ricchi: Salvini giù</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T08:01:21+00:00" >12 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62b60f36571e9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*LOGO STICKY*/
.td-main-menu-logo img {
    width: 120px;
}

/*COLORE TITOLI FOOTER*/
.td-footer-wrapper .block-title a, .td-footer-wrapper .block-title span, .td-footer-wrapper .block-title label {
    color: #fff;
}

/*SPACING MENU*/
.sf-menu > li > a {
    padding: 0 9px;
}
</style>

<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.genteditalia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.genteditalia.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.genteditalia.org\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Descrizione lunga<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.6.3' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.6.3' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.genteditalia.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.2' id='wp-accessibility-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[11,51.8],"today_humidity":76,"today_wind_speed":[4.1,2.6],"today_min":[10.8,51.5],"today_max":[11,51.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1656104400,"day_name":"Ven","day_temp":[10,51],"owm_day_index":0},{"timestamp":1656115200,"day_name":"Sab","day_temp":[10,49],"owm_day_index":1},{"timestamp":1656201600,"day_name":"Dom","day_temp":[10,50],"owm_day_index":9},{"timestamp":1656288000,"day_name":"Lun","day_temp":[10,49],"owm_day_index":17},{"timestamp":1656374400,"day_name":"Mar","day_temp":[10,49],"owm_day_index":25},{"timestamp":1656460800,"day_name":"Mer","day_temp":[9,48],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_62b60f3641c55","location":"Montevideo, UY","api_location":"Montevideo","api_language":"it","api_key":"40ef0b279017d7236da51059475131af","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[11,51.8],"today_humidity":76,"today_wind_speed":[4.1,2.6],"today_min":[10.8,51.5],"today_max":[11,51.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1656104400,"day_name":"Ven","day_temp":[10,51],"owm_day_index":0},{"timestamp":1656115200,"day_name":"Sab","day_temp":[10,49],"owm_day_index":1},{"timestamp":1656201600,"day_name":"Dom","day_temp":[10,50],"owm_day_index":9},{"timestamp":1656288000,"day_name":"Lun","day_temp":[10,49],"owm_day_index":17},{"timestamp":1656374400,"day_name":"Mar","day_temp":[10,49],"owm_day_index":25},{"timestamp":1656460800,"day_name":"Mer","day_temp":[9,48],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[125760]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.genteditalia.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.genteditalia.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62b60f365738a">.td-page-title, .entry-crumbs {
    display: none;
}

table td {
    border: none;
    padding: 0px;
}</textarea>
						<div id="td_live_css_uid_1_62b60f365738a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62b60f365738a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62b60f365738a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Database Caching 15/263 queries in 0.367 seconds using memcached

Served from: www.genteditalia.org @ 2022-06-24 21:23:34 by W3 Total Cache
-->